<!DOCTYPE html>
<html lang="da">
    <head>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.6dab0304.css" />
                <title>Dansk forsvarstalent skifter fra Norge til Serie A</title>
                                    <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link rel="icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="apple-touch-icon" href="/images/icons/60x60.png" />
    <link rel="apple-touch-icon" href="/images/icons/72x72.png" sizes="72x72" />
    <link rel="apple-touch-icon" href="/images/icons/76x76.png" sizes="76x76" />
    <link rel="apple-touch-icon" href="/images/icons/114x114.png" sizes="114x114" />
    <link rel="apple-touch-icon" href="/images/icons/120x120.png" sizes="120x120" />
    <link rel="apple-touch-icon" href="/images/icons/144x144.png" sizes="144x144" />
    <link rel="apple-touch-icon" href="/images/icons/152x152.png" sizes="152x152" />
    <link rel="apple-touch-icon" href="/images/icons/167x167.png" sizes="167x167" />
    <link rel="apple-touch-icon" href="/images/icons/180x180.png" sizes="180x180" />
    <link rel="android-icon" href="/images/icons/36x36.png" sizes="36x36" />
    <link rel="android-icon" href="/images/icons/48x48.png" sizes="48x48" />
    <link rel="android-icon" href="/images/icons/72x72.png" sizes="72x72" />
    <link rel="android-icon" href="/images/icons/96x96.png" sizes="96x96" />
    <link rel="android-icon" href="/images/icons/114x114.png" sizes="114x114" />
    <link rel="android-icon" href="/images/icons/192x192.png" sizes="192x192" />
    <link rel="ms-icon" href="/images/icons/70x70.png" sizes="70x70" />
    <link rel="ms-icon" href="/images/icons/144x144.png" sizes="144x144" />
    <link rel="ms-icon" href="/images/icons/150x150.png" sizes="150x150" />
    <link rel="ms-icon" href="/images/icons/310x310.png" sizes="310x310" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="msapplication-TileColor" content="#14143c"/>
    <meta name="msapplication-TileImage" content="/favicon.ico"/>
    <meta name="theme-color" content="#14143c"/>
    <meta name="apple-mobile-web-app-title" content="Berlingske"/>
    <meta name="application-name" content="Berlingske"/>
    <meta name="referrer" content="always" />
                                    <meta name="robots" content="index,follow" />
            
    <meta name="node-id" content="60463951" />

<meta name="description" content="Danskerkontingentet i Rosenborg er torsdag blevet en mand mindre. Jacob Rasmussen er solgt til Empoli."/>

<meta property="fb:app_id" content="82121733915" />
<meta property="og:title" content="Dansk forsvarstalent skifter fra Norge til Serie A"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.b.dk"/>
<meta property="og:description" content="Danskerkontingentet i Rosenborg er torsdag blevet en mand mindre. Jacob Rasmussen er solgt til Empoli."/>
<meta property="og:url" content="https://www.b.dk/content/item/1144613"/>
<meta property="article:published_time" itemprop="datePublished" content="2018-07-05T14:39:00+02:00" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-07-05T14:39:00+02:00" />

                    
    <meta property="article:section" itemprop="articleSection" content="Sport" />
    <meta property="article:section_url" content="https://www.b.dk/sport" />



                                    
<meta property="og:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/97/973413/21419203-fbl-euro-2017-u21-den-ita.jpg"/>

                <meta property="twitter:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/97/973413/21419203-fbl-euro-2017-u21-den-ita.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@bdk"/>
<meta property="twitter:title" content="Dansk forsvarstalent skifter fra Norge til Serie A"/>
<meta property="twitter:description" content="Danskerkontingentet i Rosenborg er torsdag blevet en mand mindre. Jacob Rasmussen er solgt til Empoli."/>
<meta property="twitter:url" content="https://www.b.dk/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a"/>

<meta property="lp:url" content="https://www.b.dk/content/item/1144613"/>

<meta property="articleId" content="1144613"/>

<link rel="canonical" href="https://www.b.dk/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a">

<meta property="article:author" content=""/>
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="545" />

                                <meta name="robots" content="index,follow" />
                                <script>
                window._sf_startpt=(new Date()).getTime();
                window.timerStart = Date.now();
                                    window.dfpConfig = {"adPath":"\/135050247\/berlingske\/sport","targetingParams":{"primaryCategory":"sport","articleType":"news_article","tags":"","date":"05-07-2018"}};
                                window.dataLayer = window.dataLayer || [];
                function useJQuery(callback) {
                    if (typeof window.jQuery === "function" && typeof window.$ === "function") {
                        callback();
                    } else {
                        setTimeout(function() { useJQuery(callback) }, 50);
                    }
                }
                function loadAjaxBlock(i, u, m) { useJQuery(function() { _loadAjaxBlock(i, u, m); }); }
                                document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
                window.__gigyaConf = {
                    enableSSOToken: true,
                    sessionExpiration: -2,
                    bypassCookiePolicy: "always",
                    lang: "da"
                };
            </script>
                            <script type="text/plain" data-cookieconsent="necessary" src="/build/main-min.1eda1de7.js"></script>
                        
            <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript"></script>
            <script>
                var wasCoobiebotCallbackRun = false;
                function CookiebotCallback_OnAccept() {
                    if (wasCoobiebotCallbackRun === true) {
                        return;
                    }
                    wasCoobiebotCallbackRun = true;
                    useJQuery(function() { jQuery(document).trigger('BeM_Cookiebot_Ready'); });
                }
            </script>
                                                <script type="text/plain" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    },
    wasGTMLoaded = false;

    useJQuery(function () {
        $(document).on('DataLayerReady', function() {
            if (wasGTMLoaded === true) {
                return;
            }
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
            wasGTMLoaded = true;
        });
    });
</script>

                            
                <script type="text/plain" data-cookieconsent="necessary" src="/build/advertisement.726d6998.js"></script>
<script type="text/plain" data-cookieconsent="necessary">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"sport","subcategory":"sport"},"content":{"video":false,"author":"","pubdate":1530794340,"title":"\/sport\/dansk-forsvarstalent-skifter-fra-norge-til-serie-a","id":1144613,"length":"1483","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.ssoUserId !== undefined) ? userInfo.ssoUserId : null,
            'auth': ((userInfo.ssoUserId !== undefined) && (userInfo.ssoUserId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setUserData();
        setDataLayer();
        setAdblockData();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).bind('PaywallInitialized', setPaywallData);
        $(document).on('loginSuccess logout BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
    });
</script>


                            <!-- gallup header start -->
<script type="text/plain" data-cookieconsent="statistics">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/sport",
            "url": window.location.href
        });
    }

    useJQuery(function () {
        $(document).ready(function () {
            $(document).bind('gallerySlideChange', function () {
                if (spring !== undefined) {
                    spring.c({r: document.referrer}, {
                        "s": "berlingske",
                        "cp": "berlingske/sport",
                        "url": window.location.href
                    }, 2);
                }
            });
        });
    });
</script>
<!-- gallup header end -->
            
            
            </head>
    <body class=" header-title-padding ">
            <div class="main-wrapper">
                    <div class="offcanvas-menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <nav class="sitemap">
                    <ul class="sitemap-parent">
                                                    <li>
                                <a href="/mine-sider" class="sitemap-parent__item">
                                    Mine sider
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/mine-sider/opret-ferieaendring">
                                                Ferieændring
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/opret-reklamation">
                                                Reklamation
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/abonnementer">
                                                Mine abonnementer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/opsigelse">
                                                Opsig abonnement
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/kundeservice">
                                                Kundeservice
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/nyheder" class="sitemap-parent__item">
                                    Seneste nyheder
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/mestlaeste">
                                                Mest læste
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://www.business.dk" class="sitemap-parent__item">
                                    BUSINESS
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/investor">
                                                Investor
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/virksomheder">
                                                Virksomheder
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/privatoekonomi">
                                                Privatøkonomi
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/karriere">
                                                Karriere
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/opinion/debat">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/biler">
                                                Biler
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/politiko" class="sitemap-parent__item">
                                    POLITIKO
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/politiko/politisk-morgenpost">
                                                Politisk Morgenpost
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/analyser">
                                                Analyser & Perspektiv
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/indeks">
                                                Politiske Indeks
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/quiz">
                                                Quiz
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/nationalt" class="sitemap-parent__item">
                                    NATIONALT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/vejret">
                                                Vejret
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/satiren">
                                                Satiren
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/aaretsdansker">
                                                Årets Dansker
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/globalt" class="sitemap-parent__item">
                                    GLOBALT
                                </a>
                                <ul class="sitemap-child">
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/debat" class="sitemap-parent__item">
                                    DEBAT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://blogs.berlingske.dk">
                                                Blogs
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/kronikker">
                                                Kronikker
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/kommentarer">
                                                Kommentarer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/berlingske-mener">
                                                Berlingske Mener
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/groft-sagt">
                                                Groft Sagt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/dinmening">
                                                Din Mening
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/kultur" class="sitemap-parent__item">
                                    KULTUR
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/kultur/anmeldelser">
                                                Anmeldelser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/musikanmeldelser">
                                                Musik
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/filmanmeldelser">
                                                Film
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/boganmeldelser">
                                                Bøger
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/koncertanmeldelser">
                                                Koncerter
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/sceneanmeldelser">
                                                Scene
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/kunstanmeldelser">
                                                Kunst
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/spilanmeldelser">
                                                Spil
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/arkitekturanmeldelser">
                                                Arkitektur
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/serieanmeldelser">
                                                TV & Serier
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/livsstil" class="sitemap-parent__item">
                                    LIVSSTIL
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/livsstil/mad">
                                                Mad & Vin
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/relationer">
                                                Relationer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/sundhed">
                                                Træning
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/mode">
                                                Mode
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/interview">
                                                Interview & Portræt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/bolig">
                                                Bolig & Design
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/rejseliv">
                                                Rejseliv
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://www.aok.dk" class="sitemap-parent__item">
                                    AOK
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.aok.dk/restaurant-og-cafe">
                                                Restaurant & Café
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/shopping">
                                                Shopping
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/musik">
                                                Musik
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/scene">
                                                Scene
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/udstilling">
                                                Kunst
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/for-boern">
                                                Børn
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/byliv">
                                                Byliv
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/navne" class="sitemap-parent__item">
                                    NAVNE
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/navne/foedselsdag">
                                                Fødselsdag
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/jubilaeum">
                                                Jubilæum
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/doedsfald">
                                                Dødsfald
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/audiens">
                                                Audiens
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/dagen-i-dag">
                                                Dagen i dag
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/tech" class="sitemap-parent__item">
                                    TECH
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/brancher/digital">
                                                Business Digital
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/viden" class="sitemap-parent__item">
                                    VIDEN
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/quiz">
                                                Quiz
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/sport" class="sitemap-parent__item">
                                    SPORT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/emne/fodbold">
                                                Fodbold
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/cykling">
                                                Cykling
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/haandbold">
                                                Håndbold
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/tennis">
                                                Tennis
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/golf">
                                                Golf
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/formel-1">
                                                Formel 1
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/foto" class="sitemap-parent__item">
                                    FOTO
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/tv">
                                                TV
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/dkdengang">
                                                DK Dengang
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/gravegruppen" class="sitemap-parent__item">
                                    GRAVEGRUPPEN
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/nationalt/overblik-saa-vidtraekkende-er-hvidvaskskandalen-i-danske-bank">
                                                Hvidvask
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/sagen-om-kvotekonger">
                                                Kvotekonger
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/muslimske-friskoler">
                                                Muslimske friskoler
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/kvaelstofsagen">
                                                Landbrugspakken
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/Storskoven">
                                                Storskoven
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/det-begyndte-med-en-sten-i-marlenes-stue.-nu-jagter-politiet-en-serieforbryder">
                                                Stenkasteren
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/bryllupsturisme">
                                                Bryllupsturisme
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://shop.b.dk" class="sitemap-parent__item">
                                    BERLINGSKE SHOP
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://shop.b.dk/events">
                                                Oplevelser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/rejser">
                                                Rejser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/vin">
                                                Vin
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/sport">
                                                Sport & Motion
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/livsstil">
                                                Bolig & Design
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/business">
                                                Business
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/tilbud">
                                                Tilbud
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                            </ul>
                    <ul class="sitemap-small">
                        <li>
                            <a href="https://b.kundeunivers.dk//e-avis">E-avis</a>
                        </li>
                        <li>
                            <a href="/kontakt">Kontakt os</a>
                        </li>
                        <li>
                            <a href="/mine-sider/kundeservice">Kundeservice</a>
                        </li>
                        <li>
                            <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_menu&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a?referrer=RSS?referrer=RSS" data-event="headerBuySubscription">Køb abonnement</a>
                        </li>
                        <li class="cookie-link">
                            <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

            <header class="site-header">
                                    <div class="modal fade site-login" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="site-login">
    <div class="modal-dialog" role="document">
        <div class="modal-content" id="slicker">
            <a class="site-login__close" href="javascript:void(0)" data-dismiss="modal">
                <i class="bicon-cancel"></i>
            </a>
            <div class="overlay-inner">
                <div id="site-login-carousel" class="carousel slide">
                    <div class="carousel-inner" role="listbox">

                        <!-- User login slide -->
                        <div class="carousel-item active">
                            <div class="site-logo">Berlingske</div>
                            <p class="small text-center">
                                Log ind eller køb et abonnement for at få adgang til alt indhold på Berlingske.dk
                            </p>
                            <div class="login-form">
                                <ul class="login-form__tabs">
                                    <li class="login-form__tabs__tab--active">
                                        <a href="#" data-event="loginFormDisplayed">Log ind</a>
                                    </li>
                                    <li class="login-form__tabs__tab">
                                        <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=loginpopup&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a?referrer=RSS?referrer=RSS"
                                           target="_blank" data-event="modalBuySubscriptionLinkClicked">
                                            Køb abonnement
                                        </a>
                                    </li>
                                </ul>
                                <div class="login-form__inner">
                                    <div class="alert alert--danger" style="display:none;" data-message="badLogin">
                                        <p>Forkert e-mailadresse og/eller adgangskode</p>
                                    </div>
                                    <div class="modal-body p-a-0">

                                        <form name="" method="post" id="user-login" class="form"
                                              novalidate="novalidate">

                                            <fieldset class="form-group">
                                                <input type="email" id="login-email" name="name" required="required"
                                                       class="form-control required" placeholder="E-mailadresse"
                                                       autofocus="autofocus" autocomplete="email"/>
                                                <div class="form-message--error" style="display:none">
                                                    <i class="bicon-angle-up"></i>
                                                    Du skal indtaste en gyldig e-mailadresse
                                                </div>
                                            </fieldset>
                                            <fieldset class="form-group">
                                                <input type="password" id="login-password" name="pass"
                                                       required="required" class="form-control required"
                                                       placeholder="Adgangskode" autocomplete="current-password"/>
                                                <div class="form-message--error" style="display:none">
                                                    <i class="bicon-angle-up"></i>
                                                    Du skal indtaste en adgangskode
                                                </div>
                                            </fieldset>
                                            <div class="row">
                                                <div class="col-xs-5">
                                                    <div class="site-login__remember">
                                                        <label>
                                                            <input type="checkbox" id="remember-me" name="remember-me"
                                                                   checked="checked" value="1"/>
                                                            <span>Husk mig</span>
                                                        </label>
                                                    </div>
                                                </div>
                                                <div class="col-xs-7 text-right">
                                                    <a href="#site-login-carousel"
                                                       data-target-href="https://www.b.dk/reset_password_form"
                                                       data-target-form="#forgot_password_form"
                                                       class="site-login__forgot-password" role="button"
                                                       data-slide="next">
                                                        Glemt adgangskode?
                                                    </a>
                                                </div>
                                            </div>
                                            <button type="submit" class="form-submit site-login__login" name="op"
                                                    id="op" data-event="loginButtonClicked">
                                                Log ind
                                            </button>
                                        </form>
                                    </div>
                                </div>
                                <p class="small">
                                    <strong>Allerede abonnent?</strong>
                                    Har du et avisabonnement men mangler brugernavn og adgangskode?
                                    <a href="https://b.kundeunivers.dk//user/register?return_url=https://www.b.dk/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a?referrer=RSS?referrer=RSS"
                                       data-event="createProfileLinkClicked">
                                        Opret profil
                                        <i class="bicon-angle-right"></i>
                                    </a>
                                </p>
                                <p class="small">
                                    <strong>Brug for hjælp?</strong>
                                    Kontakt Kundeservice på +45 33 75 36 36
                                </p>
                            </div>

                        </div>
                        <!-- Remind password slide -->
                        <div class="carousel-item">
                            <div class="forgot-password-container">
                                <h2>Glemt adgangskode</h2>
                                <p>
                                    Indtast din e-mailadresse, så sender vi dig en e-mail med information om, hvordan du ændrer din adgangskode.
                                </p>
                                <div id="forgot_password_form"></div>
                                <p class="small">
                                    <a href="#site-login-carousel" class="site-login__return" role="button"
                                       data-slide="prev">
                                        <i class="bicon-angle-left"></i>
                                        Tilbage til log ind
                                    </a>
                                </p>
                                <p class="small">
                                    <strong>Brug for hjælp?</strong>
                                    Kontakt Kundeservice på +45 33 75 36 36
                                </p>
                            </div>
                        </div>
                        <!-- Reset password slide -->
                        <div class="carousel-item">
                            <div id="password-policy-slide" data-target="https://www.b.dk/password-policy-form"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                                            <div class="header-sticky">
    <div class="sticky-inner">
        <div class="container">
            <div class="row">
                    <div class="col-xs-12 hidden-sm-down site-header-sub-desktop">
        <nav>
            <div class="left-side">
                <ul class="list-reset list-sm tools-menu-left">
                    <li>
                        <span class="topmenu-item-label btn-topmenu-menu toggle-offcanvas pointer">
    <span class="btn-circle"><b class="icon-menu"></b></span>
    <span class="topmenu-label">Indhold</span>
</span>
                    </li>
                    <li>
                        <span class="topmenu-item-label btn-topmenu-search toggle-search pointer">
    <span class="btn-circle"><i class="bicon-search-1"></i></span>
    </span>
                    </li>
                </ul>
                <a href="/" class="site-logo">Berlingske</a>
            </div>

            <a href="/sport" class="page-title">Sport</a>

            <ul class="list-reset list-sm tools-menu-right">
    <li class="link-subscription">
        <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a?referrer=RSS?referrer=RSS" class="topmenu-item" data-event="headerBuySubscription">
            Køb abonnement
        </a>
    </li>
            <div class="hidden">
    <div id="mobile-logged-in">
        <a href="javascript:void(0)" class="topmenu-item-label toggle-user-menu" data-login-markup>
            <span class="btn-circle hidden-sm-down"><b class="bicon-user"></b></span>
            <span class="topmenu-label">$userDisplayName$</span>
        </a>
        <div class="user-menu-container" data-login-markup>
            <a href="javascript:void(0)" class="close-user-menu"><i class="bicon-cancel"></i></a>
            <ul class="list-user-menu">
                <li>
                    <i class="bicon-user"></i>
                    $userDisplayName$
                </li>
                <li>
                    <a href="/faa-adgang" class="site-login__profile">
                        Mine oplysninger
                    </a>
                </li>
                <li>
                    <a href="/mine-sider/abonnementer" class="site-login__subscription" target="_blank"
                       rel="noopener noreferrer">
                        Mit abonnement
                    </a>
                </li>
                <li>
                    <a href="#" class="btn site-login__logout">
                        <i class="bicon-logout"></i>
                        Log ud
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div id="mobile-logged-out">
        <a class="toggle-login" data-toggle="modal"
           data-target=".site-login" data-event="headerLoginButton" data-login-markup>
            Log ind
            <i class="bicon-user"></i>
        </a>
    </div>
    <div id="desktop-logged-in">
        <a href="javascript:void(0)" data-login-markup
           class="topmenu-item-label btn-topmenu-user toggle-user-menu desktop-logged-in"
           data-content="Din profil kan bruges på Berlingske.dk, Business.dk og bt.dk, der alle er en del af Berlingske Media. Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.">
            <span class="btn-circle hidden-sm-down"><b class="bicon-user"></b></span>
            <span class="topmenu-label">$userDisplayName$</span>
        </a>
        <div class="user-menu-container" data-login-markup>
            <a href="javascript:void(0)" class="close-user-menu"><i class="bicon-cancel"></i></a>
            <ul class="list-user-menu">
                <li>
                    <i class="bicon-user"></i>
                    $userDisplayName$
                </li>
                <li>
                    <a href="/faa-adgang" class="site-login__profile">
                        Mine oplysninger
                    </a>
                </li>
                <li>
                    <a href="/mine-sider/abonnementer" class="site-login__subscription" target="_blank"
                       rel="noopener noreferrer">
                        Mit abonnement
                    </a>
                </li>
                <li>
                    <a href="#" class="btn site-login__logout">
                        <i class="bicon-logout"></i>
                        Log ud
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div id="desktop-logged-out">
        <a class="topmenu-item-label btn-topmenu-login toggle-login" data-login-markup href="#"
           data-toggle="modal" data-target=".site-login" data-event="headerLoginButton">
            <span class="btn-circle"><b class="bicon-user"></b></span>
            <span class="topmenu-label">Log ind</span>
        </a>
    </div>
</div>
        <li class="menu-login" data-login-device="desktop">
            <a class="topmenu-item-label btn-topmenu-login toggle-login" href="#" data-login-markup>
                <span class="topmenu-label">Log ind</span>
            </a>
        </li>
    </ul>
        </nav>
    </div>

                <div class="col-xs-12 hidden-md-up site-header-mobile">
                    <nav>
                        <a href="/" class="site-logo">Berlingske</a>

                        <ul class="list-reset list-sm tools-menu-left">
                            <li>
                                <span class="topmenu-item-label btn-topmenu-menu toggle-offcanvas pointer">
    <span class="btn-circle"><b class="icon-menu"></b></span>
    <span class="topmenu-label">Indhold</span>
</span>
                            </li>
                        </ul>
                        <ul class="list-reset list-sm tools-menu-right">
                            <li>
                                <span class="topmenu-item-label btn-topmenu-search toggle-search pointer">
    <span class="btn-circle"><i class="bicon-search-1"></i></span>
    </span>
                            </li>
                        </ul>
                    </nav>
                </div>

            </div>
        </div>
    </div>

    <div class="site-search">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 clearfix">
                <span class="toggle-search pointer">
                    <i class="bicon-cancel"></i>
                </span>
                <form method="POST" class="global-search" action="#" onsubmit="return false;">
    <input type="search"
           class="search-desktop form-control ui-autocomplete-input"
           placeholder="Søg på b.dk"
           autocomplete="off"
           value=""
           id="site-search"
           data-search-url="/search"
           accesskey="s"
           name="query"/>

            <button class="btn-circle btn-search">
            <i class="bicon-search-1"></i>
        </button>
    
    </form>
            </div>
        </div>
    </div>
</div>

<span class="close-search pointer"></span>
</div>
                                        <div class="header-bottom">
    <div class="container">
        <div class="row">
            <div class="header-desktop">
                <div class="col-xs-12 ">
                    <nav class="main-navigation list-reset">
                        <ul class="section-nav">
                                                                            
    <li class="mobile-section-title">
    <a href="javascript:void(0)" class="toggle-submenu"></a>
</li>
<li class="main-section-link hidden-md-up">
    <a href="#"></a>
    <a class="toggle-submenu close-icon">
        <i class="bicon-cancel"></i>
    </a>
</li>
        <li >
        <a href="http://www.business.dk"
           >
            Business </a>
            </li>
        <li >
        <a href="/politiko"
           >
            Politiko </a>
            </li>
        <li >
        <a href="/nationalt"
           >
            Nationalt </a>
            </li>
        <li >
        <a href="/globalt"
           >
            Globalt </a>
            </li>
        <li >
        <a href="/debat"
           >
            Debat </a>
            </li>
        <li >
        <a href="/kultur"
           >
            Kultur </a>
            </li>
        <li >
        <a href="/livsstil"
           >
            Livsstil </a>
            </li>
        <li >
        <a href="http://www.aok.dk"
           >
            AOK </a>
            </li>
        <li >
        <a href="http://shop.b.dk/?utm_campaign=topmenu&amp;utm_source=bdk&amp;utm_medium=redlink"
           >
            Shop </a>
            </li>
        <li >
        <a href="https://b.kundeunivers.dk/e-avis"
           >
            E-avis </a>
            </li>


                                                        <li class="pull-right menu-cookie hidden-sm-down">
                                <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank" rel="noopener noreferrer" class="link-topmenu-cookies"></a>
                            </li>
                        </ul>
                        <ul class="mobile-user-nav hidden-md-up">
                            <li class="link-subscription">
                                <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a?referrer=RSS?referrer=RSS"
                                    data-event="headerBuySubscription">
                                    Køb abonnement
                                </a>
                            </li>
                                                            <li class="link-login" data-login-device="mobile">
                                    <a class="topmenu-item-label btn-topmenu-login toggle-login" href="#" data-login-markup>
                                        <span class="topmenu-label">Log ind</span>
                                    </a>
                                </li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
    </div>
</div>
                                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                                                    <div class="header-marketing hidden-sm-down">
    <div class="container">
        <div class="row">
                                <div id="Top_marketing" data-device="desktop" class="col-xs-12 advert-unit" data-dfp-slot="Top_marketing" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Top_marketing']);
            });
        });
    </script>

    

                                <div id="TTop_marketing" data-device="tablet" class="col-xs-12 advert-unit" data-dfp-slot="Top_marketing" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TTop_marketing']);
            });
        });
    </script>

    

        </div>
    </div>
</div>

                                <script type="text/plain" data-cookieconsent="necessary">
                    useJQuery(function () {
                        $(document).trigger('regenerateLoginMarkup');
                    });
                </script>
            </header>
                <div class="container">
    <div class="popover mobile-logged-in">
        <div class="popover-arrow"></div>
        <h3 class="popover-title">
            <strong>Du er logget ind</strong>
            <span class="site-login__close site-login__close-popover">
            <i class="bicon-cancel"></i>
        </span>
        </h3>
        <div class="popover-content">Din profil kan bruges på Berlingske.dk, Business.dk og bt.dk, der alle er en del af Berlingske Media. Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.</div>
    </div>
</div>
                                                    <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,181]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Leaderboard_1']);
            });
        });
    </script>

    

                                <div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TLeaderboard_1']);
            });
        });
    </script>

    

            <div class="background-banner hidden-sm-down">
                <div class="wallpaper-wrapper">
                    <div id="Wallpaper" class="dfp-top-wallpaper"></div>
                </div>
                <div class='sticky-banners-wrapper container'>
    <div id="left_sticky" class="hidden-md-down">
                        <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Sticky_left']);
            });
        });
    </script>

    
    </div>
    <div id="right_sticky" class="hidden-md-down">
                        <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Sticky_right']);
            });
        });
    </script>

    
    </div>
    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function () {
            if (md.mobile() === null) {
                var backgroundBanner = $('.background-banner');
                new StickyElement(
                        function () {
                            return $(".site-header").height() + $(".sticky-banners-wrapper").position().top;
                        },
                        backgroundBanner,
                        function (isSticky) {
                            if (isSticky) {
                                backgroundBanner.css('top', -($(".sticky-banners-wrapper").position().top - $('.sticky-inner').height()) + 'px');
                            } else {
                                backgroundBanner.css(
                                        'top',
                                        $('.sticky-inner').height() + $('.header-bottom'). height() + 1 + ($('.header-marketing').height() || 1) + 'px'
                                );
                            }
                        }
                );
            }
        });
    </script>
</div>
            </div>
                            <div class="container main-content " id="content">
                        
    <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>
  a:hover {
  	text-decoration: none;
  }
</style>
<link rel="stylesheet" type="text/css" href="https://bem-upload-bt.s3.amazonaws.com/interaktiv/vm2018/vm2018-b.css" />
<div class="row vmbar">
    <div class="layer">
    </div>
    <div class="arrow">
        <img src="https://bem-upload-bt.s3.amazonaws.com/interaktiv/vm2018/pil_arrow.svg" />
    </div>
    <div class="col-lg-4 col-xs-4">
      <a href="https://www.b.dk/sport"><h1>VM 2018</h1></a>
    </div>
    <div class="col-lg-8 col-xs-8">
        <ul class="vmbar-links">
            <li><a href="/vm2018/live" target="_parent" style="color:#fff;">Live</a></li>
            <li><a href="/vm2018/kampe" target="_parent" style="color:#fff;">Kampe</a></li>
            <li><a href="/vm2018/stillinger" target="_parent" style="color:#fff;">Stillinger</a></li>
        </ul>
    </div>
</div>

<script src="https://bem-upload-bt.s3.amazonaws.com/interaktiv/vm2018/vm2018.js"></script>


        </div>
    </div>

<div class="row">
            <div class="col-md-12">
            <header class="article-header">
            
                        
                <span class="lp_is_start" style="width: 1px; height: 1px;"></span>
    <h1 class="article-header__title" data-panel-id="article_title">
    Dansk forsvarstalent skifter fra Norge til Serie A
</h1>

    
        <p class="article-header__summary"       data-panel-id="article_summary">
        Danskerkontingentet i Rosenborg er torsdag blevet en mand mindre. Jacob Rasmussen er solgt til Empoli.
    </p>

        <div class="article-date">
        <time class="article-header__date" itemprop="datePublished" datetime="2018-07-05T14:39:00+02:00">
            Torsdag D. 5. JULI 2018 KL. 14:39
                    </time>
    </div>

                        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_1']);
            });
        });
    </script>

    

            <div class="article-header__share-buttons">
    <a href="#" class="article-header__share-buttons--facebook lp_article_so_me_fb_small" title="Del på Facebook" data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.b.dk/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a">
        <i class="bicon-facebook"></i>
    </a>
                <a href="#" class="article-header__share-buttons--twitter lp_article_so_me_tw_small" title="Del på Twitter" data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Danskerkontingentet%20i%20Rosenborg%20er%20torsdag%20blevet%20en%20m+https://www.b.dk/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a">
        <i class="bicon-twitter"></i>
    </a>
    <a href="#" class="article-header__share-buttons--linkedin lp_article_so_me_in_small" title="Del på LinkedIn" data-linkedin-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.b.dk/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a&amp;title=Dansk%20forsvarstalent%20skifter%20fra%20Norge%20til%20Serie%20A&amp;summary=Danskerkontingentet%20i%20Rosenborg%20er%20torsdag%20blevet%20en%20mand%20mindre.%20Jacob%20Rasmussen%20er%20solgt%20til%20Empoli.">
        <i class="bicon-linkedin"></i>
    </a>
    <a  href="#" title="Print artiklen" class="article-header__share-buttons--print lp_article_print_article hidden-md-down">
        <i class="bicon-print"></i>
    </a>
    </div>

    </header>

<div class="article-layout flex-row">
            <div class="article-layout-left-col">
                <div class="article-content">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1144613&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=4&tagid=2&tagid=17&tagid=2768&tagid=2769";
    </script>

                                    
                    <div class="article-top">
                                                <div class="article-gallery-items hidden">
                                            <a data-src="https://bdk.bmcdn.dk/media/cache/resolve/image_1049x/image/97/973413/21419203-fbl-euro-2017-u21-den-ita.jpg"
                           data-title="Italy&#039;s forward Federico Bernardeschi (L) and Denmark&#039;s defender Jacob Rasmussen vie for the ball during the UEFA U-21 European Championship Group C football match Denmark v Italy in Krakow, Poland on June 18, 2017. / AFP PHOTO / JANEK SKARZYNSKI Foto: JANEK SKARZYNSKI"></a>
                                                                <span class="article-content__image__gallery-magnifier">
                            <div></div>
                        </span>
                                    </div>
                                        <figure class="article-content__image lp_article_image_main loaded">
        <a href="https://bdk.bmcdn.dk/media/cache/resolve/image_1500x/image/97/973413/21419203-fbl-euro-2017-u21-den-ita.jpg" class="article-gallery-item" title="Italy&#039;s forward Federico Bernardeschi (L) and Denmark&#039;s defender Jacob Rasmussen vie for the ball during the UEFA U-21 European Championship Group C football match Denmark v Italy in Krakow, Poland on June 18, 2017. / AFP PHOTO / JANEK SKARZYNSKI Foto: JANEK SKARZYNSKI">
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_1500x/image/97/973413/21419203-fbl-euro-2017-u21-den-ita.jpg" class="" alt="Italy&#039;s forward Federico Bernardeschi (L) and Denmark&#039;s defender Jacob Rasmussen vie for the ball during the UEFA U-21 European Championship Group C football match Denmark v Italy in Krakow, Poland on June 18, 2017. / AFP PHOTO / JANEK SKARZYNSKI"  />

        </a>
                                    <figcaption class="article-content__image-caption">
                                            Italy&#039;s forward Federico Bernardeschi (L) and Denmark&#039;s defender Jacob Rasmussen vie for the ball during the UEFA U-21 European Championship Group C football match Denmark v Italy in Krakow, Poland on June 18, 2017. / AFP PHOTO / JANEK SKARZYNSKI
                                                                <div class="article-content__image-byline">Foto: JANEK SKARZYNSKI</div>
                                    </figcaption>
                        </figure>

                                
                
            </div>
        
                    <div class="article-body">
                                    
                
                                                    <aside class="article-embedded--pull-right">
                                            <div id="Article_marketing" data-device="desktop" class=" advert-unit" data-dfp-slot="Article_marketing" data-dfp-dimensions="[[300,150]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Article_marketing']);
            });
        });
    </script>

    

                                            <div id="TArticle_marketing" data-device="tablet" class=" advert-unit" data-dfp-slot="Article_marketing" data-dfp-dimensions="[[300,150]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TArticle_marketing']);
            });
        });
    </script>

    

                                            <div id="MArticle_marketing" data-device="mobile" class=" advert-unit" data-dfp-slot="Article_marketing" data-dfp-dimensions="[[300,150]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MArticle_marketing']);
            });
        });
    </script>

    

                    </aside>
                
                

    <p>København. Defensivspilleren Jacob Rasmussen får efter sommerpausen mulighed for at vise sig frem i den bedste italienske fodboldrække, Serie A.</p>
<p>Danskeren er blevet solgt fra norske Rosenborg, hvor han har været holdkammerat med Mike Jensen og Nicklas Bendtner.</p>
<p>Egentlig ville Trondheim-klubben gerne have beholdt det 21-årige talent, men tilbuddet var for godt til at afslå, siger træner Kåre Ingebrigtsen til klubbens hjemmeside.</p>
<p>- Det er ikke perfekt timing at sælge Jacob nu, men dette er en vældig fin mulighed for ham og en god aftale for os.</p>
<p>- Jacob har gjort et strålende stykke arbejde for Rosenborg, og vi ønsker ham held og lykke i Italien, siger han.</p>
<p>Selv glæder Rasmussen sig til at prøve kræfter med Serie A, som Empoli vender tilbage til i den kommende sæson efter at have vundet Serie B med overbevisende margin.</p>
<p>- Dette er en stor mulighed for mig, og jeg er tilfreds med skiftet.</p>
<p>- Jeg vil takke Rosenborg for en lærerig tid i klubben - både sportsligt, men også personligt, siger Rasmussen.</p>
<p>Han kom til klubben fra tyske St. Pauli og før det spillede han i Schalke 04's ungdomsafdeling.</p>
<p>Jacob Rasmussen er oprindeligt fynbo og har spillet i Næsby og senere OB, inden han skiftede til tysk fodbold.</p>
<p>Han nåede at spille 33 officielle kampe for Rosenborg, hvor han både blev brugt som central forsvarsspiller og som midtbanespiller.</p>
<p>/ritzau/</p>


<script>
    useJQuery(function () {
        app.content = { type: 'free', access: true };
    });
</script>

                

                                    <div id="Out_stream" data-device="desktop" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Out_stream']);
            });
        });
    </script>

    

                                    <div id="TOut_stream" data-device="tablet" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TOut_stream']);
            });
        });
    </script>

    

                                    <div id="MOut_stream" data-device="mobile" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MOut_stream']);
            });
        });
    </script>

    

                                                        <div id="Square_2" data-device="desktop" class="article-embedded--pull-right article-embedded-inline-banner advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_2']);
            });
        });
    </script>

    

                                        <div id="TSquare_2" data-device="tablet" class="article-embedded--pull-right article-embedded-inline-banner advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_2']);
            });
        });
    </script>

    

                            </div>
            <span class="lp_is_end" style="width: 1px; height: 1px;"></span>
            <script>
                useJQuery(function () {
                    app.content = {type: 'free', access: true};
                });
            </script>
        
                    <div class="article-bottom ">
                
                <aside class="article-bottom-related">
                                        
                </aside>
                                    <div class="article-bottom-share clearfix">
    <a href="#" title="Del på Facebook" class="article-bottom-share__item article-bottom-share__item--facebook lp_article_so_me_fb_large" data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.b.dk/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a">
        <i class="bicon-facebook"></i>
        <span class="hidden-sm-down">del via Facebook</span>
        <span class="hidden-md-up">del</span>
    </a>
                <a href="#" title="Del på Twitter" class="article-bottom-share__item article-bottom-share__item--twitter lp_article_so_me_tw_large" data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Danskerkontingentet%20i%20Rosenborg%20er%20torsdag%20blevet%20en%20m+https://www.b.dk/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a">
        <i class="bicon-twitter"></i>
        <span class="hidden-sm-down">del via Twitter</span>
        <span class="hidden-md-up">Tweet</span>
    </a>
    </div>

                            </div>
            </div>

        
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row hidden-lg-down lp_article_tophistorier">
            <div class="col-md-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="1453004879" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/globalt/nyt-fund-af-nervegift-spreder-angst-i-storbritannien-han-var-i-en-anden-verden-han" data-lpurl="http://www.b.dk/content/item/1144541">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973283/21417874-britain-accident-police-health.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Britisk politi holder vagt uden for en privat adresse i Amesbury i det sydlige England. Her blev Dawn Sturgess og Charlie Rowley lørdag fundet bevidstløse under omstændiigheder, som udløste en større efterforskning."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973283/21417874-britain-accident-police-health.jpg" class="img"
                            alt="Britisk politi holder vagt uden for en privat adresse i Amesbury i det sydlige England. Her blev Dawn Sturgess og Charlie Rowley lørdag fundet bevidstløse under omstændiigheder, som udløste en større efterforskning."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/nyt-fund-af-nervegift-spreder-angst-i-storbritannien-han-var-i-en-anden-verden-han" data-lpurl="http://www.b.dk/content/item/1144541">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Fund af nervegift spreder igen angst i Storbritannien: »Han var i en anden verden, han hallucinerede«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/politiko/et-kritisk-debatindlaeg-har-vakt-opsigt-hos-regeringens-topraadgivere-du-er-saa" data-lpurl="http://www.b.dk/content/item/1143875">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973266/21417711-kage-og-paradigmeskift-venter-efter-sommer.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Skam dig. Du er langt ude i hegnet!« skrev statsminister Lars Løkke Rasmussen til debattøren Randahl Fink Isaksen, efter at han havde insinueret, at Løkke var korrupt. Nu har et debatindlæg fra Fink Isaksen affødt reaktioner fra flere af regeringens ansatte."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973266/21417711-kage-og-paradigmeskift-venter-efter-sommer.jpg" class="img"
                            alt="»Skam dig. Du er langt ude i hegnet!« skrev statsminister Lars Løkke Rasmussen til debattøren Randahl Fink Isaksen, efter at han havde insinueret, at Løkke var korrupt. Nu har et debatindlæg fra Fink Isaksen affødt reaktioner fra flere af regeringens ansatte."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politiko/et-kritisk-debatindlaeg-har-vakt-opsigt-hos-regeringens-topraadgivere-du-er-saa" data-lpurl="http://www.b.dk/content/item/1143875">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Et kritisk debatindlæg har vakt opsigt hos regeringens toprådgivere: »Du er så langt ude«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/nationalt/fire-personer-mast-under-vaeltet-hegn-paa-roskilde-festival" data-lpurl="http://www.b.dk/content/item/1144606">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973396/21419038-krdj.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Gæster på vej til koncert med Eminem på Orange Scene under Roskilde Festival, onsdag den 4. juli 2018. Inden koncerten var der pres på fra folk i køen til publikumsområdet tættest på scenen, hvor et hegn væltede og flere gæster faldt og blev klemt."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973396/21419038-krdj.jpg" class="img"
                            alt="Gæster på vej til koncert med Eminem på Orange Scene under Roskilde Festival, onsdag den 4. juli 2018. Inden koncerten var der pres på fra folk i køen til publikumsområdet tættest på scenen, hvor et hegn væltede og flere gæster faldt og blev klemt."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/fire-personer-mast-under-vaeltet-hegn-paa-roskilde-festival" data-lpurl="http://www.b.dk/content/item/1144606">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Fire personer klemt under væltet hegn på Roskilde Festival
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/kultur/det-smager-ikke-saerlig-godt-men-hvem-bekymrer-sig-om-det-naar-klokken-er-tre-om" data-lpurl="http://www.b.dk/content/item/1144577">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973322/21418539-rf2017-stemning.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Ingen behøver at gå sultne hjem fra Roskilde Festival."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973322/21418539-rf2017-stemning.jpg" class="img"
                            alt="Ingen behøver at gå sultne hjem fra Roskilde Festival."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/det-smager-ikke-saerlig-godt-men-hvem-bekymrer-sig-om-det-naar-klokken-er-tre-om" data-lpurl="http://www.b.dk/content/item/1144577">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Roskilde 2018
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    »Det smager ikke særlig godt, men hvem bekymrer sig om det, når klokken er tre om natten?«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="row hidden-lg-down lp_article_tophistorier">
            <div class="col-md-12">
            
<section>
                    <div id="2124528049" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/nationalt/faerre-unge-har-soegt-ind-paa-kvote-1-i-aar" data-lpurl="http://www.b.dk/content/item/1144581">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973338/21418643-ny-fremdriftsreform-kravene-til-de-studerende-slkkes.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Arkivfoto: På kvote 1 bliver ansøgerne udelukkende bedømt på resultatet af deres gymnasiale uddannelse. Det betyder, at studerende med højt gennemsnit får plads på den videregående uddannelse før elever med et lavere gennemsnit."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973338/21418643-ny-fremdriftsreform-kravene-til-de-studerende-slkkes.jpg" class="img"
                            alt="Arkivfoto: På kvote 1 bliver ansøgerne udelukkende bedømt på resultatet af deres gymnasiale uddannelse. Det betyder, at studerende med højt gennemsnit får plads på den videregående uddannelse før elever med et lavere gennemsnit."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/faerre-unge-har-soegt-ind-paa-kvote-1-i-aar" data-lpurl="http://www.b.dk/content/item/1144581">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Færre unge har søgt ind på kvote 1 i år
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/nationalt/45-kmt-berlingske-har-testet-cykelstiens-misfoster" data-lpurl="http://www.b.dk/content/item/1144410">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973098/21411607-speed-pedelec.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Hvordan er det at køre på cykelstien med 45 kilometer i timen? Berlingske tester en speed pedelec."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973098/21411607-speed-pedelec.jpg" class="img"
                            alt="Hvordan er det at køre på cykelstien med 45 kilometer i timen? Berlingske tester en speed pedelec."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/45-kmt-berlingske-har-testet-cykelstiens-misfoster" data-lpurl="http://www.b.dk/content/item/1144410">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    45 km/t - Berlingske har testet cykelstiens »misfoster«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-top ">
    <div class="teaser">
                    <a href="http://www.business.dk/digital/ups-sony-lagde-hele-filmen-paa-youtube" data-lpurl="http://www.business.dk/digital/ups-sony-lagde-hele-filmen-paa-youtube">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973389/21419000-sony-results.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Sony Pictures movie titles on a screen are seen next to Sony Corp&#039;s logo at its executives&#039; news conference at its headquarters in Tokyo, Japan, February 2, 2017. REUTERS/Kim Kyung-Hoon FOR EDITORIAL USE ONLY.NO RESALES.NO ARCHIVES."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973389/21419000-sony-results.jpg" class="img"
                            alt="Sony Pictures movie titles on a screen are seen next to Sony Corp&#039;s logo at its executives&#039; news conference at its headquarters in Tokyo, Japan, February 2, 2017. REUTERS/Kim Kyung-Hoon FOR EDITORIAL USE ONLY.NO RESALES.NO ARCHIVES."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/digital/ups-sony-lagde-hele-filmen-paa-youtube" data-lpurl="http://www.business.dk/digital/ups-sony-lagde-hele-filmen-paa-youtube">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Ups: Sony lagde hele filmen på YouTube
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/kommentarer/adam-holm-der-er-virkelig-noget-galt-i-danmark" data-lpurl="http://www.b.dk/content/item/1144353">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973366/21418911-adam-holm.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Adam Holm, tidl. studievært på Deadline på DR, forfatter, historiker"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973366/21418911-adam-holm.jpg" class="img"
                            alt="Adam Holm, tidl. studievært på Deadline på DR, forfatter, historiker"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kommentarer/adam-holm-der-er-virkelig-noget-galt-i-danmark" data-lpurl="http://www.b.dk/content/item/1144353">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Klumme
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Adam Holm: Der er virkelig noget galt i Danmark
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="2124528049" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="9"
                        data-limit="4" data-offset="4"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-lg-down lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="1812986062" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til" data-lpurl="http://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973428/21402156-handleskrig.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="En handelskrig er rykket nærmere, og den kan betyde et sammenbrud for Verdenshandelsorganisationen, WTO, frygter lektor ved Københavns Universitet Jens Ladefoged Mortensen."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973428/21402156-handleskrig.jpg" class="img"
                            alt="En handelskrig er rykket nærmere, og den kan betyde et sammenbrud for Verdenshandelsorganisationen, WTO, frygter lektor ved Københavns Universitet Jens Ladefoged Mortensen."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til" data-lpurl="http://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Klar opfordring før fredagens afgørende frist: Danmark skal ruste sig til brutal handelskrig 
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/bil-aktier-traekker-ud-i-overhalingsbanen-paa-rygte-om-sloejfet-told" data-lpurl="http://www.business.dk/investor/bil-aktier-traekker-ud-i-overhalingsbanen-paa-rygte-om-sloejfet-told">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973358/21418728-brazil-transport-fiat-2017.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973358/21418728-brazil-transport-fiat-2017.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/bil-aktier-traekker-ud-i-overhalingsbanen-paa-rygte-om-sloejfet-told" data-lpurl="http://www.business.dk/investor/bil-aktier-traekker-ud-i-overhalingsbanen-paa-rygte-om-sloejfet-told">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Bil-aktier trækker ud i overhalingsbanen på rygte om sløjfet told
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/digital/eu-parlamentet-nedstemmer-nye-krav-til-google-og-facebook" data-lpurl="http://www.business.dk/digital/eu-parlamentet-nedstemmer-nye-krav-til-google-og-facebook">
                <figure class="teaser-img">
                                            
                                                                                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/digital/eu-parlamentet-nedstemmer-nye-krav-til-google-og-facebook" data-lpurl="http://www.business.dk/digital/eu-parlamentet-nedstemmer-nye-krav-til-google-og-facebook">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    EU-Parlamentet nedstemmer nye krav til Google og Facebook
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/transport/jysk-flykomet-taet-paa-salg-for-svimlende-milliardbeloeb" data-lpurl="http://www.business.dk/transport/jysk-flykomet-taet-paa-salg-for-svimlende-milliardbeloeb">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973238/21411806-martin-mller.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Grundlæggeren Martin Møller for Nordic Aviation Capital har verdens største flåde af mindre regionalfly."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973238/21411806-martin-mller.jpg" class="img"
                            alt="Grundlæggeren Martin Møller for Nordic Aviation Capital har verdens største flåde af mindre regionalfly."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/transport/jysk-flykomet-taet-paa-salg-for-svimlende-milliardbeloeb" data-lpurl="http://www.business.dk/transport/jysk-flykomet-taet-paa-salg-for-svimlende-milliardbeloeb">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Jysk flykomet tæt på salg for svimlende milliardbeløb
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="1812986062" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="884863697" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/globalt/nyt-fund-af-nervegift-spreder-angst-i-storbritannien-han-var-i-en-anden-verden-han" data-lpurl="http://www.b.dk/content/item/1144541">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973283/21417874-britain-accident-police-health.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Britisk politi holder vagt uden for en privat adresse i Amesbury i det sydlige England. Her blev Dawn Sturgess og Charlie Rowley lørdag fundet bevidstløse under omstændiigheder, som udløste en større efterforskning."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973283/21417874-britain-accident-police-health.jpg" class="img"
                            alt="Britisk politi holder vagt uden for en privat adresse i Amesbury i det sydlige England. Her blev Dawn Sturgess og Charlie Rowley lørdag fundet bevidstløse under omstændiigheder, som udløste en større efterforskning."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/nyt-fund-af-nervegift-spreder-angst-i-storbritannien-han-var-i-en-anden-verden-han" data-lpurl="http://www.b.dk/content/item/1144541">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Fund af nervegift spreder igen angst i Storbritannien: »Han var i en anden verden, han hallucinerede«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/politiko/et-kritisk-debatindlaeg-har-vakt-opsigt-hos-regeringens-topraadgivere-du-er-saa" data-lpurl="http://www.b.dk/content/item/1143875">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973266/21417711-kage-og-paradigmeskift-venter-efter-sommer.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Skam dig. Du er langt ude i hegnet!« skrev statsminister Lars Løkke Rasmussen til debattøren Randahl Fink Isaksen, efter at han havde insinueret, at Løkke var korrupt. Nu har et debatindlæg fra Fink Isaksen affødt reaktioner fra flere af regeringens ansatte."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973266/21417711-kage-og-paradigmeskift-venter-efter-sommer.jpg" class="img"
                            alt="»Skam dig. Du er langt ude i hegnet!« skrev statsminister Lars Løkke Rasmussen til debattøren Randahl Fink Isaksen, efter at han havde insinueret, at Løkke var korrupt. Nu har et debatindlæg fra Fink Isaksen affødt reaktioner fra flere af regeringens ansatte."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politiko/et-kritisk-debatindlaeg-har-vakt-opsigt-hos-regeringens-topraadgivere-du-er-saa" data-lpurl="http://www.b.dk/content/item/1143875">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Et kritisk debatindlæg har vakt opsigt hos regeringens toprådgivere: »Du er så langt ude«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/nationalt/fire-personer-mast-under-vaeltet-hegn-paa-roskilde-festival" data-lpurl="http://www.b.dk/content/item/1144606">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973396/21419038-krdj.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Gæster på vej til koncert med Eminem på Orange Scene under Roskilde Festival, onsdag den 4. juli 2018. Inden koncerten var der pres på fra folk i køen til publikumsområdet tættest på scenen, hvor et hegn væltede og flere gæster faldt og blev klemt."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973396/21419038-krdj.jpg" class="img"
                            alt="Gæster på vej til koncert med Eminem på Orange Scene under Roskilde Festival, onsdag den 4. juli 2018. Inden koncerten var der pres på fra folk i køen til publikumsområdet tættest på scenen, hvor et hegn væltede og flere gæster faldt og blev klemt."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/fire-personer-mast-under-vaeltet-hegn-paa-roskilde-festival" data-lpurl="http://www.b.dk/content/item/1144606">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Fire personer klemt under væltet hegn på Roskilde Festival
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                    <div id="2042548795" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/kultur/det-smager-ikke-saerlig-godt-men-hvem-bekymrer-sig-om-det-naar-klokken-er-tre-om" data-lpurl="http://www.b.dk/content/item/1144577">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973322/21418539-rf2017-stemning.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Ingen behøver at gå sultne hjem fra Roskilde Festival."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973322/21418539-rf2017-stemning.jpg" class="img"
                            alt="Ingen behøver at gå sultne hjem fra Roskilde Festival."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/det-smager-ikke-saerlig-godt-men-hvem-bekymrer-sig-om-det-naar-klokken-er-tre-om" data-lpurl="http://www.b.dk/content/item/1144577">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Roskilde 2018
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    »Det smager ikke særlig godt, men hvem bekymrer sig om det, når klokken er tre om natten?«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/nationalt/faerre-unge-har-soegt-ind-paa-kvote-1-i-aar" data-lpurl="http://www.b.dk/content/item/1144581">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973338/21418643-ny-fremdriftsreform-kravene-til-de-studerende-slkkes.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Arkivfoto: På kvote 1 bliver ansøgerne udelukkende bedømt på resultatet af deres gymnasiale uddannelse. Det betyder, at studerende med højt gennemsnit får plads på den videregående uddannelse før elever med et lavere gennemsnit."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973338/21418643-ny-fremdriftsreform-kravene-til-de-studerende-slkkes.jpg" class="img"
                            alt="Arkivfoto: På kvote 1 bliver ansøgerne udelukkende bedømt på resultatet af deres gymnasiale uddannelse. Det betyder, at studerende med højt gennemsnit får plads på den videregående uddannelse før elever med et lavere gennemsnit."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/faerre-unge-har-soegt-ind-paa-kvote-1-i-aar" data-lpurl="http://www.b.dk/content/item/1144581">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Færre unge har søgt ind på kvote 1 i år
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/nationalt/45-kmt-berlingske-har-testet-cykelstiens-misfoster" data-lpurl="http://www.b.dk/content/item/1144410">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973098/21411607-speed-pedelec.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Hvordan er det at køre på cykelstien med 45 kilometer i timen? Berlingske tester en speed pedelec."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973098/21411607-speed-pedelec.jpg" class="img"
                            alt="Hvordan er det at køre på cykelstien med 45 kilometer i timen? Berlingske tester en speed pedelec."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/45-kmt-berlingske-har-testet-cykelstiens-misfoster" data-lpurl="http://www.b.dk/content/item/1144410">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    45 km/t - Berlingske har testet cykelstiens »misfoster«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="2042548795" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="7"
                        data-limit="3" data-offset="3"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="1560117138" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til" data-lpurl="http://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973428/21402156-handleskrig.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="En handelskrig er rykket nærmere, og den kan betyde et sammenbrud for Verdenshandelsorganisationen, WTO, frygter lektor ved Københavns Universitet Jens Ladefoged Mortensen."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973428/21402156-handleskrig.jpg" class="img"
                            alt="En handelskrig er rykket nærmere, og den kan betyde et sammenbrud for Verdenshandelsorganisationen, WTO, frygter lektor ved Københavns Universitet Jens Ladefoged Mortensen."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til" data-lpurl="http://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Klar opfordring før fredagens afgørende frist: Danmark skal ruste sig til brutal handelskrig 
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/bil-aktier-traekker-ud-i-overhalingsbanen-paa-rygte-om-sloejfet-told" data-lpurl="http://www.business.dk/investor/bil-aktier-traekker-ud-i-overhalingsbanen-paa-rygte-om-sloejfet-told">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973358/21418728-brazil-transport-fiat-2017.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973358/21418728-brazil-transport-fiat-2017.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/bil-aktier-traekker-ud-i-overhalingsbanen-paa-rygte-om-sloejfet-told" data-lpurl="http://www.business.dk/investor/bil-aktier-traekker-ud-i-overhalingsbanen-paa-rygte-om-sloejfet-told">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Bil-aktier trækker ud i overhalingsbanen på rygte om sløjfet told
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/digital/eu-parlamentet-nedstemmer-nye-krav-til-google-og-facebook" data-lpurl="http://www.business.dk/digital/eu-parlamentet-nedstemmer-nye-krav-til-google-og-facebook">
                <figure class="teaser-img">
                                            
                                                                                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/digital/eu-parlamentet-nedstemmer-nye-krav-til-google-og-facebook" data-lpurl="http://www.business.dk/digital/eu-parlamentet-nedstemmer-nye-krav-til-google-og-facebook">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    EU-Parlamentet nedstemmer nye krav til Google og Facebook
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="1560117138" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="4"
                        data-limit="3" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>

        </div>
    </div>

        </div>
            <div class="article-layout-right-col">
            <div class="row hidden-lg-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="1975209927" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/globalt/nyt-fund-af-nervegift-spreder-angst-i-storbritannien-han-var-i-en-anden-verden-han" data-lpurl="http://www.b.dk/content/item/1144541">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973283/21417874-britain-accident-police-health.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Britisk politi holder vagt uden for en privat adresse i Amesbury i det sydlige England. Her blev Dawn Sturgess og Charlie Rowley lørdag fundet bevidstløse under omstændiigheder, som udløste en større efterforskning."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973283/21417874-britain-accident-police-health.jpg" class="img"
                            alt="Britisk politi holder vagt uden for en privat adresse i Amesbury i det sydlige England. Her blev Dawn Sturgess og Charlie Rowley lørdag fundet bevidstløse under omstændiigheder, som udløste en større efterforskning."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/nyt-fund-af-nervegift-spreder-angst-i-storbritannien-han-var-i-en-anden-verden-han" data-lpurl="http://www.b.dk/content/item/1144541">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Fund af nervegift spreder igen angst i Storbritannien: »Han var i en anden verden, han hallucinerede«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/politiko/et-kritisk-debatindlaeg-har-vakt-opsigt-hos-regeringens-topraadgivere-du-er-saa" data-lpurl="http://www.b.dk/content/item/1143875">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973266/21417711-kage-og-paradigmeskift-venter-efter-sommer.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Skam dig. Du er langt ude i hegnet!« skrev statsminister Lars Løkke Rasmussen til debattøren Randahl Fink Isaksen, efter at han havde insinueret, at Løkke var korrupt. Nu har et debatindlæg fra Fink Isaksen affødt reaktioner fra flere af regeringens ansatte."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973266/21417711-kage-og-paradigmeskift-venter-efter-sommer.jpg" class="img"
                            alt="»Skam dig. Du er langt ude i hegnet!« skrev statsminister Lars Løkke Rasmussen til debattøren Randahl Fink Isaksen, efter at han havde insinueret, at Løkke var korrupt. Nu har et debatindlæg fra Fink Isaksen affødt reaktioner fra flere af regeringens ansatte."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politiko/et-kritisk-debatindlaeg-har-vakt-opsigt-hos-regeringens-topraadgivere-du-er-saa" data-lpurl="http://www.b.dk/content/item/1143875">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Et kritisk debatindlæg har vakt opsigt hos regeringens toprådgivere: »Du er så langt ude«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/nationalt/fire-personer-mast-under-vaeltet-hegn-paa-roskilde-festival" data-lpurl="http://www.b.dk/content/item/1144606">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973396/21419038-krdj.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Gæster på vej til koncert med Eminem på Orange Scene under Roskilde Festival, onsdag den 4. juli 2018. Inden koncerten var der pres på fra folk i køen til publikumsområdet tættest på scenen, hvor et hegn væltede og flere gæster faldt og blev klemt."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973396/21419038-krdj.jpg" class="img"
                            alt="Gæster på vej til koncert med Eminem på Orange Scene under Roskilde Festival, onsdag den 4. juli 2018. Inden koncerten var der pres på fra folk i køen til publikumsområdet tættest på scenen, hvor et hegn væltede og flere gæster faldt og blev klemt."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/fire-personer-mast-under-vaeltet-hegn-paa-roskilde-festival" data-lpurl="http://www.b.dk/content/item/1144606">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Fire personer klemt under væltet hegn på Roskilde Festival
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/kultur/det-smager-ikke-saerlig-godt-men-hvem-bekymrer-sig-om-det-naar-klokken-er-tre-om" data-lpurl="http://www.b.dk/content/item/1144577">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973322/21418539-rf2017-stemning.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Ingen behøver at gå sultne hjem fra Roskilde Festival."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973322/21418539-rf2017-stemning.jpg" class="img"
                            alt="Ingen behøver at gå sultne hjem fra Roskilde Festival."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/det-smager-ikke-saerlig-godt-men-hvem-bekymrer-sig-om-det-naar-klokken-er-tre-om" data-lpurl="http://www.b.dk/content/item/1144577">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Roskilde 2018
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    »Det smager ikke særlig godt, men hvem bekymrer sig om det, når klokken er tre om natten?«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="1975209927" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-lg-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Mest læste</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="279217699" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_1">
    <div class="teaser">
                    <a href="/politiko/et-kritisk-debatindlaeg-har-vakt-opsigt-hos-regeringens-topraadgivere-du-er-saa" data-lpurl="http://www.b.dk/content/item/1143875">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973266/21417711-kage-og-paradigmeskift-venter-efter-sommer.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Skam dig. Du er langt ude i hegnet!« skrev statsminister Lars Løkke Rasmussen til debattøren Randahl Fink Isaksen, efter at han havde insinueret, at Løkke var korrupt. Nu har et debatindlæg fra Fink Isaksen affødt reaktioner fra flere af regeringens ansatte."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973266/21417711-kage-og-paradigmeskift-venter-efter-sommer.jpg" class="img"
                            alt="»Skam dig. Du er langt ude i hegnet!« skrev statsminister Lars Løkke Rasmussen til debattøren Randahl Fink Isaksen, efter at han havde insinueret, at Løkke var korrupt. Nu har et debatindlæg fra Fink Isaksen affødt reaktioner fra flere af regeringens ansatte."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politiko/et-kritisk-debatindlaeg-har-vakt-opsigt-hos-regeringens-topraadgivere-du-er-saa" data-lpurl="http://www.b.dk/content/item/1143875">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Et kritisk debatindlæg har vakt opsigt hos regeringens toprådgivere: »Du er så langt ude«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="507584758" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_2">
    <div class="teaser">
                    <a href="/relationer/maaske-kommer-han-aldrig" data-lpurl="http://www.b.dk/content/item/1144327">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973330/21418580-top.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Journalist og forfatter Maise Njor."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973330/21418580-top.jpg" class="img"
                            alt="Journalist og forfatter Maise Njor."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/relationer/maaske-kommer-han-aldrig" data-lpurl="http://www.b.dk/content/item/1144327">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Klumme
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    »Der er jo faktisk den mulighed, at jeg aldrig igen får en kæreste«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="902603301" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_3">
    <div class="teaser">
                    <a href="/koncertanmeldelser/eminem-sad-fast-i-sin-musikalske-tidsmaskine" data-lpurl="http://www.b.dk/content/item/1144102">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973194/21416274-eminem.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Eminem slutter Orange Scene af på Roskilde Festival onsdag den 4. juli 2018."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973194/21416274-eminem.jpg" class="img"
                            alt="Eminem slutter Orange Scene af på Roskilde Festival onsdag den 4. juli 2018."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/koncertanmeldelser/eminem-sad-fast-i-sin-musikalske-tidsmaskine" data-lpurl="http://www.b.dk/content/item/1144102">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Anmeldelse
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    »Det var for tydeligt, at Eminem er gået i stå musikalsk«
                                </h2>
                                                                                                            <div class="article-header__rating">
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star"></i>
            <i class="bicon-star"></i>
            <i class="bicon-star"></i>
        </div>

                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="text-center mb like-berlingske lp_article_so_me_links" style="margin-top:0px;"> 			<span class="label-follow">Følg Berlingske: </span> 			<a href="https://www.facebook.com/berlingske/?fref=ts" class="btn-share-sm-black" target="_blank"><i class="bicon-facebook"></i></a> 			<a href="https://twitter.com/berlingske?lang=da" class="btn-share-sm-black" target="_blank"><i class="bicon-twitter"></i></a> 			<a href="https://www.instagram.com/berlingske/?hl=da" class="btn-share-sm-black" target="_blank"><i class="bicon-instagram"></i></a> 		</div>


        </div>
    </div>
<div class="row hidden-lg-up lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="696245429" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til" data-lpurl="http://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973428/21402156-handleskrig.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="En handelskrig er rykket nærmere, og den kan betyde et sammenbrud for Verdenshandelsorganisationen, WTO, frygter lektor ved Københavns Universitet Jens Ladefoged Mortensen."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973428/21402156-handleskrig.jpg" class="img"
                            alt="En handelskrig er rykket nærmere, og den kan betyde et sammenbrud for Verdenshandelsorganisationen, WTO, frygter lektor ved Københavns Universitet Jens Ladefoged Mortensen."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til" data-lpurl="http://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Klar opfordring før fredagens afgørende frist: Danmark skal ruste sig til brutal handelskrig 
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/bil-aktier-traekker-ud-i-overhalingsbanen-paa-rygte-om-sloejfet-told" data-lpurl="http://www.business.dk/investor/bil-aktier-traekker-ud-i-overhalingsbanen-paa-rygte-om-sloejfet-told">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973358/21418728-brazil-transport-fiat-2017.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973358/21418728-brazil-transport-fiat-2017.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/bil-aktier-traekker-ud-i-overhalingsbanen-paa-rygte-om-sloejfet-told" data-lpurl="http://www.business.dk/investor/bil-aktier-traekker-ud-i-overhalingsbanen-paa-rygte-om-sloejfet-told">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Bil-aktier trækker ud i overhalingsbanen på rygte om sløjfet told
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/digital/eu-parlamentet-nedstemmer-nye-krav-til-google-og-facebook" data-lpurl="http://www.business.dk/digital/eu-parlamentet-nedstemmer-nye-krav-til-google-og-facebook">
                <figure class="teaser-img">
                                            
                                                                                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/digital/eu-parlamentet-nedstemmer-nye-krav-til-google-og-facebook" data-lpurl="http://www.business.dk/digital/eu-parlamentet-nedstemmer-nye-krav-til-google-og-facebook">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    EU-Parlamentet nedstemmer nye krav til Google og Facebook
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/transport/jysk-flykomet-taet-paa-salg-for-svimlende-milliardbeloeb" data-lpurl="http://www.business.dk/transport/jysk-flykomet-taet-paa-salg-for-svimlende-milliardbeloeb">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973238/21411806-martin-mller.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Grundlæggeren Martin Møller for Nordic Aviation Capital har verdens største flåde af mindre regionalfly."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973238/21411806-martin-mller.jpg" class="img"
                            alt="Grundlæggeren Martin Møller for Nordic Aviation Capital har verdens største flåde af mindre regionalfly."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/transport/jysk-flykomet-taet-paa-salg-for-svimlende-milliardbeloeb" data-lpurl="http://www.business.dk/transport/jysk-flykomet-taet-paa-salg-for-svimlende-milliardbeloeb">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Jysk flykomet tæt på salg for svimlende milliardbeløb
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="696245429" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12 col-xl-12">
                                <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_1']);
            });
        });
    </script>

    
                    <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_1']);
            });
        });
    </script>

    

                    <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[375,375],[736,736]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_2']);
            });
        });
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title lp_article_nyhedsoversigt_bdk">Seneste nyt<span class="section-link"><a href="/nyheder">Flere nyheder <i class="bicon-angle-right"></i></a></span></div>


<section>
                    <div id="2071695245" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-bottom lp_article_seneste_nyt_pos_1">
    <div class="teaser">
                    <a href="https://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til?referrer=RSS" data-lpurl="https://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til?referrer=RSS">
                <figure class="teaser-img">
                                            
                                                                                                            <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/remote_image_750x421/https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/28/280275/21402156-handleskrig.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/remote_image_750x421/https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/28/280275/21402156-handleskrig.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="https://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til?referrer=RSS" data-lpurl="https://www.business.dk/global/klar-opfordring-foer-fredagens-afgoerende-frist-danmark-skal-ruste-sig-til?referrer=RSS">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Klar opfordring før fredagens afgørende frist: Danmark skal ruste sig til brutal handelskrig 
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                            <div class="teaser-date">
                                    <i class="bicon-clock-alt"></i>
                                    10 minutter siden
                                </div>
                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_seneste_nyt_list">
                
    <ul class="list-items" id="240087882">
                                                                                        <li class="list-items__item list-items__item--timestamp">
                <a href="/bolig/mit-boligunivers-en-designers-oje-sover-aldrig" data-lpurl="http://www.b.dk/content/item/1143173">
                <time class="list-items__item__timestamp">
        15:00
    </time>
                            <div class="list-items__item__title">
                                        »En designers øje sover aldrig«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/globalt/100-antiterrorbetjente-efterforsker-novichok-sag-i-england" data-lpurl="http://www.b.dk/content/item/1144615">
                <time class="list-items__item__timestamp">
        14:44
    </time>
                            <div class="list-items__item__title">
                                        100 antiterrorbetjente efterforsker Novichok-sag i England
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/sport/ny-struktur-giver-elevatorhold-et-stoerre-sikkerhedsnet" data-lpurl="http://www.b.dk/content/item/1144614">
                <time class="list-items__item__timestamp">
        14:41
    </time>
                            <div class="list-items__item__title">
                                        Ny struktur giver elevatorhold et større sikkerhedsnet
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/sport/dansk-forsvarstalent-skifter-fra-norge-til-serie-a" data-lpurl="http://www.b.dk/content/item/1144613">
                <time class="list-items__item__timestamp">
        14:39
    </time>
                            <div class="list-items__item__title">
                                        Dansk forsvarstalent skifter fra Norge til Serie A
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/globalt/nyt-fund-af-nervegift-spreder-angst-i-storbritannien-han-var-i-en-anden-verden-han" data-lpurl="http://www.b.dk/content/item/1144541">
                <time class="list-items__item__timestamp">
        14:35
    </time>
                            <div class="list-items__item__title">
                                        Fund af nervegift spreder igen angst i Storbritannien: »Han var i en anden verden, han hallucinerede«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                        </ul>

                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                    data-containerId="240087882" data-block="bm_basic_data.list.various_sources"
                    data-params='YTo5OntzOjk6InVzZV9jYWNoZSI7YjoxO3M6MTY6ImV4dHJhX2NhY2hlX2tleXMiO2E6Mzp7czozOiJ0dGwiO2k6MzA7czoxMDoiY29udHJvbGxlciI7czozNzoiQk1CYXNpY0Jsb2NrQnVuZGxlOlZhcm5pc2hDYWNoZTppbmRleCI7czo3OiJjb250ZXh0IjthOjU6e3M6ODoicHJvdmlkZXIiO3M6NDI6ImJtX2Jsb2NrLmRhdGFfcHJvdmlkZXIuY29udGVudF9sYXRlc3RfbmV3cyI7czoxMDoiZGF0YVBhcmFtcyI7YTo2OntzOjI6ImlkIjtzOjQyOiJibV9ibG9jay5kYXRhX3Byb3ZpZGVyLmNvbnRlbnRfbGF0ZXN0X25ld3MiO3M6NToibGltaXQiO2k6NTtzOjEzOiJsb2FkTW9yZUxpbWl0IjtpOjM7czo2OiJvZmZzZXQiO2k6MTtzOjU6Im9yZGVyIjthOjE6e3M6NzoiY3JlYXRlZCI7czo0OiJERVNDIjt9czoxMjoiZXhjbHVkZWRUeXBlIjtzOjYyOiJCTVxCdW5kbGVcRXh0ZXJuYWxBcnRpY2xlQnVuZGxlXEVudGl0eVxDb250ZW50XEV4dGVybmFsQXJ0aWNsZSI7fXM6NzoiZW5hYmxlZCI7YjoxO3M6MTQ6InRlbXBsYXRlUGFyYW1zIjthOjExOntzOjI6ImlkIjtzOjEyOiJsaXN0X2RlZmF1bHQiO3M6NDoiZmlsZSI7czoyOToiQmxvY2svTGlzdC9hYnN0cmFjdC5odG1sLnR3aWciO3M6OToibGlzdFN0eWxlIjtzOjk6InRpbWVzdGFtcCI7czo5OiJzaG93SW1hZ2UiO2I6MDtzOjExOiJpbWFnZUZpbHRlciI7czoxMToiaW1hZ2VfODB4ODAiO3M6MTI6ImxvYWRNb3JlVGV4dCI7czoxMDoiSGVudCBmbGVyZSI7czoxMjoicmVhZE1vcmVUZXh0IjtzOjA6IiI7czoxMjoicmVhZE1vcmVMaW5rIjtzOjA6IiI7czo1OiJ0aXRsZSI7czowOiIiO3M6MTE6Imxpc3RDbGFzc2VzIjtzOjMyOiJsaXN0IGxwX2FydGljbGVfc2VuZXN0ZV9ueXRfbGlzdCI7czoxMzoiaW1hZ2VMb2FkVHlwZSI7czo0OiJsYXp5Ijt9czo4OiJ0ZW1wbGF0ZSI7czoyOToiQmxvY2svTGlzdC9hYnN0cmFjdC5odG1sLnR3aWciO319czo0OiJhdHRyIjthOjA6e31zOjg6InRlbXBsYXRlIjtzOjI5OiJCbG9jay9MaXN0L2Fic3RyYWN0Lmh0bWwudHdpZyI7czozOiJ0dGwiO2k6ODY0MDA7czo3OiJlbmFibGVkIjtiOjE7czoxMDoiZGF0YVBhcmFtcyI7YTo2OntzOjI6ImlkIjtzOjQyOiJibV9ibG9jay5kYXRhX3Byb3ZpZGVyLmNvbnRlbnRfbGF0ZXN0X25ld3MiO3M6NToibGltaXQiO2k6NTtzOjEzOiJsb2FkTW9yZUxpbWl0IjtpOjM7czo2OiJvZmZzZXQiO2k6MTtzOjU6Im9yZGVyIjthOjE6e3M6NzoiY3JlYXRlZCI7czo0OiJERVNDIjt9czoxMjoiZXhjbHVkZWRUeXBlIjtzOjYyOiJCTVxCdW5kbGVcRXh0ZXJuYWxBcnRpY2xlQnVuZGxlXEVudGl0eVxDb250ZW50XEV4dGVybmFsQXJ0aWNsZSI7fXM6MTQ6InRlbXBsYXRlUGFyYW1zIjthOjExOntzOjI6ImlkIjtzOjEyOiJsaXN0X2RlZmF1bHQiO3M6NDoiZmlsZSI7czoyOToiQmxvY2svTGlzdC9hYnN0cmFjdC5odG1sLnR3aWciO3M6OToibGlzdFN0eWxlIjtzOjk6InRpbWVzdGFtcCI7czo5OiJzaG93SW1hZ2UiO2I6MDtzOjExOiJpbWFnZUZpbHRlciI7czoxMToiaW1hZ2VfODB4ODAiO3M6MTI6ImxvYWRNb3JlVGV4dCI7czoxMDoiSGVudCBmbGVyZSI7czoxMjoicmVhZE1vcmVUZXh0IjtzOjA6IiI7czoxMjoicmVhZE1vcmVMaW5rIjtzOjA6IiI7czo1OiJ0aXRsZSI7czowOiIiO3M6MTE6Imxpc3RDbGFzc2VzIjtzOjMyOiJsaXN0IGxwX2FydGljbGVfc2VuZXN0ZV9ueXRfbGlzdCI7czoxMzoiaW1hZ2VMb2FkVHlwZSI7czo0OiJsYXp5Ijt9czo4OiJwcm92aWRlciI7czo0MjoiYm1fYmxvY2suZGF0YV9wcm92aWRlci5jb250ZW50X2xhdGVzdF9uZXdzIjt9' data-total-items="7"
                    data-limit="3" data-offset="3"
                    data-url='/showMore' type="button">
                    Hent flere
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
                            </section>


        </div>
    </div>
                    <div id="TAdvertorial_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TAdvertorial_1']);
            });
        });
    </script>

    
                    <div id="Advertorial_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Advertorial_1']);
            });
        });
    </script>

    

                    <div id="MAdvertorial_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MAdvertorial_1']);
            });
        });
    </script>

    

                    <div id="TSquare_marketing_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_marketing_1" data-dfp-dimensions="[[300,100]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_marketing_1']);
            });
        });
    </script>

    
                    <div id="Square_marketing_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_marketing_1" data-dfp-dimensions="[[300,100]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_marketing_1']);
            });
        });
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    
    

        </div>
    </div>

        </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12 col-xl-12">
                                <div id="TSquare_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_3']);
            });
        });
    </script>

    
                    <div id="Square_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_3']);
            });
        });
    </script>

    

                    <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_3']);
            });
        });
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Vi anbefaler</div>
                <div id="2024938735" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-bottom lp_article_vi_anbefaler_pos_1">
    <div class="teaser">
                    <a href="/relationer/maaske-kommer-han-aldrig" data-lpurl="http://www.b.dk/content/item/1144327">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973330/21418580-top.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Journalist og forfatter Maise Njor."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973330/21418580-top.jpg" class="img"
                            alt="Journalist og forfatter Maise Njor."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/relationer/maaske-kommer-han-aldrig" data-lpurl="http://www.b.dk/content/item/1144327">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Klumme
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    »Der er jo faktisk den mulighed, at jeg aldrig igen får en kæreste«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_vi_anbefaler_list">
                
    <ul class="list-items" id="1159633520">
                                                                                                                            <li class="list-items__item list-items__item--none">
                <a href="https://www.weekendavisen.dk/2018-23/fodbold/transit-eller-klimaks" data-lpurl="https://www.weekendavisen.dk/2018-23/fodbold/transit-eller-klimaks">
                                        <div class="list-items__item__title">
                                        Det er ofte i kvartfinalerne, at de mest glødende VM-historier skrives
                                    </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/973363/21418788-sverigevm1994.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="De svenske spillere jubler efter sejren i straffesparkskonkurrencen mod Rumænien i 1994. FOTO: Scanpix"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/973363/21418788-sverigevm1994.jpg" class="list-items__item__thumbnail"
                            alt="De svenske spillere jubler efter sejren i straffesparkskonkurrencen mod Rumænien i 1994. FOTO: Scanpix"
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                                                    <li class="list-items__item list-items__item--none">
                <a href="/globalt/partileder-udfordrer-chikanerende-nazister-paa-svensk-folkemoede" data-lpurl="http://www.b.dk/content/item/1144520">
                                        <div class="list-items__item__title">
                                        Partileder udfordrer chikanerende nazister på svensk folkemøde
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/973263/21417613-almedalen-2018-c.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Det er nazister, der råber nu. Vi kan vel lytte lidt til dem,« sagde Annie Lööf og holdt inde med sin tale, hvorefter hun kort efter fortsatte og sagde, at »så, nu har de fået lov at tale« til stor jubel blandt publikum."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/973263/21417613-almedalen-2018-c.jpg" class="list-items__item__thumbnail"
                            alt="»Det er nazister, der råber nu. Vi kan vel lytte lidt til dem,« sagde Annie Lööf og holdt inde med sin tale, hvorefter hun kort efter fortsatte og sagde, at »så, nu har de fået lov at tale« til stor jubel blandt publikum."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                                                    <li class="list-items__item list-items__item--none">
                <a href="/kultur/man-behoever-ikke-at-vaere-melankolsk-fordi-man-er-skandinav-men-det-hjaelper-paa" data-lpurl="http://www.b.dk/content/item/1144340">
                                        <div class="list-items__item__title">
                                        Man behøver ikke at være melankolsk, fordi man er skandinav - men det hjælper på det
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/973409/21419167-.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Portræt af Anders Walter, der er aktuel med filmen I Kill Giants."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/973409/21419167-.jpg" class="list-items__item__thumbnail"
                            alt="Portræt af Anders Walter, der er aktuel med filmen I Kill Giants."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                        </ul>

                                </section>


        </div>
    </div>
                    <div id="TAdvertorial_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TAdvertorial_2']);
            });
        });
    </script>

    
                    <div id="Advertorial_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Advertorial_2']);
            });
        });
    </script>

    

                    <div id="MAdvertorial_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MAdvertorial_2']);
            });
        });
    </script>

    


        </div>
    </div>
<div class="row sticky-block hidden-md-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="TSquare_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_4" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_4']);
            });
        });
    </script>

    
                    <div id="Square_4" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_4" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_4']);
            });
        });
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Mest læste</div>
                <div id="498388453" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-bottom lp_article_most_read_pos_1">
    <div class="teaser">
                    <a href="/politiko/et-kritisk-debatindlaeg-har-vakt-opsigt-hos-regeringens-topraadgivere-du-er-saa" data-lpurl="http://www.b.dk/content/item/1143875">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973266/21417711-kage-og-paradigmeskift-venter-efter-sommer.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Skam dig. Du er langt ude i hegnet!« skrev statsminister Lars Løkke Rasmussen til debattøren Randahl Fink Isaksen, efter at han havde insinueret, at Løkke var korrupt. Nu har et debatindlæg fra Fink Isaksen affødt reaktioner fra flere af regeringens ansatte."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/973266/21417711-kage-og-paradigmeskift-venter-efter-sommer.jpg" class="img"
                            alt="»Skam dig. Du er langt ude i hegnet!« skrev statsminister Lars Løkke Rasmussen til debattøren Randahl Fink Isaksen, efter at han havde insinueret, at Løkke var korrupt. Nu har et debatindlæg fra Fink Isaksen affødt reaktioner fra flere af regeringens ansatte."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politiko/et-kritisk-debatindlaeg-har-vakt-opsigt-hos-regeringens-topraadgivere-du-er-saa" data-lpurl="http://www.b.dk/content/item/1143875">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Et kritisk debatindlæg har vakt opsigt hos regeringens toprådgivere: »Du er så langt ude«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_most_read_list">
                
    <ul class="list-items" id="1093456166">
                                                                                        <li class="list-items__item list-items__item--none">
                <a href="/relationer/maaske-kommer-han-aldrig" data-lpurl="http://www.b.dk/content/item/1144327">
                                        <div class="list-items__item__title">
                                        »Der er jo faktisk den mulighed, at jeg aldrig igen får en kæreste«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/973330/21418580-top.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Journalist og forfatter Maise Njor."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/973330/21418580-top.jpg" class="list-items__item__thumbnail"
                            alt="Journalist og forfatter Maise Njor."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--none">
                <a href="/koncertanmeldelser/eminem-sad-fast-i-sin-musikalske-tidsmaskine" data-lpurl="http://www.b.dk/content/item/1144102">
                                        <div class="list-items__item__title">
                                        »Det var for tydeligt, at Eminem er gået i stå musikalsk«
                                    </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/973194/21416274-eminem.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Eminem slutter Orange Scene af på Roskilde Festival onsdag den 4. juli 2018."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/973194/21416274-eminem.jpg" class="list-items__item__thumbnail"
                            alt="Eminem slutter Orange Scene af på Roskilde Festival onsdag den 4. juli 2018."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--none">
                <a href="/nationalt/politiet-har-faaet-smaa-ti-nye-henvendelser-i-sag-om-drab-paa-16-aarig-et" data-lpurl="http://www.b.dk/content/item/1144540">
                                        <div class="list-items__item__title">
                                        Politiet har fået »små ti nye henvendelser« i sag om drab på 16-årig: Et interessant spor peger mod Sverige
                                    </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/973259/21417596-.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Arkivfoto: »Vi efterforsker stadig på fuld tryk. Vi skal have opklaret den her sag, hvor der er tale om en 16-årig dreng, der bliver likvideret og hvor alt tyder på, man er gået målrettet efter ham,« siger efterforskningsleder Hans Erik Raben om drabet på Servet Abdija i oktober i fjor."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/973259/21417596-.jpg" class="list-items__item__thumbnail"
                            alt="Arkivfoto: »Vi efterforsker stadig på fuld tryk. Vi skal have opklaret den her sag, hvor der er tale om en 16-årig dreng, der bliver likvideret og hvor alt tyder på, man er gået målrettet efter ham,« siger efterforskningsleder Hans Erik Raben om drabet på Servet Abdija i oktober i fjor."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                        </ul>

                                        <a href="/mestlaeste">
                <div class="list__button list__button--read-more">
                    <button>
                        Se flere
                        <i class="bicon-angle-right"></i>
                    </button>
                </div>
            </a>
            </section>

<div class="text-center mb like-berlingske lp_article_so_me_links" style="margin-top:0px;"> 			<span class="label-follow">Følg Berlingske: </span> 			<a href="https://www.facebook.com/berlingske/?fref=ts" class="btn-share-sm-black" target="_blank"><i class="bicon-facebook"></i></a> 			<a href="https://twitter.com/berlingske?lang=da" class="btn-share-sm-black" target="_blank"><i class="bicon-twitter"></i></a> 			<a href="https://www.instagram.com/berlingske/?hl=da" class="btn-share-sm-black" target="_blank"><i class="bicon-instagram"></i></a> 		</div>


        </div>
    </div>

        </div>
    </div>

        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12">
                                <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,600],[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TLeaderboard_2']);
            });
        });
    </script>

    
                    <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Leaderboard_2']);
            });
        });
    </script>

    

                    <div id="MLeaderboard_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_4" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_4']);
            });
        });
    </script>

    


        </div>
    </div>
<div class="row">
            <div class="col-md-12">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-xl-8">
            

        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4 hidden-sm-down">
                                <div id="TJobindex" data-device="tablet" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TJobindex']);
            });
        });
    </script>

    
                    <div id="Jobindex" data-device="desktop" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Jobindex']);
            });
        });
    </script>

    

                    <div id="MJobindex" data-device="mobile" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MJobindex']);
            });
        });
    </script>

    


        </div>
    </div>

        </div>
    </div>

            </div>
            </div>
            <script type="text/plain" data-cookieconsent="necessary">
 	var refreshCount = 0;
	var refresher = setInterval(function () {
        if (refreshCount == 20) {
			clearInterval(refresher);
		}
  		if (document.location.pathname !== "/login") {
            useJQuery(function () {
               $(document).trigger('regenerateLoginMarkup');
            });
  		}
		refreshCount++;
	}, 1000);
</script>

<div class="site-footer lp_footer">
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <a href="http://www.berlingskemedia.dk" class="site-logo">Berlingske</a>
                    <a href="#" class="top-link">Til toppen <span class="btn-circle"><i
                                    class="bicon-angle-up"></i></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-middle">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="row">
                        <div class="col-md-5  col-xs-5 ">
                            <div class="footer-logo">
                                <a href="http://www.berlingskemedia.dk"><img
                                            src="https://www.b.dk/images/footer/vaabenskjold-footer.png" alt="" class="mb"></a>
                            </div>
                            <p class="text-center">Grundlagt 1749 af E.H. Berling</p>
                        </div>
                        <div class="col-md-7 col-xs-12 mb">
                            <p>Berlingske<br>
                                Pilestræde 34<br>
                                DK-1147 København K<br>
                                Danmark</p>

                            <p>Tlf: +45 33 75 75 75<br>
                                Fax: 33 75 20 20</p>

                            <ul class="footer-list">
                                <li>
                                    <a href="/kontakt">Kontakt redaktionen</a></li>
                                <li>
                                    <a href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a>
                                </li>
                            </ul>

                            <p>CVR.nr.: 29 20 73 13 </p>
                        </div>
                    </div>
                </div>

                <div class="col-md-8">
                    <div class="row">
                        <div class="col-md-4 mb-1">
                            <strong>Om Berlingske</strong>
                            <ul class="footer-list">
                                <li><a href="/fejlogfakta">Fejl og fakta</a></li>
                                <li><a href="/etik">Etiske regler</a></li>
                                <li>
                                    <a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a>
                                </li>
                                <li><a href=" http://annoncering.berlingske.dk/da-dk/products ">Annoncering</a>
                                </li>
<li><a href=" /erhvervsabonnement ">Berlingske erhvervsløsninger</a>
                                </li>

                            </ul>
                        </div>
                        <div class="col-md-4  mb-1">
                            <a href="https://www.b.dk/mine-sider"><strong>Mine sider</strong></a>
                            <ul class="footer-list">
                                <li>
                                    <a href="https://www.b.dk/mine-sider/opret-ferieaendring">Ferieændring</a>
                                </li>
                                <li>
                                    <a href="https://www.b.dk/mine-sider/opret-reklamation">Reklamation</a>
                                </li>
                                   <li>
                                    <a href="https://www.b.dk/mine-sider/abonnementer">Mine abonnementer</a>
                                </li>

                                <li>
                                    <a href="https://www.b.dk/mine-sider/opsigelse">Opsig abonnement</a>
                                </li>

                                <li>
                                    <a href="https://www.b.dk/mine-sider/kundeservice">Kundeservice</a>
                                </li>
 <li><a href="https://b.kundeunivers.dk/e-avis">e-avis</a></li>
                                <li>
                                    <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_footer&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-md-4  mb-1">
                            <strong>Tjenester</strong>
                            <ul class="footer-list">
                                <li><a href="/sitemap">Sitemap</a></li>
                                <li><a href="/artikel-arkiv">Artikelarkiv</a></li>
                                <li>
                                    <a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske">Nyhedsbreve</a>
                                </li>
                                <li><a href="/rss">RSS</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div><!-- row -->

            <div class="row">
                <div class="col-xs-12">
                    <div class="text-center social-buttons">
                        <p><strong>Følg Berlingske </strong>
                            <a href="https://www.facebook.com/berlingske" class="btn-circle"><i
                                        class="bicon-facebook"></i></a>
                            <a href="https://www.twitter.com/berlingske" class="btn-circle"><i class="bicon-twitter"></i></a>
                            <a href="https://www.instagram.com/berlingske/" class="btn-circle"><i
                                        class="bicon-instagram"></i></a></p>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-xs-12 text-center">
                    <p>Copyright &copy; Berlingske Media.
                        <span class="divider">|</span> <a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/"
                                                          target="blank">Ophavsret og vilkår</a>
                        <span class="divider">|</span> <a
                                href="https://www.berlingskemedia.dk/handelsbetingelser/">Generelle handelsbetingelser</a>
                        <span class="divider">|</span> <a
                                href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/"
                                target="_blank" rel="noopener noreferrer">Cookie- og Privatlivspolitik</a>
                      <span class="divider">|</span> <a
                                href="http://www.b.dk/cookiedeklaration"
                                target="_blank" rel="noopener noreferrer">Cookiedeklaration</a>
</p>
                </div>
            </div>
        </div>
    </div>
</div>
                  
<script>
	if (undefined !== Cookiebot) {
    	Cookiebot.runScripts();
	}
</script>

                        

                            <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,181]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSticky_ipad']);
            });
        });
    </script>

    

    
                                <div id="Generic_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Generic_1']);
            });
        });
    </script>

    
                            <div id="TGeneric_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TGeneric_1']);
            });
        });
    </script>

    
                            <div id="MGeneric_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MGeneric_1']);
            });
        });
    </script>

    
                                <div id="MGeneric_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Generic_2" data-dfp-dimensions="[[1,1]]" data-dfp-oop="1" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MGeneric_2']);
            });
        });
    </script>

    
                                <div id="Overlay" data-device="desktop" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Overlay']);
            });
        });
    </script>

    
                            <div id="MOverlay" data-device="mobile" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[300,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MOverlay']);
            });
        });
    </script>

    
                            <div id="TOverlay" data-device="tablet" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TOverlay']);
            });
        });
    </script>

    
                                <div id="Tracking" data-device="desktop" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Tracking']);
            });
        });
    </script>

    
                            <div id="MTracking" data-device="mobile" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MTracking']);
            });
        });
    </script>

    
                            <div id="TTracking" data-device="tablet" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TTracking']);
            });
        });
    </script>

    
    
    <div class="antiblocker antiblocker-soft antiblocker-modal antiblocker-md">
    <div class="ie-center-div">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <div class="antiblocker-content antiblocker-soft-content">
                        <div class="modal-header">
                            Hov! Hvor blev min artikel af..!?
                        </div>
                        <p>
  Vi kan se, at du har installeret en adblocker, så vi ikke kan vise dig annoncer.
</p>
<p>
  Det er vi kede af, fordi indtægter fra annoncer er en helt afgørende årsag til, at vi
  dagligt kan tilbyde dig journalistik af høj kvalitet.
</p>
<p>
  For få adgang til indhold på Berlingske.dk skal du tillade visning af annoncer på
                            Berlingske.dk.
                            <a href="/adblocker">Se hvordan du gør her.</a>.
                        </p>
                        <p>Tak for din forståelse.</p>
                        <div>
                            <a href="#" class="antiblocker__close">
                                <i class="bicon-cancel"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <div class="antiblocker antiblocker-hard">
    <div class="ie-center-div">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <h2>Hov! Hvor blev min artikel af..!?</h2>
<p>Du er træt af reklamer. <strong>Vi ved det godt!</strong> Men de betaler for den artikel, du sidder og læser. Vi vil derfor sætte stor pris på, at du tilføjer Berlingske.dk til din adblocker's "<a href="/adblocker">whiteliste</a>".</p><p>Tak for din forståelse.</p>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <!-- gallup start -->
<script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<!-- gallup end -->

                            <div id="browser-warning-message" class="browser-warning" style="display: none;">
    <i class="bicon-cancel close-warning"></i>
    <div class="container">
        <div class="col-xs-12">
            <div class="browser-warning-header">Din browser ser ud til at være forældet.</div>
            <div class="browser-warning-body">Tak fordi du besøger Berlingske.dk. Vi har opdaget, at 
din browser er forældet og i en version som vi ikke længere understøtter på Berlingske.dk. Vi opfordrer dig 
til at <a href="https://browser-update.org/update.html">opdatere</a> den - eller besøge os på din tablet 
eller mobil.</div>
        </div>
    </div>
</div>
        <script>
    function addError(error) {
        console.error(error);
        window.errors = window.errors || [];
        if (typeof error !== "object") {
            return;
        }
        window.errors.push(error);
    }

    window.onerror = function (errorMsg, url, lineNumber, column) {
        addError({
            type: "javascript",
            message: errorMsg,
            location: url + ":" + lineNumber + ":" + column
        });
    };
    window.onError = window.onerror;

    useJQuery(function () {
        $(document).ajaxError(function (event, xhr, settings, error) {
            addError({
                type: "xhr",
                url: settings.url,
                method: settings.type,
                message: error,
                statusCode: xhr.status,
                response: xhr.responseJSON ? xhr.responseText : null
            });
        });
    });
</script>        <script type="text/plain" data-cookieconsent="necessary" async crossorigin="anonymous"
                src="https://cdnjs.cloudflare.com/ajax/libs/TimeMe.js/2.0.0/timeme.min.js"
                integrity="sha256-VyXwT9H4iCsdAlYZM9ZIuxqRNJsPMwMeeM4GaNN1HbM="></script>

        <script type="text/plain" data-cookieconsent="necessary">
            CookiebotCallback_OnAccept();
            useJQuery(function () {
                jQuery(document).trigger('BeM_Cookiebot_Consent_Necessary');
            });
        </script>
        <script type="text/plain" data-cookieconsent="preferences">
            window.dataLayer.push({'event': 'cookieconsent_preferences'});
            useJQuery(function () {
                jQuery(document).trigger('BeM_Cookiebot_Consent_Preferences');
            });
        </script>
        <script type="text/plain" data-cookieconsent="statistics">
            window.dataLayer.push({'event': 'cookieconsent_statistics'});
            useJQuery(function () {
                jQuery(document).trigger('BeM_Cookiebot_Consent_Statistics');
            });
        </script>
        <script type="text/plain" data-cookieconsent="marketing">
            window.dataLayer.push({'event': 'cookieconsent_marketing'});
            useJQuery(function () {
                jQuery(document).trigger('BeM_Cookiebot_Consent_Marketing');
                setTimeout(function() { jQuery(document).trigger('Dfp.initialized'); }, 2000);
            });
        </script>
        <script>
            if (typeof Cookiebot === "object") {
                Cookiebot.runScripts();
            }
            CookiebotCallback_OnAccept();
        </script>
    </body>
</html>
