<!DOCTYPE html>
<html lang="da">
    <head>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.6dab0304.css" />
                <title>Kære student: Nyd friheden, inden børn og Barnaby lægger dig i benlås</title>
                                        <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link rel="icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="apple-touch-icon" href="/images/icons/60x60.png" />
    <link rel="apple-touch-icon" href="/images/icons/72x72.png" sizes="72x72" />
    <link rel="apple-touch-icon" href="/images/icons/76x76.png" sizes="76x76" />
    <link rel="apple-touch-icon" href="/images/icons/114x114.png" sizes="114x114" />
    <link rel="apple-touch-icon" href="/images/icons/120x120.png" sizes="120x120" />
    <link rel="apple-touch-icon" href="/images/icons/144x144.png" sizes="144x144" />
    <link rel="apple-touch-icon" href="/images/icons/152x152.png" sizes="152x152" />
    <link rel="apple-touch-icon" href="/images/icons/167x167.png" sizes="167x167" />
    <link rel="apple-touch-icon" href="/images/icons/180x180.png" sizes="180x180" />
    <link rel="android-icon" href="/images/icons/36x36.png" sizes="36x36" />
    <link rel="android-icon" href="/images/icons/48x48.png" sizes="48x48" />
    <link rel="android-icon" href="/images/icons/72x72.png" sizes="72x72" />
    <link rel="android-icon" href="/images/icons/96x96.png" sizes="96x96" />
    <link rel="android-icon" href="/images/icons/114x114.png" sizes="114x114" />
    <link rel="android-icon" href="/images/icons/192x192.png" sizes="192x192" />
    <link rel="ms-icon" href="/images/icons/70x70.png" sizes="70x70" />
    <link rel="ms-icon" href="/images/icons/144x144.png" sizes="144x144" />
    <link rel="ms-icon" href="/images/icons/150x150.png" sizes="150x150" />
    <link rel="ms-icon" href="/images/icons/310x310.png" sizes="310x310" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="msapplication-TileColor" content="#14143c"/>
    <meta name="msapplication-TileImage" content="/favicon.ico"/>
    <meta name="theme-color" content="#14143c"/>
    <meta name="apple-mobile-web-app-title" content="Berlingske"/>
    <meta name="application-name" content="Berlingske"/>
    <meta name="referrer" content="always" />
                                    <meta name="robots" content="index,follow" />
            
    <meta name="node-id" content="60357188" />

<meta name="description" content="Lykke Friis, Jens Philip Yazdani og HuskMitNavn giver studenter deres bedste råd med ud i resten af livet."/>

<meta property="fb:app_id" content="82121733915" />
<meta property="og:title" content="Kære student: Nyd friheden, inden børn og Barnaby lægger dig i benlås"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.b.dk"/>
<meta property="og:description" content="Lykke Friis, Jens Philip Yazdani og HuskMitNavn giver studenter deres bedste råd med ud i resten af livet."/>
<meta property="og:url" content="https://www.b.dk/content/item/1143481"/>
<meta property="article:published_time" itemprop="datePublished" content="2018-06-30T09:45:00+02:00" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-06-30T09:45:00+02:00" />

                    
    <meta property="article:section" itemprop="articleSection" content="Nationalt" />
    <meta property="article:section_url" content="https://www.b.dk/nationalt" />

            <meta property="article:tag" content="Lykke Friis" />
            <meta property="article:tag" content="Studenter" />
    

                                    
<meta property="og:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/97/971598/21371965-student.jpg"/>

                <meta property="twitter:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/97/971598/21371965-student.jpg"/>
                    <meta property="twitter:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/97/971455/21365441-huskmitnavn.jpg"/>
                    <meta property="twitter:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/97/971456/21365442-yazdani.jpg"/>
                    <meta property="twitter:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/97/971472/21365589-lykke.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@bdk"/>
<meta property="twitter:title" content="Kære student: Nyd friheden, inden børn og Barnaby lægger dig i benlås"/>
<meta property="twitter:description" content="Lykke Friis, Jens Philip Yazdani og HuskMitNavn giver studenter deres bedste råd med ud i resten af livet."/>
<meta property="twitter:url" content="https://www.b.dk/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas"/>

<meta property="lp:url" content="https://www.b.dk/content/item/1143481"/>

<meta property="articleId" content="1143481"/>

<link rel="canonical" href="https://www.b.dk/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas">

<meta property="article:author" content="Af Jens Beck Nielsen og Jens Anton Bjørnager"/>
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="545" />

                                <meta name="robots" content="index,follow" />
            
    <meta property="lp:type" content="article_subscription" />
                    <script>
                window._sf_startpt=(new Date()).getTime();
                window.timerStart = Date.now();
                                    window.dfpConfig = {"adPath":"\/135050247\/berlingske\/nationalt","targetingParams":{"primaryCategory":"nationalt","articleType":"","tags":"Lykke Friis, Studenter","date":"30-06-2018"}};
                                window.dataLayer = window.dataLayer || [];
                function useJQuery(callback) {
                    if (typeof window.jQuery === "function" && typeof window.$ === "function") {
                        callback();
                    } else {
                        setTimeout(function() { useJQuery(callback) }, 50);
                    }
                }
                function loadAjaxBlock(i, u, m) { useJQuery(function() { _loadAjaxBlock(i, u, m); }); }
                                document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
                window.__gigyaConf = {
                    enableSSOToken: true,
                    sessionExpiration: -2,
                    bypassCookiePolicy: "always",
                    lang: "da"
                };
            </script>
                            <script type="text/plain" data-cookieconsent="necessary" src="/build/main-min.1eda1de7.js"></script>
                        
            <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript"></script>
            <script>
                var wasCoobiebotCallbackRun = false;
                function CookiebotCallback_OnAccept() {
                    if (wasCoobiebotCallbackRun === true) {
                        return;
                    }
                    wasCoobiebotCallbackRun = true;
                    useJQuery(function() { jQuery(document).trigger('BeM_Cookiebot_Ready'); });
                }
            </script>
                                                <script type="text/plain" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    },
    wasGTMLoaded = false;

    useJQuery(function () {
        $(document).on('DataLayerReady', function() {
            if (wasGTMLoaded === true) {
                return;
            }
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
            wasGTMLoaded = true;
        });
    });
</script>

                            
                <script type="text/plain" data-cookieconsent="necessary" src="/build/advertisement.726d6998.js"></script>
<script type="text/plain" data-cookieconsent="necessary">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"longread","category":"nationalt","subcategory":"nationalt"},"content":{"video":false,"author":"BM-JENI,BM-JABJ","pubdate":1530344700,"title":"\/nationalt\/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas","id":1143481,"length":"523","source":"int","paymentModel":"subscription"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = ["PaywallData"];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.ssoUserId !== undefined) ? userInfo.ssoUserId : null,
            'auth': ((userInfo.ssoUserId !== undefined) && (userInfo.ssoUserId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setUserData();
        setDataLayer();
        setAdblockData();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).bind('PaywallInitialized', setPaywallData);
        $(document).on('loginSuccess logout BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
    });
</script>


                            <!-- gallup header start -->
<script type="text/plain" data-cookieconsent="statistics">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/nationalt",
            "url": window.location.href
        });
    }

    useJQuery(function () {
        $(document).ready(function () {
            $(document).bind('gallerySlideChange', function () {
                if (spring !== undefined) {
                    spring.c({r: document.referrer}, {
                        "s": "berlingske",
                        "cp": "berlingske/nationalt",
                        "url": window.location.href
                    }, 2);
                }
            });
        });
    });
</script>
<!-- gallup header end -->
            
            
            </head>
    <body class=" longread  header-title-padding ">
            <div class="main-wrapper">
                        <div class="offcanvas-menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <nav class="sitemap">
                    <ul class="sitemap-parent">
                                                    <li>
                                <a href="/mine-sider" class="sitemap-parent__item">
                                    Mine sider
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/mine-sider/opret-ferieaendring">
                                                Ferieændring
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/opret-reklamation">
                                                Reklamation
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/abonnementer">
                                                Mine abonnementer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/opsigelse">
                                                Opsig abonnement
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/kundeservice">
                                                Kundeservice
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/nyheder" class="sitemap-parent__item">
                                    Seneste nyheder
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/mestlaeste">
                                                Mest læste
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://www.business.dk" class="sitemap-parent__item">
                                    BUSINESS
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/investor">
                                                Investor
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/virksomheder">
                                                Virksomheder
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/privatoekonomi">
                                                Privatøkonomi
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/karriere">
                                                Karriere
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/opinion/debat">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/biler">
                                                Biler
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/politiko" class="sitemap-parent__item">
                                    POLITIKO
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/politiko/politisk-morgenpost">
                                                Politisk Morgenpost
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/analyser">
                                                Analyser & Perspektiv
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/indeks">
                                                Politiske Indeks
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/quiz">
                                                Quiz
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/nationalt" class="sitemap-parent__item">
                                    NATIONALT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/vejret">
                                                Vejret
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/satiren">
                                                Satiren
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/aaretsdansker">
                                                Årets Dansker
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/globalt" class="sitemap-parent__item">
                                    GLOBALT
                                </a>
                                <ul class="sitemap-child">
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/debat" class="sitemap-parent__item">
                                    DEBAT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://blogs.berlingske.dk">
                                                Blogs
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/kronikker">
                                                Kronikker
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/kommentarer">
                                                Kommentarer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/berlingske-mener">
                                                Berlingske Mener
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/groft-sagt">
                                                Groft Sagt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/dinmening">
                                                Din Mening
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/kultur" class="sitemap-parent__item">
                                    KULTUR
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/kultur/anmeldelser">
                                                Anmeldelser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/musikanmeldelser">
                                                Musik
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/filmanmeldelser">
                                                Film
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/boganmeldelser">
                                                Bøger
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/koncertanmeldelser">
                                                Koncerter
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/sceneanmeldelser">
                                                Scene
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/kunstanmeldelser">
                                                Kunst
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/spilanmeldelser">
                                                Spil
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/arkitekturanmeldelser">
                                                Arkitektur
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/serieanmeldelser">
                                                TV & Serier
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/livsstil" class="sitemap-parent__item">
                                    LIVSSTIL
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/livsstil/mad">
                                                Mad & Vin
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/relationer">
                                                Relationer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/sundhed">
                                                Træning
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/mode">
                                                Mode
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/interview">
                                                Interview & Portræt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/bolig">
                                                Bolig & Design
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/rejseliv">
                                                Rejseliv
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://www.aok.dk" class="sitemap-parent__item">
                                    AOK
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.aok.dk/restaurant-og-cafe">
                                                Restaurant & Café
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/shopping">
                                                Shopping
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/musik">
                                                Musik
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/scene">
                                                Scene
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/udstilling">
                                                Kunst
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/for-boern">
                                                Børn
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/byliv">
                                                Byliv
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/navne" class="sitemap-parent__item">
                                    NAVNE
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/navne/foedselsdag">
                                                Fødselsdag
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/jubilaeum">
                                                Jubilæum
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/doedsfald">
                                                Dødsfald
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/audiens">
                                                Audiens
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/dagen-i-dag">
                                                Dagen i dag
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/tech" class="sitemap-parent__item">
                                    TECH
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/brancher/digital">
                                                Business Digital
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/viden" class="sitemap-parent__item">
                                    VIDEN
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/quiz">
                                                Quiz
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/sport" class="sitemap-parent__item">
                                    SPORT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/emne/fodbold">
                                                Fodbold
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/cykling">
                                                Cykling
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/haandbold">
                                                Håndbold
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/tennis">
                                                Tennis
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/golf">
                                                Golf
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/formel-1">
                                                Formel 1
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/foto" class="sitemap-parent__item">
                                    FOTO
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/tv">
                                                TV
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/dkdengang">
                                                DK Dengang
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/gravegruppen" class="sitemap-parent__item">
                                    GRAVEGRUPPEN
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/nationalt/overblik-saa-vidtraekkende-er-hvidvaskskandalen-i-danske-bank">
                                                Hvidvask
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/sagen-om-kvotekonger">
                                                Kvotekonger
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/muslimske-friskoler">
                                                Muslimske friskoler
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/kvaelstofsagen">
                                                Landbrugspakken
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/Storskoven">
                                                Storskoven
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/det-begyndte-med-en-sten-i-marlenes-stue.-nu-jagter-politiet-en-serieforbryder">
                                                Stenkasteren
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/bryllupsturisme">
                                                Bryllupsturisme
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://shop.b.dk" class="sitemap-parent__item">
                                    BERLINGSKE SHOP
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://shop.b.dk/events">
                                                Oplevelser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/rejser">
                                                Rejser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/vin">
                                                Vin
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/sport">
                                                Sport & Motion
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/livsstil">
                                                Bolig & Design
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/business">
                                                Business
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/tilbud">
                                                Tilbud
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                            </ul>
                    <ul class="sitemap-small">
                        <li>
                            <a href="https://b.kundeunivers.dk//e-avis">E-avis</a>
                        </li>
                        <li>
                            <a href="/kontakt">Kontakt os</a>
                        </li>
                        <li>
                            <a href="/mine-sider/kundeservice">Kundeservice</a>
                        </li>
                        <li>
                            <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_menu&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas?referrer=RSS?referrer=RSS" data-event="headerBuySubscription">Køb abonnement</a>
                        </li>
                        <li class="cookie-link">
                            <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

            <header class="site-header">
                                    <div class="modal fade site-login" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="site-login">
    <div class="modal-dialog" role="document">
        <div class="modal-content" id="slicker">
            <a class="site-login__close" href="javascript:void(0)" data-dismiss="modal">
                <i class="bicon-cancel"></i>
            </a>
            <div class="overlay-inner">
                <div id="site-login-carousel" class="carousel slide">
                    <div class="carousel-inner" role="listbox">

                        <!-- User login slide -->
                        <div class="carousel-item active">
                            <div class="site-logo">Berlingske</div>
                            <p class="small text-center">
                                Log ind eller køb et abonnement for at få adgang til alt indhold på Berlingske.dk
                            </p>
                            <div class="login-form">
                                <ul class="login-form__tabs">
                                    <li class="login-form__tabs__tab--active">
                                        <a href="#" data-event="loginFormDisplayed">Log ind</a>
                                    </li>
                                    <li class="login-form__tabs__tab">
                                        <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=loginpopup&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas?referrer=RSS?referrer=RSS"
                                           target="_blank" data-event="modalBuySubscriptionLinkClicked">
                                            Køb abonnement
                                        </a>
                                    </li>
                                </ul>
                                <div class="login-form__inner">
                                    <div class="alert alert--danger" style="display:none;" data-message="badLogin">
                                        <p>Forkert e-mailadresse og/eller adgangskode</p>
                                    </div>
                                    <div class="modal-body p-a-0">

                                        <form name="" method="post" id="user-login" class="form"
                                              novalidate="novalidate">

                                            <fieldset class="form-group">
                                                <input type="email" id="login-email" name="name" required="required"
                                                       class="form-control required" placeholder="E-mailadresse"
                                                       autofocus="autofocus" autocomplete="email"/>
                                                <div class="form-message--error" style="display:none">
                                                    <i class="bicon-angle-up"></i>
                                                    Du skal indtaste en gyldig e-mailadresse
                                                </div>
                                            </fieldset>
                                            <fieldset class="form-group">
                                                <input type="password" id="login-password" name="pass"
                                                       required="required" class="form-control required"
                                                       placeholder="Adgangskode" autocomplete="current-password"/>
                                                <div class="form-message--error" style="display:none">
                                                    <i class="bicon-angle-up"></i>
                                                    Du skal indtaste en adgangskode
                                                </div>
                                            </fieldset>
                                            <div class="row">
                                                <div class="col-xs-5">
                                                    <div class="site-login__remember">
                                                        <label>
                                                            <input type="checkbox" id="remember-me" name="remember-me"
                                                                   checked="checked" value="1"/>
                                                            <span>Husk mig</span>
                                                        </label>
                                                    </div>
                                                </div>
                                                <div class="col-xs-7 text-right">
                                                    <a href="#site-login-carousel"
                                                       data-target-href="https://www.b.dk/reset_password_form"
                                                       data-target-form="#forgot_password_form"
                                                       class="site-login__forgot-password" role="button"
                                                       data-slide="next">
                                                        Glemt adgangskode?
                                                    </a>
                                                </div>
                                            </div>
                                            <button type="submit" class="form-submit site-login__login" name="op"
                                                    id="op" data-event="loginButtonClicked">
                                                Log ind
                                            </button>
                                        </form>
                                    </div>
                                </div>
                                <p class="small">
                                    <strong>Allerede abonnent?</strong>
                                    Har du et avisabonnement men mangler brugernavn og adgangskode?
                                    <a href="https://b.kundeunivers.dk//user/register?return_url=https://www.b.dk/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas?referrer=RSS?referrer=RSS"
                                       data-event="createProfileLinkClicked">
                                        Opret profil
                                        <i class="bicon-angle-right"></i>
                                    </a>
                                </p>
                                <p class="small">
                                    <strong>Brug for hjælp?</strong>
                                    Kontakt Kundeservice på +45 33 75 36 36
                                </p>
                            </div>

                        </div>
                        <!-- Remind password slide -->
                        <div class="carousel-item">
                            <div class="forgot-password-container">
                                <h2>Glemt adgangskode</h2>
                                <p>
                                    Indtast din e-mailadresse, så sender vi dig en e-mail med information om, hvordan du ændrer din adgangskode.
                                </p>
                                <div id="forgot_password_form"></div>
                                <p class="small">
                                    <a href="#site-login-carousel" class="site-login__return" role="button"
                                       data-slide="prev">
                                        <i class="bicon-angle-left"></i>
                                        Tilbage til log ind
                                    </a>
                                </p>
                                <p class="small">
                                    <strong>Brug for hjælp?</strong>
                                    Kontakt Kundeservice på +45 33 75 36 36
                                </p>
                            </div>
                        </div>
                        <!-- Reset password slide -->
                        <div class="carousel-item">
                            <div id="password-policy-slide" data-target="https://www.b.dk/password-policy-form"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                                            <div class="header-sticky">
    <div class="sticky-inner">
        <div class="container">
            <div class="row">
                    <div class="col-xs-12 hidden-sm-down site-header-sub-desktop">
        <nav>
            <div class="left-side">
                <ul class="list-reset list-sm tools-menu-left">
                    <li>
                        <span class="topmenu-item-label btn-topmenu-menu toggle-offcanvas pointer">
    <span class="btn-circle"><b class="icon-menu"></b></span>
    <span class="topmenu-label">Indhold</span>
</span>
                    </li>
                    <li>
                        <span class="topmenu-item-label btn-topmenu-search toggle-search pointer">
    <span class="btn-circle"><i class="bicon-search-1"></i></span>
    </span>
                    </li>
                </ul>
                <a href="/" class="site-logo">Berlingske</a>
            </div>

            <a href="/nationalt" class="page-title">Nationalt</a>

            <ul class="list-reset list-sm tools-menu-right">
    <li class="link-subscription">
        <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas?referrer=RSS?referrer=RSS" class="topmenu-item" data-event="headerBuySubscription">
            Køb abonnement
        </a>
    </li>
            <div class="hidden">
    <div id="mobile-logged-in">
        <a href="javascript:void(0)" class="topmenu-item-label toggle-user-menu" data-login-markup>
            <span class="btn-circle hidden-sm-down"><b class="bicon-user"></b></span>
            <span class="topmenu-label">$userDisplayName$</span>
        </a>
        <div class="user-menu-container" data-login-markup>
            <a href="javascript:void(0)" class="close-user-menu"><i class="bicon-cancel"></i></a>
            <ul class="list-user-menu">
                <li>
                    <i class="bicon-user"></i>
                    $userDisplayName$
                </li>
                <li>
                    <a href="/faa-adgang" class="site-login__profile">
                        Mine oplysninger
                    </a>
                </li>
                <li>
                    <a href="/mine-sider/abonnementer" class="site-login__subscription" target="_blank"
                       rel="noopener noreferrer">
                        Mit abonnement
                    </a>
                </li>
                <li>
                    <a href="#" class="btn site-login__logout">
                        <i class="bicon-logout"></i>
                        Log ud
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div id="mobile-logged-out">
        <a class="toggle-login" data-toggle="modal"
           data-target=".site-login" data-event="headerLoginButton" data-login-markup>
            Log ind
            <i class="bicon-user"></i>
        </a>
    </div>
    <div id="desktop-logged-in">
        <a href="javascript:void(0)" data-login-markup
           class="topmenu-item-label btn-topmenu-user toggle-user-menu desktop-logged-in"
           data-content="Din profil kan bruges på Berlingske.dk, Business.dk og bt.dk, der alle er en del af Berlingske Media. Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.">
            <span class="btn-circle hidden-sm-down"><b class="bicon-user"></b></span>
            <span class="topmenu-label">$userDisplayName$</span>
        </a>
        <div class="user-menu-container" data-login-markup>
            <a href="javascript:void(0)" class="close-user-menu"><i class="bicon-cancel"></i></a>
            <ul class="list-user-menu">
                <li>
                    <i class="bicon-user"></i>
                    $userDisplayName$
                </li>
                <li>
                    <a href="/faa-adgang" class="site-login__profile">
                        Mine oplysninger
                    </a>
                </li>
                <li>
                    <a href="/mine-sider/abonnementer" class="site-login__subscription" target="_blank"
                       rel="noopener noreferrer">
                        Mit abonnement
                    </a>
                </li>
                <li>
                    <a href="#" class="btn site-login__logout">
                        <i class="bicon-logout"></i>
                        Log ud
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div id="desktop-logged-out">
        <a class="topmenu-item-label btn-topmenu-login toggle-login" data-login-markup href="#"
           data-toggle="modal" data-target=".site-login" data-event="headerLoginButton">
            <span class="btn-circle"><b class="bicon-user"></b></span>
            <span class="topmenu-label">Log ind</span>
        </a>
    </div>
</div>
        <li class="menu-login" data-login-device="desktop">
            <a class="topmenu-item-label btn-topmenu-login toggle-login" href="#" data-login-markup>
                <span class="topmenu-label">Log ind</span>
            </a>
        </li>
    </ul>
        </nav>
    </div>

                <div class="col-xs-12 hidden-md-up site-header-mobile">
                    <nav>
                        <a href="/" class="site-logo">Berlingske</a>

                        <ul class="list-reset list-sm tools-menu-left">
                            <li>
                                <span class="topmenu-item-label btn-topmenu-menu toggle-offcanvas pointer">
    <span class="btn-circle"><b class="icon-menu"></b></span>
    <span class="topmenu-label">Indhold</span>
</span>
                            </li>
                        </ul>
                        <ul class="list-reset list-sm tools-menu-right">
                            <li>
                                <span class="topmenu-item-label btn-topmenu-search toggle-search pointer">
    <span class="btn-circle"><i class="bicon-search-1"></i></span>
    </span>
                            </li>
                        </ul>
                    </nav>
                </div>

            </div>
        </div>
    </div>

    <div class="site-search">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 clearfix">
                <span class="toggle-search pointer">
                    <i class="bicon-cancel"></i>
                </span>
                <form method="POST" class="global-search" action="#" onsubmit="return false;">
    <input type="search"
           class="search-desktop form-control ui-autocomplete-input"
           placeholder="Søg på b.dk"
           autocomplete="off"
           value=""
           id="site-search"
           data-search-url="/search"
           accesskey="s"
           name="query"/>

            <button class="btn-circle btn-search">
            <i class="bicon-search-1"></i>
        </button>
    
    </form>
            </div>
        </div>
    </div>
</div>

<span class="close-search pointer"></span>
</div>
                                                        <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                                                <script type="text/plain" data-cookieconsent="necessary">
                    useJQuery(function () {
                        $(document).trigger('regenerateLoginMarkup');
                    });
                </script>
            </header>
        
                                <header class="longread-head ">
    <div class="longread-head-inner">
        <div class="longread-head__image" style="background-image: url('https://bdk.bmcdn.dk/media/cache/resolve/image_2560x/image/97/971598/21371965-student.jpg')">
                            <span class="longread-head__image-byline">Foto: Philip Davali</span>
                        <div class="longread-head-wrapper">
                <div class="longread-head-container">
                                        
                                            
                                        <span class="lp_is_start" style="width: 1px; height: 1px;"></span>
                    <h1 class="longread-head__title" data-panel-id="article_title">
    Kære student: Nyd friheden, inden børn og Barnaby lægger dig i benlås
</h1>

                </div>
            </div>
        </div>
        <div class="longread-head-wrapper--summary">
            <div class="longread-head-container">
                    <p class="longread-head__summary"       data-panel-id="article_summary">
        Lykke Friis, Jens Philip Yazdani og HuskMitNavn giver studenter deres bedste råd med ud i resten af livet.
    </p>

            </div>
        </div>
    </div>
</header>
    <div class="separator"></div>
        <div class="container">
    <div class="popover mobile-logged-in">
        <div class="popover-arrow"></div>
        <h3 class="popover-title">
            <strong>Du er logget ind</strong>
            <span class="site-login__close site-login__close-popover">
            <i class="bicon-cancel"></i>
        </span>
        </h3>
        <div class="popover-content">Din profil kan bruges på Berlingske.dk, Business.dk og bt.dk, der alle er en del af Berlingske Media. Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.</div>
    </div>
</div>
                            <div class="container main-content " id="content">
                    <div class="row">
            <div class="col-md-12">
            <div class="row">
    <div class="col-xs-12">
        <div class="longread-header">
                <span class="subscriber-notice text-center">For abonnenter</span>
                <div class="article-date">
        <time class="article-header__date" itemprop="datePublished" datetime="2018-06-30T09:45:00+02:00">
            Lørdag D. 30. JUNI 2018 KL. 09:45
                    </time>
    </div>

            
                <div class="article-header__share-buttons">
    <a href="#" class="article-header__share-buttons--facebook lp_article_so_me_fb_small" title="Del på Facebook" data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.b.dk/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas">
        <i class="bicon-facebook"></i>
    </a>
                <a href="#" class="article-header__share-buttons--twitter lp_article_so_me_tw_small" title="Del på Twitter" data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Lykke%20Friis%2C%20Jens%20Philip%20Yazd+https://www.b.dk/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas">
        <i class="bicon-twitter"></i>
    </a>
    <a href="#" class="article-header__share-buttons--linkedin lp_article_so_me_in_small" title="Del på LinkedIn" data-linkedin-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.b.dk/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas&amp;title=K%C3%A6re%20student%3A%20Nyd%20friheden%2C%20inden%20b%C3%B8rn%20og%20Barnaby%20l%C3%A6gger%20dig%20i%20benl%C3%A5s&amp;summary=Lykke%20Friis%2C%20Jens%20Philip%20Yazdani%20og%20HuskMitNavn%20giver%20studenter%20deres%20bedste%20r%C3%A5d%20med%20ud%20i%20resten%20af%20livet.">
        <i class="bicon-linkedin"></i>
    </a>
    <a  href="#" title="Print artiklen" class="article-header__share-buttons--print lp_article_print_article hidden-md-down">
        <i class="bicon-print"></i>
    </a>
    </div>

        </div>
    </div>
</div>

                    <div id="TLeaderboard_2_longread" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_longread" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TLeaderboard_2_longread']);
            });
        });
    </script>

    
                    <div id="Leaderboard_2_longread" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2_longread" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Leaderboard_2_longread']);
            });
        });
    </script>

    

<div class="article-layout">
            <div class="article-layout-longread">
                <div class="article-content">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1143481&Q29udGVudFxMb25nUmVhZEFydGljbGVQbHVz&tagid=14&tagid=2&tagid=31&tagid=8&tagid=9&tagid=46&tagid=33&tagid=8&tagid=9&tagid=134&tagid=1399&tagid=1523&tagid=20553&tagid=11&tagid=9";
    </script>
        <div class="article-body">
                        <div class="article-gallery-items hidden">
                                    <a data-src="https://bdk.bmcdn.dk/media/cache/resolve/image_1049x/image/97/971455/21365441-huskmitnavn.jpg"
                       data-title="Foto: HuskMitNavn"></a>
                                    <a data-src="https://bdk.bmcdn.dk/media/cache/resolve/image_1049x/image/97/971456/21365442-yazdani.jpg"
                       data-title="Foto: Martin Guld"></a>
                                    <a data-src="https://bdk.bmcdn.dk/media/cache/resolve/image_1049x/image/97/971472/21365589-lykke.jpg"
                       data-title="Foto: Simon Læssøe / Ritzau Scanpix"></a>
                            </div>
            <div class="article-byline">
                
                <div class="article-content__byline">
                                    <div class="article-content__byline-author lp_article_author_profile">
                <figure>
                    <a href="/redaktionen/jens-beck-nielsen" title="Se Jens Beck Nielsen&#039;s profil">
                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/62/6173834-jeni-byline.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Se Jens Beck Nielsen&#039;s profil"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/62/6173834-jeni-byline.jpg" class=""
                            alt="Se Jens Beck Nielsen&#039;s profil"
                        />
        </noscript>
    
                    </a>
                </figure>
                <div class="article-content__byline-author-info">
                    <a href="/redaktionen/jens-beck-nielsen" title="Se Jens Beck Nielsen&#039;s profil">
                        Jens Beck Nielsen
                                            </a>
                    <div class="article-content__byline-author-follow lp_article_author_follow">
                        <a>
                            <button data-toggle="modal" data-target="#follow-author-62">
                                Følg
                            </button>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="modal fade article-follow-62" id="follow-author-62" tabindex="-1" role="dialog" aria-labelledby="article-follow-62">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <a class="article-send__close" href="javascript:void(0)" data-dismiss="modal">
                <i class="bicon-cancel"></i>
            </a>
            <i class="bicon-mail"></i>
            <p>
                Modtag en e-mail, når Jens Beck Nielsen har skrevet en ny artikel
            </p>
            <form action="" class="form-round-oneliner form-follow-author" data-author-id="62" data-url="/follow/62" novalidate="novalidate">
                <input type="email" name="input-follow-author-62" class="input-follow-author" placeholder="Din e-mail" autocomplete="email" required/>
                <button class="btn btn-round btn-blue" name="followAuthor">
                    Følg
                </button>
                <div class="msg-error">
                    <i class="bicon-angle-up"></i>
                    <span class="message"></span>
                </div>
            </form>
            <small class="small">
                Jeg giver hermed tilladelse til, at Berlingske sender mig en mail når journalisten har skrevet en ny artikel. Jeg bekræfter desuden, at jeg er over 13 år, og at Berlingske Media A/S må opsamle og behandle de anførte personoplysninger til det ovennævnte formål. Oplysningerne kan i visse tilfælde blive delt med tredjepart. I vores privatlivspolitik kan du læse mere om tredjeparter og hvordan du tilbagetrækker dit samtykke.
            </small>
        </div>
    </div>
</div>
                                <div class="article-content__byline-author lp_article_author_profile">
                <figure>
                    <a href="/redaktionen/jens-anton-bjoernager" title="Se Jens Anton Bjørnager&#039;s profil">
                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/72/11397136-.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Se Jens Anton Bjørnager&#039;s profil"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/72/11397136-.jpg" class=""
                            alt="Se Jens Anton Bjørnager&#039;s profil"
                        />
        </noscript>
    
                    </a>
                </figure>
                <div class="article-content__byline-author-info">
                    <a href="/redaktionen/jens-anton-bjoernager" title="Se Jens Anton Bjørnager&#039;s profil">
                        Jens Anton Bjørnager
                                            </a>
                    <div class="article-content__byline-author-follow lp_article_author_follow">
                        <a>
                            <button data-toggle="modal" data-target="#follow-author-72">
                                Følg
                            </button>
                        </a>
                    </div>
                                            <div class="article-content__byline-author-twitter">
                            <a href="https://www.twitter.com/jens_anton" target="_blank" rel="noopener noreferrer">
                                <i class="bicon-twitter"></i>&nbsp;jens_anton
                            </a>
                        </div>
                                    </div>
            </div>
            <div class="modal fade article-follow-72" id="follow-author-72" tabindex="-1" role="dialog" aria-labelledby="article-follow-72">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <a class="article-send__close" href="javascript:void(0)" data-dismiss="modal">
                <i class="bicon-cancel"></i>
            </a>
            <i class="bicon-mail"></i>
            <p>
                Modtag en e-mail, når Jens Anton Bjørnager har skrevet en ny artikel
            </p>
            <form action="" class="form-round-oneliner form-follow-author" data-author-id="72" data-url="/follow/72" novalidate="novalidate">
                <input type="email" name="input-follow-author-72" class="input-follow-author" placeholder="Din e-mail" autocomplete="email" required/>
                <button class="btn btn-round btn-blue" name="followAuthor">
                    Følg
                </button>
                <div class="msg-error">
                    <i class="bicon-angle-up"></i>
                    <span class="message"></span>
                </div>
            </form>
            <small class="small">
                Jeg giver hermed tilladelse til, at Berlingske sender mig en mail når journalisten har skrevet en ny artikel. Jeg bekræfter desuden, at jeg er over 13 år, og at Berlingske Media A/S må opsamle og behandle de anførte personoplysninger til det ovennævnte formål. Oplysningerne kan i visse tilfælde blive delt med tredjepart. I vores privatlivspolitik kan du læse mere om tredjeparter og hvordan du tilbagetrækker dit samtykke.
            </small>
        </div>
    </div>
</div>
            </div>

            </div>
            <div class="separator"></div>
                <span id="d383f9a38ab44a00f5ff701b4707e94832928719"></span><script type="text/javascript">
            loadAjaxBlock("d383f9a38ab44a00f5ff701b4707e94832928719", "/sonata/nocache/esi/8fc1c0d3d5012635a077b80e02e1d44c01cdaab73970bed84103fd07c055fe4c?parameters[block_type]=bm_paid_content.paid_body_container&parameters[ttl]=0&parameters[controller]=BMBasicBlockBundle%3AVarnishCache%3Aindex&parameters[context][content][id]=1143481&parameters[context][content][class]=BM%5CBundle%5CLongReadArticlePlusBundle%5CEntity%5CContent%5CLongReadArticlePlus", true);
            if (typeof history.replaceState === 'function') {
                history.replaceState('', document.title, window.location.href);
            }
        </script>
            <div class="article-bottom article-bottom-plus">
                <aside class="article-bottom-related">
                            <div class="article-bottom-related-title-left">
        <div class="article-bottom-related-title-left__title">Relaterede</div>
        <ul class="list">
                                                <li class="article-bottom-related-title-left__item">
        <a href="https://andersson.blogs.berlingske.dk/2018/06/30/ti-ubekvemme-sandheder-til-og-om-danske-studerende/" data-lpurl="https://andersson.blogs.berlingske.dk/2018/06/30/ti-ubekvemme-sandheder-til-og-om-danske-studerende/">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/971574/21370988-hh.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/971574/21370988-hh.jpg" class="list-items__item__thumbnail"
                            alt=""
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Ti ubekvemme sandheder til og om danske studerende
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/kultur/kaere-student-drop-fornuften" data-lpurl="http://www.b.dk/content/item/1143177">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/971073/21357626-29bkusarah-iben-almbjerg-13jpg.jpeg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Sarah Iben Almbjerg"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/97/971073/21357626-29bkusarah-iben-almbjerg-13jpg.jpeg" class="list-items__item__thumbnail"
                            alt="Sarah Iben Almbjerg"
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Kære student – drop fornuften
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/kronikker/gymnasiet-er-blevet-en-muteret-opbevaringsanstalt" data-lpurl="http://www.b.dk/content/item/1141336">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/96/969448/21324672-studenter.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Arkiv: Glade studenter vil snart fylde gadebilledet, og traditionen tro vil årets studenter tage et smut forbi storkespringvandet på Amagertorv."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/96/969448/21324672-studenter.jpg" class="list-items__item__thumbnail"
                            alt="Arkiv: Glade studenter vil snart fylde gadebilledet, og traditionen tro vil årets studenter tage et smut forbi storkespringvandet på Amagertorv."
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Gymnasiet er blevet en muteret opbevaringsanstalt
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>

                </div>
                    </a>
    </li>


                                    </ul>
                    <div class="list__button list__button--show-more lp_article_link_related_showall expander">
                <a href="#">
                    <button>
                        Vis alle
                    </button>
                </a>
            </div>
            </div>
                        <div class="article-bottom-related-title-left">
        <div class="article-bottom-related-title-left__title">
            Emner
        </div>
        <ul>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_1">
                    <a href="/emne/lykke-friis"
                       title="Mere om Lykke Friis">
                        Lykke Friis
                    </a>
                </li>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_last">
                    <a href="/emne/studenter"
                       title="Mere om Studenter">
                        Studenter
                    </a>
                </li>
                    </ul>
    </div>

                </aside>
                    <div class="article-bottom-share clearfix">
    <a href="#" title="Del på Facebook" class="article-bottom-share__item article-bottom-share__item--facebook lp_article_so_me_fb_large" data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.b.dk/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas">
        <i class="bicon-facebook"></i>
        <span class="hidden-sm-down">del via Facebook</span>
        <span class="hidden-md-up">del</span>
    </a>
                <a href="#" title="Del på Twitter" class="article-bottom-share__item article-bottom-share__item--twitter lp_article_so_me_tw_large" data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Lykke%20Friis%2C%20Jens%20Philip%20Yazd+https://www.b.dk/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas">
        <i class="bicon-twitter"></i>
        <span class="hidden-sm-down">del via Twitter</span>
        <span class="hidden-md-up">Tweet</span>
    </a>
    </div>

            </div>

                                <div id="Out_stream" data-device="desktop" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Out_stream']);
            });
        });
    </script>

    

                                <div id="TOut_stream" data-device="tablet" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TOut_stream']);
            });
        });
    </script>

    

                                <div id="MOut_stream" data-device="mobile" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MOut_stream']);
            });
        });
    </script>

    

        </div>
        <span class="lp_is_end" style="width: 1px; height: 1px;"></span>
    </div>


        </div>
    </div>

        </div>
    </div>
<div class="row lp_article_tophistorier">
            <div class="col-md-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="591508843" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/nationalt/ltf-sag-er-en-tiltraengt-sejr-for-papes-jernnaeve" data-lpurl="http://www.b.dk/content/item/1143460">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971392/21364767-mobil-politistation.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Justitsminister Søren Pape Poulsen (K) deltager her ved fremvisningen af en ny version af mobile politistationer ved lokalstationen på Rødevej i Viborg, mandag d. 15. januar 2018. Politistationen, der er 7 meter lang , 2, 5 meter bred og vejer 3000 kg. og koster ca. 1 million kroner , skal især bruges ved større arrangementer som sportsbegivenheder og festivaler.. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971392/21364767-mobil-politistation.jpg" class="img"
                            alt="Justitsminister Søren Pape Poulsen (K) deltager her ved fremvisningen af en ny version af mobile politistationer ved lokalstationen på Rødevej i Viborg, mandag d. 15. januar 2018. Politistationen, der er 7 meter lang , 2, 5 meter bred og vejer 3000 kg. og koster ca. 1 million kroner , skal især bruges ved større arrangementer som sportsbegivenheder og festivaler.. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/ltf-sag-er-en-tiltraengt-sejr-for-papes-jernnaeve" data-lpurl="http://www.b.dk/content/item/1143460">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Analyse
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    LTF-sag er en tiltrængt sejr for Papes »jernnæve«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas" data-lpurl="http://www.b.dk/content/item/1143481">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971598/21371965-student.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Studenter på vogntur fejrer årets studentereksamen i og ved Storkespringvandet i København fredag 29. juni 2018. Foto: Ritzau Scanpix/Philip Davali"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971598/21371965-student.jpg" class="img"
                            alt="Studenter på vogntur fejrer årets studentereksamen i og ved Storkespringvandet i København fredag 29. juni 2018. Foto: Ritzau Scanpix/Philip Davali"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/kaere-student-nyd-friheden-inden-boern-og-barnaby-laegger-dig-i-benlaas" data-lpurl="http://www.b.dk/content/item/1143481">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kære student: Nyd friheden, inden børn og Barnaby lægger dig i benlås
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/kronikker/saa-slap-aanden-ud-af-flasken" data-lpurl="http://www.b.dk/content/item/1142832">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/970330/21344177-longreadfoto.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/970330/21344177-longreadfoto.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kronikker/saa-slap-aanden-ud-af-flasken" data-lpurl="http://www.b.dk/content/item/1142832">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    ESSAY
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Overalt i Sverige høres den diskrete mumlen. Det unævnelige er pludselig blevet en mulighed
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/globalt/medie-nordkorea-har-oeget-produktionen-af-atomvaaben-paa-hemmelige-steder" data-lpurl="http://www.b.dk/content/item/1143570">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971599/21371767-northkorea-usa.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Præsident Donald Trump gav efter det historiske topmøde med Kim Jung-un udtryk for, at der ikke længere var nogen atomtrussel fra Nordkorea mod USA."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971599/21371767-northkorea-usa.jpg" class="img"
                            alt="Præsident Donald Trump gav efter det historiske topmøde med Kim Jung-un udtryk for, at der ikke længere var nogen atomtrussel fra Nordkorea mod USA."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/medie-nordkorea-har-oeget-produktionen-af-atomvaaben-paa-hemmelige-steder" data-lpurl="http://www.b.dk/content/item/1143570">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Medie: Nordkorea har øget produktionen af atomvåben på hemmelige steder
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="row lp_article_tophistorier">
            <div class="col-md-12">
            
<section>
                    <div id="370533902" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/globalt/derfor-kan-trump-faa-otte-aar-som-praesident" data-lpurl="http://www.b.dk/content/item/1143290">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971594/21371740-usa-trump.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Donald Trump står slet ikke så dårligt i meningsmålingerne, når man sammenligner med, hvor populære andre præsidenter var på dette tidspunkt i deres præsidentskab. REUTERS/Yuri Gripas"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971594/21371740-usa-trump.jpg" class="img"
                            alt="Donald Trump står slet ikke så dårligt i meningsmålingerne, når man sammenligner med, hvor populære andre præsidenter var på dette tidspunkt i deres præsidentskab. REUTERS/Yuri Gripas"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/derfor-kan-trump-faa-otte-aar-som-praesident" data-lpurl="http://www.b.dk/content/item/1143290">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Derfor kan Trump få otte år som præsident
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/globalt/det-var-det-som-en-klassisk-film-hvor-prinsen-eller-prinsessen-bryder-fri-fra-det" data-lpurl="http://www.b.dk/content/item/1143504">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971539/21366644-fodbold-vm-i-rusland-2018.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Andreas Christensen og Christian Eriksen skriver autografer efter træningen."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971539/21366644-fodbold-vm-i-rusland-2018.jpg" class="img"
                            alt="Andreas Christensen og Christian Eriksen skriver autografer efter træningen."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/det-var-det-som-en-klassisk-film-hvor-prinsen-eller-prinsessen-bryder-fri-fra-det" data-lpurl="http://www.b.dk/content/item/1143504">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Berlingske i VM-lejren 
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    »Det var det som en klassisk film, hvor prinsen eller prinsessen bryder fri fra det hele og pludselig møder folket«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-weekendavisen teaser--border-top ">
    <div class="teaser">
                    <a href="https://www.weekendavisen.dk/fodbold/livets-gang-med-vm" data-lpurl="https://www.weekendavisen.dk/fodbold/livets-gang-med-vm">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971605/21372054-ankerotto_henviser.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Anker og Otto. Foto: Ida Marie Gjelstrup"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971605/21372054-ankerotto_henviser.jpg" class="img"
                            alt="Anker og Otto. Foto: Ida Marie Gjelstrup"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="https://www.weekendavisen.dk/fodbold/livets-gang-med-vm" data-lpurl="https://www.weekendavisen.dk/fodbold/livets-gang-med-vm">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">weekendavisen.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    To nye VM-liv ligger forude, fulde af forventning og tab og smerte
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/mad/12-aar-gammel-vin-imponerer-og-koster-kun-60-kroner-flasken" data-lpurl="http://www.b.dk/content/item/1143360">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971207/21362148-mas-belles-eaux.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971207/21362148-mas-belles-eaux.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/mad/12-aar-gammel-vin-imponerer-og-koster-kun-60-kroner-flasken" data-lpurl="http://www.b.dk/content/item/1143360">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Vintesten
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    12 år gammel vin imponerer - og koster kun 60 kroner flasken
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="370533902" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="9"
                        data-limit="4" data-offset="4"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="651281791" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/privatoekonomi/klumme-naar-min-lille-johanne-bliver-100-aar" data-lpurl="http://www.business.dk/privatoekonomi/klumme-naar-min-lille-johanne-bliver-100-aar">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971606/21371473-erhvervskommentator-jens-chr-hansen.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Erhvervskommentator Jens Chr. Hansen"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971606/21371473-erhvervskommentator-jens-chr-hansen.jpg" class="img"
                            alt="Erhvervskommentator Jens Chr. Hansen"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/privatoekonomi/klumme-naar-min-lille-johanne-bliver-100-aar" data-lpurl="http://www.business.dk/privatoekonomi/klumme-naar-min-lille-johanne-bliver-100-aar">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            <span class="teaser-trumpet">
    MINE PENGE
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Klumme: Når min lille Johanne bliver 100 år
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/stjernedrys-over-danske-investeringsfonde" data-lpurl="http://www.business.dk/investor/stjernedrys-over-danske-investeringsfonde">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971601/21353846-investering.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Morningstars chefanalytiker har kigget nærmere på, hvilke danske investeringsforeninger der har klaret sig bedst, og det er tre velkendte størrelser, som topper."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971601/21353846-investering.jpg" class="img"
                            alt="Morningstars chefanalytiker har kigget nærmere på, hvilke danske investeringsforeninger der har klaret sig bedst, og det er tre velkendte størrelser, som topper."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/stjernedrys-over-danske-investeringsfonde" data-lpurl="http://www.business.dk/investor/stjernedrys-over-danske-investeringsfonde">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            <span class="teaser-trumpet">
    Business Eksperten
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Stjernedrys over danske investeringsfonde
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/debat/klumme-faa-nu-bare-bygget-den-kattegatbro" data-lpurl="http://www.business.dk/debat/klumme-faa-nu-bare-bygget-den-kattegatbro">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971595/21371373-bro.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971595/21371373-bro.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/debat/klumme-faa-nu-bare-bygget-den-kattegatbro" data-lpurl="http://www.business.dk/debat/klumme-faa-nu-bare-bygget-den-kattegatbro">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Klumme: Få nu bare bygget den Kattegatbro
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/brevkassen/hvilken-fuldmagt-er-den-bedste-at-bruge" data-lpurl="http://www.business.dk/brevkassen/hvilken-fuldmagt-er-den-bedste-at-bruge">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971590/21324244-underskrift.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Forskellene på fuldmagtsformerne er i fokus i denne uges brevkasse."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/97/971590/21324244-underskrift.jpg" class="img"
                            alt="Forskellene på fuldmagtsformerne er i fokus i denne uges brevkasse."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/brevkassen/hvilken-fuldmagt-er-den-bedste-at-bruge" data-lpurl="http://www.business.dk/brevkassen/hvilken-fuldmagt-er-den-bedste-at-bruge">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            <span class="teaser-trumpet">
    BREVKASSEN
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Hvilken fuldmagt er den bedste at bruge?
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="651281791" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12">
                                <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TLeaderboard_3']);
            });
        });
    </script>

    
                    <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Leaderboard_3']);
            });
        });
    </script>

    

                    <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[375,375],[736,736]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_2']);
            });
        });
    </script>

    

                    <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_3']);
            });
        });
    </script>

    


        </div>
    </div>
<div class="row">
            <div class="col-md-12">
            

        </div>
    </div>

            </div>
            </div>
            <script type="text/plain" data-cookieconsent="necessary">
 	var refreshCount = 0;
	var refresher = setInterval(function () {
        if (refreshCount == 20) {
			clearInterval(refresher);
		}
  		if (document.location.pathname !== "/login") {
            useJQuery(function () {
               $(document).trigger('regenerateLoginMarkup');
            });
  		}
		refreshCount++;
	}, 1000);
</script>

<div class="site-footer lp_footer">
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <a href="http://www.berlingskemedia.dk" class="site-logo">Berlingske</a>
                    <a href="#" class="top-link">Til toppen <span class="btn-circle"><i
                                    class="bicon-angle-up"></i></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-middle">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="row">
                        <div class="col-md-5  col-xs-5 ">
                            <div class="footer-logo">
                                <a href="http://www.berlingskemedia.dk"><img
                                            src="https://www.b.dk/images/footer/vaabenskjold-footer.png" alt="" class="mb"></a>
                            </div>
                            <p class="text-center">Grundlagt 1749 af E.H. Berling</p>
                        </div>
                        <div class="col-md-7 col-xs-12 mb">
                            <p>Berlingske<br>
                                Pilestræde 34<br>
                                DK-1147 København K<br>
                                Danmark</p>

                            <p>Tlf: +45 33 75 75 75<br>
                                Fax: 33 75 20 20</p>

                            <ul class="footer-list">
                                <li>
                                    <a href="/kontakt">Kontakt redaktionen</a></li>
                                <li>
                                    <a href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a>
                                </li>
                            </ul>

                            <p>CVR.nr.: 29 20 73 13 </p>
                        </div>
                    </div>
                </div>

                <div class="col-md-8">
                    <div class="row">
                        <div class="col-md-4 mb-1">
                            <strong>Om Berlingske</strong>
                            <ul class="footer-list">
                                <li><a href="/fejlogfakta">Fejl og fakta</a></li>
                                <li><a href="/etik">Etiske regler</a></li>
                                <li>
                                    <a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a>
                                </li>
                                <li><a href=" http://annoncering.berlingske.dk/da-dk/products ">Annoncering</a>
                                </li>
<li><a href=" /erhvervsabonnement ">Berlingske erhvervsløsninger</a>
                                </li>

                            </ul>
                        </div>
                        <div class="col-md-4  mb-1">
                            <a href="https://www.b.dk/mine-sider"><strong>Mine sider</strong></a>
                            <ul class="footer-list">
                                <li>
                                    <a href="https://www.b.dk/mine-sider/opret-ferieaendring">Ferieændring</a>
                                </li>
                                <li>
                                    <a href="https://www.b.dk/mine-sider/opret-reklamation">Reklamation</a>
                                </li>
                                   <li>
                                    <a href="https://www.b.dk/mine-sider/abonnementer">Mine abonnementer</a>
                                </li>

                                <li>
                                    <a href="https://www.b.dk/mine-sider/opsigelse">Opsig abonnement</a>
                                </li>

                                <li>
                                    <a href="https://www.b.dk/mine-sider/kundeservice">Kundeservice</a>
                                </li>
 <li><a href="https://b.kundeunivers.dk/e-avis">e-avis</a></li>
                                <li>
                                    <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_footer&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-md-4  mb-1">
                            <strong>Tjenester</strong>
                            <ul class="footer-list">
                                <li><a href="/sitemap">Sitemap</a></li>
                                <li><a href="/artikel-arkiv">Artikelarkiv</a></li>
                                <li>
                                    <a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske">Nyhedsbreve</a>
                                </li>
                                <li><a href="/rss">RSS</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div><!-- row -->

            <div class="row">
                <div class="col-xs-12">
                    <div class="text-center social-buttons">
                        <p><strong>Følg Berlingske </strong>
                            <a href="https://www.facebook.com/berlingske" class="btn-circle"><i
                                        class="bicon-facebook"></i></a>
                            <a href="https://www.twitter.com/berlingske" class="btn-circle"><i class="bicon-twitter"></i></a>
                            <a href="https://www.instagram.com/berlingske/" class="btn-circle"><i
                                        class="bicon-instagram"></i></a></p>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-xs-12 text-center">
                    <p>Copyright &copy; Berlingske Media.
                        <span class="divider">|</span> <a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/"
                                                          target="blank">Ophavsret og vilkår</a>
                        <span class="divider">|</span> <a
                                href="https://www.berlingskemedia.dk/handelsbetingelser/">Generelle handelsbetingelser</a>
                        <span class="divider">|</span> <a
                                href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/"
                                target="_blank" rel="noopener noreferrer">Cookie- og Privatlivspolitik</a>
                      <span class="divider">|</span> <a
                                href="http://www.b.dk/cookiedeklaration"
                                target="_blank" rel="noopener noreferrer">Cookiedeklaration</a>
</p>
                </div>
            </div>
        </div>
    </div>
</div>
                  
<script>
	if (undefined !== Cookiebot) {
    	Cookiebot.runScripts();
	}
</script>

                                    <div id="Out_stream-2" data-device="desktop" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Out_stream-2']);
            });
        });
    </script>

    

                        <div id="TOut_stream-2" data-device="tablet" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TOut_stream-2']);
            });
        });
    </script>

    

                        <div id="MOut_stream-2" data-device="mobile" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MOut_stream-2']);
            });
        });
    </script>

    


                                <div id="Generic_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Generic_1']);
            });
        });
    </script>

    
                            <div id="TGeneric_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TGeneric_1']);
            });
        });
    </script>

    
                            <div id="MGeneric_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MGeneric_1']);
            });
        });
    </script>

    
                                <div id="MGeneric_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Generic_2" data-dfp-dimensions="[[1,1]]" data-dfp-oop="1" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MGeneric_2']);
            });
        });
    </script>

    
                                <div id="Overlay" data-device="desktop" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Overlay']);
            });
        });
    </script>

    
                            <div id="MOverlay" data-device="mobile" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[300,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MOverlay']);
            });
        });
    </script>

    
                            <div id="TOverlay" data-device="tablet" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TOverlay']);
            });
        });
    </script>

    
                                <div id="Tracking" data-device="desktop" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Tracking']);
            });
        });
    </script>

    
                            <div id="MTracking" data-device="mobile" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MTracking']);
            });
        });
    </script>

    
                            <div id="TTracking" data-device="tablet" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TTracking']);
            });
        });
    </script>

    
    
    <div class="antiblocker antiblocker-soft antiblocker-modal antiblocker-md">
    <div class="ie-center-div">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <div class="antiblocker-content antiblocker-soft-content">
                        <div class="modal-header">
                            Hov! Hvor blev min artikel af..!?
                        </div>
                        <p>
  Vi kan se, at du har installeret en adblocker, så vi ikke kan vise dig annoncer.
</p>
<p>
  Det er vi kede af, fordi indtægter fra annoncer er en helt afgørende årsag til, at vi
  dagligt kan tilbyde dig journalistik af høj kvalitet.
</p>
<p>
  For få adgang til indhold på Berlingske.dk skal du tillade visning af annoncer på
                            Berlingske.dk.
                            <a href="/adblocker">Se hvordan du gør her.</a>.
                        </p>
                        <p>Tak for din forståelse.</p>
                        <div>
                            <a href="#" class="antiblocker__close">
                                <i class="bicon-cancel"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <div class="antiblocker antiblocker-hard">
    <div class="ie-center-div">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <h2>Hov! Hvor blev min artikel af..!?</h2>
<p>Du er træt af reklamer. <strong>Vi ved det godt!</strong> Men de betaler for den artikel, du sidder og læser. Vi vil derfor sætte stor pris på, at du tilføjer Berlingske.dk til din adblocker's "<a href="/adblocker">whiteliste</a>".</p><p>Tak for din forståelse.</p>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <!-- gallup start -->
<script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<!-- gallup end -->

                            <div id="browser-warning-message" class="browser-warning" style="display: none;">
    <i class="bicon-cancel close-warning"></i>
    <div class="container">
        <div class="col-xs-12">
            <div class="browser-warning-header">Din browser ser ud til at være forældet.</div>
            <div class="browser-warning-body">Tak fordi du besøger Berlingske.dk. Vi har opdaget, at 
din browser er forældet og i en version som vi ikke længere understøtter på Berlingske.dk. Vi opfordrer dig 
til at <a href="https://browser-update.org/update.html">opdatere</a> den - eller besøge os på din tablet 
eller mobil.</div>
        </div>
    </div>
</div>
        <script>
    function addError(error) {
        console.error(error);
        window.errors = window.errors || [];
        if (typeof error !== "object") {
            return;
        }
        window.errors.push(error);
    }

    window.onerror = function (errorMsg, url, lineNumber, column) {
        addError({
            type: "javascript",
            message: errorMsg,
            location: url + ":" + lineNumber + ":" + column
        });
    };
    window.onError = window.onerror;

    useJQuery(function () {
        $(document).ajaxError(function (event, xhr, settings, error) {
            addError({
                type: "xhr",
                url: settings.url,
                method: settings.type,
                message: error,
                statusCode: xhr.status,
                response: xhr.responseJSON ? xhr.responseText : null
            });
        });
    });
</script>        <script type="text/plain" data-cookieconsent="necessary" async crossorigin="anonymous"
                src="https://cdnjs.cloudflare.com/ajax/libs/TimeMe.js/2.0.0/timeme.min.js"
                integrity="sha256-VyXwT9H4iCsdAlYZM9ZIuxqRNJsPMwMeeM4GaNN1HbM="></script>

        <script type="text/plain" data-cookieconsent="necessary">
            CookiebotCallback_OnAccept();
            useJQuery(function () {
                jQuery(document).trigger('BeM_Cookiebot_Consent_Necessary');
            });
        </script>
        <script type="text/plain" data-cookieconsent="preferences">
            window.dataLayer.push({'event': 'cookieconsent_preferences'});
            useJQuery(function () {
                jQuery(document).trigger('BeM_Cookiebot_Consent_Preferences');
            });
        </script>
        <script type="text/plain" data-cookieconsent="statistics">
            window.dataLayer.push({'event': 'cookieconsent_statistics'});
            useJQuery(function () {
                jQuery(document).trigger('BeM_Cookiebot_Consent_Statistics');
            });
        </script>
        <script type="text/plain" data-cookieconsent="marketing">
            window.dataLayer.push({'event': 'cookieconsent_marketing'});
            useJQuery(function () {
                jQuery(document).trigger('BeM_Cookiebot_Consent_Marketing');
                setTimeout(function() { jQuery(document).trigger('Dfp.initialized'); }, 2000);
            });
        </script>
        <script>
            if (typeof Cookiebot === "object") {
                Cookiebot.runScripts();
            }
            CookiebotCallback_OnAccept();
        </script>
    </body>
</html>
