<!DOCTYPE html>
<html lang="da">
    <head>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.dc1e3dde.css" />
                <title>Friskoler vinder frem: »Vi vil gerne lave en skole, der er med til at tænde børnenes indre flamme«</title>
                                        <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link rel="icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="apple-touch-icon" href="/images/icons/60x60.png" />
    <link rel="apple-touch-icon" href="/images/icons/72x72.png" sizes="72x72" />
    <link rel="apple-touch-icon" href="/images/icons/76x76.png" sizes="76x76" />
    <link rel="apple-touch-icon" href="/images/icons/114x114.png" sizes="114x114" />
    <link rel="apple-touch-icon" href="/images/icons/120x120.png" sizes="120x120" />
    <link rel="apple-touch-icon" href="/images/icons/144x144.png" sizes="144x144" />
    <link rel="apple-touch-icon" href="/images/icons/152x152.png" sizes="152x152" />
    <link rel="apple-touch-icon" href="/images/icons/167x167.png" sizes="167x167" />
    <link rel="apple-touch-icon" href="/images/icons/180x180.png" sizes="180x180" />
    <link rel="android-icon" href="/images/icons/36x36.png" sizes="36x36" />
    <link rel="android-icon" href="/images/icons/48x48.png" sizes="48x48" />
    <link rel="android-icon" href="/images/icons/72x72.png" sizes="72x72" />
    <link rel="android-icon" href="/images/icons/96x96.png" sizes="96x96" />
    <link rel="android-icon" href="/images/icons/114x114.png" sizes="114x114" />
    <link rel="android-icon" href="/images/icons/192x192.png" sizes="192x192" />
    <link rel="ms-icon" href="/images/icons/70x70.png" sizes="70x70" />
    <link rel="ms-icon" href="/images/icons/144x144.png" sizes="144x144" />
    <link rel="ms-icon" href="/images/icons/150x150.png" sizes="150x150" />
    <link rel="ms-icon" href="/images/icons/310x310.png" sizes="310x310" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="msapplication-TileColor" content="#14143c"/>
    <meta name="msapplication-TileImage" content="/favicon.ico"/>
    <meta name="theme-color" content="#14143c"/>
    <meta name="apple-mobile-web-app-title" content="Berlingske"/>
    <meta name="application-name" content="Berlingske"/>
    <meta name="referrer" content="always" />
                                    <meta name="robots" content="index,follow" />
            
    <meta name="node-id" content="61112048" />

<meta name="description" content="De frie grundskoler vinder fortsat terræn, og især åbner nye friskoler, der tilbyder alternativer til den stramme styring i folkeskolen. Flere forældre vælger den skole, der passer til netop deres barn."/>

<meta property="fb:app_id" content="82121733915" />
<meta property="og:title" content="Friskoler vinder frem: »Vi vil gerne lave en skole, der er med til at tænde børnenes indre flamme«"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.b.dk"/>
<meta property="og:description" content="De frie grundskoler vinder fortsat terræn, og især åbner nye friskoler, der tilbyder alternativer til den stramme styring i folkeskolen. Flere forældre vælger den skole, der passer til netop deres barn."/>
<meta property="og:url" content="https://www.b.dk/content/item/1151166"/>
<meta property="article:published_time" itemprop="datePublished" content="2018-08-13T06:26:00+02:00" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-08-13T06:26:00+02:00" />

                    
    <meta property="article:section" itemprop="articleSection" content="Nationalt" />
    <meta property="article:section_url" content="https://www.b.dk/nationalt" />

            <meta property="article:tag" content="Folkeskole" />
            <meta property="article:tag" content="Undervisningsministeriet" />
            <meta property="article:tag" content="Danmarks Statistik" />
            <meta property="article:tag" content="Friskoler" />
            <meta property="article:tag" content="Dansk Friskoleforening" />
    

                                    
<meta property="og:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/98/985731/21782646-141409255jpg.jpg"/>

                <meta property="twitter:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/98/985731/21782646-141409255jpg.jpg"/>
                    <meta property="twitter:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/98/985057/21753346-siv-raun-andersen.jpg"/>
                    <meta property="twitter:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/98/985732/21782615-600403670jpg.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@bdk"/>
<meta property="twitter:title" content="Friskoler vinder frem: »Vi vil gerne lave en skole, der er med til at tænde børnenes indre flamme«"/>
<meta property="twitter:description" content="De frie grundskoler vinder fortsat terræn, og især åbner nye friskoler, der tilbyder alternativer til den stramme styring i folkeskolen. Flere forældre vælger den skole, der passer til netop deres barn."/>
<meta property="twitter:url" content="https://www.b.dk/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende"/>

<meta property="lp:url" content="https://www.b.dk/content/item/1151166"/>

<meta property="articleId" content="1151166"/>

<link rel="canonical" href="https://www.b.dk/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende">

<meta property="article:author" content="Af Jens Beck Nielsen"/>
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="545" />

                                <meta name="robots" content="index,follow" />
            
    <meta property="lp:type" content="article_subscription" />
                    <script type="text/javascript">
                window._sf_startpt=(new Date()).getTime();
                window.timerStart = Date.now();
                                    window.dfpConfig = {"adPath":"\/135050247\/berlingske\/nationalt","targetingParams":{"primaryCategory":"nationalt","articleType":"news_article","tags":"Folkeskole, Undervisningsministeriet, Danmarks Statistik, Friskoler, Dansk Friskoleforening","date":"13-08-2018"}};
                                window.dataLayer = window.dataLayer || [];

                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                            throw new Error('[useUntil] callback must be type of function');
                        }
                    if (typeof condition !== 'string') {
                            throw new Error('[useUntil] condition must be type of string');
                        }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }
                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
                function useApp(callback) {
                    useUntil(callback, 'typeof window.app === "object" && typeof window.app.content === "object" && typeof window.app.FacebookSdkLoader === "object" && typeof window.app.FacebookSdkLoader.load === "function"');
                }
                function loadAjaxBlock(i, u, m) {
                    useUntil(function () { _loadAjaxBlock(i, u, m); }, 'typeof _loadAjaxBlock === "function"');
                }
                                document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
                window.__gigyaConf = {
                    enableSSOToken: true,
                    sessionExpiration: -2,
                    bypassCookiePolicy: "always",
                    lang: "da"
                };
            </script>
            
            <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript"></script>
                                                <script type="text/javascript">
    var runGTM = function(w,d,s,l,i) {
        w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    }, wasGTMLoaded = false;

    useJQuery(function () {
        $(document).on('DataLayerReady', function() {
            if (wasGTMLoaded === true) {
                return;
            }
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
            wasGTMLoaded = true;
        });
    });
</script>

                            
                <script src="/build/advertisement.js"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nationalt","subcategory":"nationalt"},"content":{"video":false,"author":"BM-JENI","pubdate":1534134360,"title":"\/nationalt\/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende","id":1151166,"length":"507","source":"int","paymentModel":"subscription"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = ["PaywallData"];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.ssoUserId !== undefined) ? userInfo.ssoUserId : null,
            'auth': ((userInfo.ssoUserId !== undefined) && (userInfo.ssoUserId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setUserData();
        setDataLayer();
        setAdblockData();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('loginSuccess logout BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
    });
</script>


                            <!-- gallup header start -->
<script type="text/plain" data-cookieconsent="statistics">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/nationalt",
            "url": window.location.href
        });
    }

    useJQuery(function () {
        $(document).ready(function () {
            $(document).on('gallerySlideChange', function () {
                if (spring !== undefined) {
                    spring.c({r: document.referrer}, {
                        "s": "berlingske",
                        "cp": "berlingske/nationalt",
                        "url": window.location.href
                    }, 2);
                }
            });
        });
    });
</script>
<!-- gallup header end -->
            
            
            </head>
    <body class=" header-title-padding ">
            <div class="main-wrapper">
                    <div class="offcanvas-menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <nav class="sitemap">
                    <ul class="sitemap-parent">
                                                    <li>
                                <a href="/mine-sider" class="sitemap-parent__item">
                                    Mine sider
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/mine-sider/opret-ferieaendring">
                                                Ferieændring
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/opret-reklamation">
                                                Reklamation
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/abonnementer">
                                                Mine abonnementer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/opsigelse">
                                                Opsig abonnement
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/kundeservice">
                                                Kundeservice
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/nyheder" class="sitemap-parent__item">
                                    Seneste nyheder
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/mestlaeste">
                                                Mest læste
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://www.business.dk" class="sitemap-parent__item">
                                    BUSINESS
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/investor">
                                                Investor
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/virksomheder">
                                                Virksomheder
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/privatoekonomi">
                                                Privatøkonomi
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/karriere">
                                                Karriere
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/opinion/debat">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/biler">
                                                Biler
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/politiko" class="sitemap-parent__item">
                                    POLITIKO
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/politiko/politisk-morgenpost">
                                                Politisk Morgenpost
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/analyser">
                                                Analyser & Perspektiv
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/indeks">
                                                Politiske Indeks
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/quiz">
                                                Quiz
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/nationalt" class="sitemap-parent__item">
                                    NATIONALT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/vejret">
                                                Vejret
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/satiren">
                                                Satiren
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/aaretsdansker">
                                                Årets Dansker
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/globalt" class="sitemap-parent__item">
                                    GLOBALT
                                </a>
                                <ul class="sitemap-child">
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/debat" class="sitemap-parent__item">
                                    DEBAT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://blogs.berlingske.dk">
                                                Blogs
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/kronikker">
                                                Kronikker
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/kommentarer">
                                                Kommentarer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/berlingske-mener">
                                                Berlingske Mener
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/groft-sagt">
                                                Groft Sagt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/dinmening">
                                                Din Mening
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/kultur" class="sitemap-parent__item">
                                    KULTUR
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/kultur/anmeldelser">
                                                Anmeldelser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/musikanmeldelser">
                                                Musik
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/filmanmeldelser">
                                                Film
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/boganmeldelser">
                                                Bøger
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/koncertanmeldelser">
                                                Koncerter
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/sceneanmeldelser">
                                                Scene
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/kunstanmeldelser">
                                                Kunst
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/spilanmeldelser">
                                                Spil
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/arkitekturanmeldelser">
                                                Arkitektur
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/serieanmeldelser">
                                                TV & Serier
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/livsstil" class="sitemap-parent__item">
                                    LIVSSTIL
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/livsstil/mad">
                                                Mad & Vin
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/relationer">
                                                Relationer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/sundhed">
                                                Træning
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/mode">
                                                Mode
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/interview">
                                                Interview & Portræt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/bolig">
                                                Bolig & Design
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/rejseliv">
                                                Rejseliv
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://www.aok.dk" class="sitemap-parent__item">
                                    AOK
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.aok.dk/restaurant-og-cafe">
                                                Restaurant & Café
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/shopping">
                                                Shopping
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/musik">
                                                Musik
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/scene">
                                                Scene
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/udstilling">
                                                Kunst
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/for-boern">
                                                Børn
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/byliv">
                                                Byliv
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/navne" class="sitemap-parent__item">
                                    NAVNE
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/navne/foedselsdag">
                                                Fødselsdag
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/jubilaeum">
                                                Jubilæum
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/doedsfald">
                                                Dødsfald
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/audiens">
                                                Audiens
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/dagen-i-dag">
                                                Dagen i dag
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/tech" class="sitemap-parent__item">
                                    TECH
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/brancher/digital">
                                                Business Digital
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/viden" class="sitemap-parent__item">
                                    VIDEN
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/quiz">
                                                Quiz
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/sport" class="sitemap-parent__item">
                                    SPORT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/emne/fodbold">
                                                Fodbold
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/cykling">
                                                Cykling
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/haandbold">
                                                Håndbold
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/tennis">
                                                Tennis
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/golf">
                                                Golf
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/formel-1">
                                                Formel 1
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/foto" class="sitemap-parent__item">
                                    FOTO
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/tv">
                                                TV
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/dkdengang">
                                                DK Dengang
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/gravegruppen" class="sitemap-parent__item">
                                    GRAVEGRUPPEN
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/nationalt/overblik-saa-vidtraekkende-er-hvidvaskskandalen-i-danske-bank">
                                                Hvidvask
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/sagen-om-kvotekonger">
                                                Kvotekonger
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/muslimske-friskoler">
                                                Muslimske friskoler
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/kvaelstofsagen">
                                                Landbrugspakken
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/Storskoven">
                                                Storskoven
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/det-begyndte-med-en-sten-i-marlenes-stue.-nu-jagter-politiet-en-serieforbryder">
                                                Stenkasteren
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/bryllupsturisme">
                                                Bryllupsturisme
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://shop.b.dk" class="sitemap-parent__item">
                                    BERLINGSKE SHOP
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://shop.b.dk/events">
                                                Oplevelser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/rejser">
                                                Rejser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/vin">
                                                Vin
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/sport">
                                                Sport & Motion
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/livsstil">
                                                Bolig & Design
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/business">
                                                Business
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/tilbud">
                                                Tilbud
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                            </ul>
                    <ul class="sitemap-small">
                        <li>
                            <a href="https://b.kundeunivers.dk//e-avis">E-avis</a>
                        </li>
                        <li>
                            <a href="/kontakt">Kontakt os</a>
                        </li>
                        <li>
                            <a href="/mine-sider/kundeservice">Kundeservice</a>
                        </li>
                        <li>
                            <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_menu&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende?referrer=RSS?referrer=RSS" data-event="headerBuySubscription">Køb abonnement</a>
                        </li>
                        <li class="cookie-link">
                            <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

            <header class="site-header">
                                    <div class="modal fade site-login" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="site-login">
    <div class="modal-dialog" role="document">
        <div class="modal-content" id="slicker">
            <a class="site-login__close" href="javascript:void(0)" data-dismiss="modal">
                <i class="bicon-cancel"></i>
            </a>
            <div class="overlay-inner">
                <div id="site-login-carousel" class="carousel slide">
                    <div class="carousel-inner" role="listbox">

                        <!-- User login slide -->
                        <div class="carousel-item active">
                            <div class="site-logo">Berlingske</div>
                            <p class="small text-center">
                                Log ind eller køb et abonnement for at få adgang til alt indhold på Berlingske.dk
                            </p>
                            <div class="login-form">
                                <ul class="login-form__tabs">
                                    <li class="login-form__tabs__tab--active">
                                        <a href="#" data-event="loginFormDisplayed">Log ind</a>
                                    </li>
                                    <li class="login-form__tabs__tab">
                                        <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=loginpopup&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende?referrer=RSS?referrer=RSS"
                                           target="_blank" data-event="modalBuySubscriptionLinkClicked">
                                            Køb abonnement
                                        </a>
                                    </li>
                                </ul>
                                <div class="login-form__inner">
                                    <div class="alert alert--danger" style="display:none;" data-message="badLogin">
                                        <p>Forkert e-mailadresse og/eller adgangskode</p>
                                    </div>
                                    <div class="modal-body p-a-0">

                                        <form name="" method="post" id="user-login" class="form"
                                              novalidate="novalidate">

                                            <fieldset class="form-group">
                                                <input type="email" id="login-email" name="name" required="required"
                                                       class="form-control required" placeholder="E-mailadresse"
                                                       autofocus="autofocus" autocomplete="email"/>
                                                <div class="form-message--error" style="display:none">
                                                    <i class="bicon-angle-up"></i>
                                                    Du skal indtaste en gyldig e-mailadresse
                                                </div>
                                            </fieldset>
                                            <fieldset class="form-group">
                                                <input type="password" id="login-password" name="pass"
                                                       required="required" class="form-control required"
                                                       placeholder="Adgangskode" autocomplete="current-password"/>
                                                <div class="form-message--error" style="display:none">
                                                    <i class="bicon-angle-up"></i>
                                                    Du skal indtaste en adgangskode
                                                </div>
                                            </fieldset>
                                            <div class="row">
                                                <div class="col-xs-5">
                                                    <div class="site-login__remember">
                                                        <label>
                                                            <input type="checkbox" id="remember-me" name="remember-me"
                                                                   checked="checked" value="1"/>
                                                            <span>Husk mig</span>
                                                        </label>
                                                    </div>
                                                </div>
                                                <div class="col-xs-7 text-right">
                                                    <a href="#site-login-carousel"
                                                       data-target-href="https://www.b.dk/reset_password_form"
                                                       data-target-form="#forgot_password_form"
                                                       class="site-login__forgot-password" role="button"
                                                       data-slide="next">
                                                        Glemt adgangskode?
                                                    </a>
                                                </div>
                                            </div>
                                            <button type="submit" class="form-submit site-login__login" name="op"
                                                    id="op" data-event="loginButtonClicked">
                                                Log ind
                                            </button>
                                        </form>
                                    </div>
                                </div>
                                <p class="small">
                                    <strong>Allerede abonnent?</strong>
                                    Har du et avisabonnement men mangler brugernavn og adgangskode?
                                    <a href="https://b.kundeunivers.dk//user/register?return_url=https://www.b.dk/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende?referrer=RSS?referrer=RSS"
                                       data-event="createProfileLinkClicked">
                                        Opret profil
                                        <i class="bicon-angle-right"></i>
                                    </a>
                                </p>
                                <p class="small">
                                    <strong>Brug for hjælp?</strong>
                                    Kontakt Kundeservice på +45 33 75 36 36
                                </p>
                            </div>

                        </div>
                        <!-- Remind password slide -->
                        <div class="carousel-item">
                            <div class="forgot-password-container">
                                <h2>Glemt adgangskode</h2>
                                <p>
                                    Indtast din e-mailadresse, så sender vi dig en e-mail med information om, hvordan du ændrer din adgangskode.
                                </p>
                                <div id="forgot_password_form"></div>
                                <p class="small">
                                    <a href="#site-login-carousel" class="site-login__return" role="button"
                                       data-slide="prev">
                                        <i class="bicon-angle-left"></i>
                                        Tilbage til log ind
                                    </a>
                                </p>
                                <p class="small">
                                    <strong>Brug for hjælp?</strong>
                                    Kontakt Kundeservice på +45 33 75 36 36
                                </p>
                            </div>
                        </div>
                        <!-- Reset password slide -->
                        <div class="carousel-item">
                            <div id="password-policy-slide" data-target="https://www.b.dk/password-policy-form"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                                            <div class="header-sticky">
    <div class="sticky-inner">
        <div class="container">
            <div class="row">
                    <div class="col-xs-12 hidden-sm-down site-header-sub-desktop">
        <nav>
            <div class="left-side">
                <ul class="list-reset list-sm tools-menu-left">
                    <li>
                        <span class="topmenu-item-label btn-topmenu-menu toggle-offcanvas pointer">
    <span class="btn-circle"><b class="icon-menu"></b></span>
    <span class="topmenu-label">Indhold</span>
</span>
                    </li>
                    <li>
                        <span class="topmenu-item-label btn-topmenu-search toggle-search pointer">
    <span class="btn-circle"><i class="bicon-search-1"></i></span>
    </span>
                    </li>
                </ul>
                <a href="/" class="site-logo">Berlingske</a>
            </div>

            <a href="/nationalt" class="page-title">Nationalt</a>

            <ul class="list-reset list-sm tools-menu-right">
    <li class="link-subscription">
        <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende?referrer=RSS?referrer=RSS" class="topmenu-item" data-event="headerBuySubscription">
            Køb abonnement
        </a>
    </li>
            <div class="hidden">
    <div id="mobile-logged-in">
        <a href="javascript:void(0)" class="topmenu-item-label toggle-user-menu" data-login-markup>
            <span class="btn-circle hidden-sm-down"><b class="bicon-user"></b></span>
            <span class="topmenu-label">$userDisplayName$</span>
        </a>
        <div class="user-menu-container" data-login-markup>
            <a href="javascript:void(0)" class="close-user-menu"><i class="bicon-cancel"></i></a>
            <ul class="list-user-menu">
                <li>
                    <i class="bicon-user"></i>
                    $userDisplayName$
                </li>
                <li>
                    <a href="/faa-adgang" class="site-login__profile">
                        Mine oplysninger
                    </a>
                </li>
                <li>
                    <a href="/mine-sider/abonnementer" class="site-login__subscription" target="_blank"
                       rel="noopener noreferrer">
                        Mit abonnement
                    </a>
                </li>
                <li>
                    <a href="#" class="btn site-login__logout">
                        <i class="bicon-logout"></i>
                        Log ud
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div id="mobile-logged-out">
        <a class="toggle-login" data-toggle="modal"
           data-target=".site-login" data-event="headerLoginButton" data-login-markup>
            Log ind
            <i class="bicon-user"></i>
        </a>
    </div>
    <div id="desktop-logged-in">
        <a href="javascript:void(0)" data-login-markup
           class="topmenu-item-label btn-topmenu-user toggle-user-menu desktop-logged-in"
           data-content="Din profil kan bruges på Berlingske.dk, Business.dk og bt.dk, der alle er en del af Berlingske Media. Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.">
            <span class="btn-circle hidden-sm-down"><b class="bicon-user"></b></span>
            <span class="topmenu-label">$userDisplayName$</span>
        </a>
        <div class="user-menu-container" data-login-markup>
            <a href="javascript:void(0)" class="close-user-menu"><i class="bicon-cancel"></i></a>
            <ul class="list-user-menu">
                <li>
                    <i class="bicon-user"></i>
                    $userDisplayName$
                </li>
                <li>
                    <a href="/faa-adgang" class="site-login__profile">
                        Mine oplysninger
                    </a>
                </li>
                <li>
                    <a href="/mine-sider/abonnementer" class="site-login__subscription" target="_blank"
                       rel="noopener noreferrer">
                        Mit abonnement
                    </a>
                </li>
                <li>
                    <a href="#" class="btn site-login__logout">
                        <i class="bicon-logout"></i>
                        Log ud
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div id="desktop-logged-out">
        <a class="topmenu-item-label btn-topmenu-login toggle-login" data-login-markup href="#"
           data-toggle="modal" data-target=".site-login" data-event="headerLoginButton">
            <span class="btn-circle"><b class="bicon-user"></b></span>
            <span class="topmenu-label">Log ind</span>
        </a>
    </div>
</div>
        <li class="menu-login" data-login-device="desktop">
            <a class="topmenu-item-label btn-topmenu-login toggle-login" href="#" data-login-markup>
                <span class="topmenu-label">Log ind</span>
            </a>
        </li>
    </ul>
        </nav>
    </div>

                <div class="col-xs-12 hidden-md-up site-header-mobile">
                    <nav>
                        <a href="/" class="site-logo">Berlingske</a>

                        <ul class="list-reset list-sm tools-menu-left">
                            <li>
                                <span class="topmenu-item-label btn-topmenu-menu toggle-offcanvas pointer">
    <span class="btn-circle"><b class="icon-menu"></b></span>
    <span class="topmenu-label">Indhold</span>
</span>
                            </li>
                        </ul>
                        <ul class="list-reset list-sm tools-menu-right">
                            <li>
                                <span class="topmenu-item-label btn-topmenu-search toggle-search pointer">
    <span class="btn-circle"><i class="bicon-search-1"></i></span>
    </span>
                            </li>
                        </ul>
                    </nav>
                </div>

            </div>
        </div>
    </div>

    <div class="site-search">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 clearfix">
                <span class="toggle-search pointer">
                    <i class="bicon-cancel"></i>
                </span>
                <form method="POST" class="global-search" action="#" onsubmit="return false;">
    <input type="search"
           class="search-desktop form-control ui-autocomplete-input"
           placeholder="Søg på b.dk"
           autocomplete="off"
           value=""
           id="site-search"
           data-search-url="/search"
           accesskey="s"
           name="query"/>

            <button class="btn-circle btn-search">
            <i class="bicon-search-1"></i>
        </button>
    
    </form>
            </div>
        </div>
    </div>
</div>

<span class="close-search pointer"></span>
</div>
                                        <div class="header-bottom">
    <div class="container">
        <div class="row">
            <div class="header-desktop">
                <div class="col-xs-12 ">
                    <nav class="main-navigation list-reset">
                        <ul class="section-nav">
                                                                            
    <li class="mobile-section-title">
    <a href="javascript:void(0)" class="toggle-submenu"></a>
</li>
<li class="main-section-link hidden-md-up">
    <a href="#"></a>
    <a class="toggle-submenu close-icon">
        <i class="bicon-cancel"></i>
    </a>
</li>
        <li >
        <a href="http://www.business.dk"
           >
            Business </a>
            </li>
        <li >
        <a href="/politiko"
           >
            Politiko </a>
            </li>
        <li >
        <a href="/nationalt"
           >
            Nationalt </a>
            </li>
        <li >
        <a href="/globalt"
           >
            Globalt </a>
            </li>
        <li >
        <a href="/debat"
           >
            Debat </a>
            </li>
        <li >
        <a href="/kultur"
           >
            Kultur </a>
            </li>
        <li >
        <a href="/livsstil"
           >
            Livsstil </a>
            </li>
        <li >
        <a href="http://www.aok.dk"
           >
            AOK </a>
            </li>
        <li >
        <a href="http://shop.b.dk/?utm_campaign=topmenu&amp;utm_source=bdk&amp;utm_medium=redlink"
           >
            Shop </a>
            </li>
        <li >
        <a href="https://b.kundeunivers.dk/e-avis"
           >
            E-avis </a>
            </li>


                                                        <li class="pull-right menu-cookie hidden-sm-down">
                                <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank" rel="noopener noreferrer" class="link-topmenu-cookies"></a>
                            </li>
                        </ul>
                        <ul class="mobile-user-nav hidden-md-up">
                            <li class="link-subscription">
                                <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende?referrer=RSS?referrer=RSS"
                                    data-event="headerBuySubscription">
                                    Køb abonnement
                                </a>
                            </li>
                                                            <li class="link-login" data-login-device="mobile">
                                    <a class="topmenu-item-label btn-topmenu-login toggle-login" href="#" data-login-markup>
                                        <span class="topmenu-label">Log ind</span>
                                    </a>
                                </li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
    </div>
</div>
                                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                                                    <div class="header-marketing hidden-sm-down">
    <div class="container">
        <div class="row">
                                <div id="Top_marketing" data-device="desktop" class="col-xs-12 advert-unit" data-dfp-slot="Top_marketing" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Top_marketing']);
            });
        });
    </script>

    

                                <div id="TTop_marketing" data-device="tablet" class="col-xs-12 advert-unit" data-dfp-slot="Top_marketing" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TTop_marketing']);
            });
        });
    </script>

    

        </div>
    </div>
</div>

                                <script type="text/javascript">
                    useJQuery(function () {
                        setTimeout(function () { jQuery(document).trigger('regenerateLoginMarkup'); }, 250);
                    });
                </script>
            </header>
                <div class="container">
    <div class="popover mobile-logged-in">
        <div class="popover-arrow"></div>
        <h3 class="popover-title">
            <strong>Du er logget ind</strong>
            <span class="site-login__close site-login__close-popover">
            <i class="bicon-cancel"></i>
        </span>
        </h3>
        <div class="popover-content">Din profil kan bruges på Berlingske.dk, Business.dk og bt.dk, der alle er en del af Berlingske Media. Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.</div>
    </div>
</div>
                                                    <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,181]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Leaderboard_1']);
            });
        });
    </script>

    

                                <div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TLeaderboard_1']);
            });
        });
    </script>

    

            <div class="background-banner hidden-sm-down">
                <div class="wallpaper-wrapper">
                    <div id="Wallpaper" class="dfp-top-wallpaper"></div>
                </div>
                <div class='sticky-banners-wrapper container'>
    <div id="left_sticky" class="hidden-md-down">
                        <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Sticky_left']);
            });
        });
    </script>

    
    </div>
    <div id="right_sticky" class="hidden-md-down">
                        <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Sticky_right']);
            });
        });
    </script>

    
    </div>
    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function () {
            if (md.mobile() === null) {
                var backgroundBanner = $('.background-banner');
                new StickyElement(
                        function () {
                            return $(".site-header").height() + $(".sticky-banners-wrapper").position().top;
                        },
                        backgroundBanner,
                        function (isSticky) {
                            if (isSticky) {
                                backgroundBanner.css('top', -($(".sticky-banners-wrapper").position().top - $('.sticky-inner').height()) + 'px');
                            } else {
                                backgroundBanner.css(
                                        'top',
                                        $('.sticky-inner').height() + $('.header-bottom'). height() + 1 + ($('.header-marketing').height() || 1) + 'px'
                                );
                            }
                        }
                );
            }
        });
    </script>
</div>
            </div>
                            <div class="container main-content " id="content">
                        
<div class="row">
            <div class="col-md-12">
            <header class="article-header">
        <span class="subscriber-notice">For abonnenter</span>
        
                        
                <span class="lp_is_start" style="width: 1px; height: 1px;"></span>
    <h1 class="article-header__title" data-panel-id="article_title">
    Friskoler vinder frem: »Vi vil gerne lave en skole, der er med til at tænde børnenes indre flamme«
</h1>

    
        <p class="article-header__summary"       data-panel-id="article_summary">
        De frie grundskoler vinder fortsat terræn, og især åbner nye friskoler, der tilbyder alternativer til den stramme styring i folkeskolen. Flere forældre vælger den skole, der passer til netop deres barn.
    </p>

        <div class="article-date">
        <time class="article-header__date" itemprop="datePublished" datetime="2018-08-13T06:26:00+02:00">
            Mandag D. 13. AUGUST 2018 KL. 06:26
                    </time>
    </div>

                        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_1']);
            });
        });
    </script>

    

        <div class="article-header__share-buttons">
    <a href="#" class="article-header__share-buttons--facebook lp_article_so_me_fb_small" title="Del på Facebook" data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.b.dk/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende">
        <i class="bicon-facebook"></i>
    </a>
                <a href="#" class="article-header__share-buttons--twitter lp_article_so_me_tw_small" title="Del på Twitter" data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=De%20frie%20grundskoler%20vinder+https://www.b.dk/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende">
        <i class="bicon-twitter"></i>
    </a>
    <a href="#" class="article-header__share-buttons--linkedin lp_article_so_me_in_small" title="Del på LinkedIn" data-linkedin-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.b.dk/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende&amp;title=Friskoler%20vinder%20frem%3A%20%C2%BBVi%20vil%20gerne%20lave%20en%20skole%2C%20der%20er%20med%20til%20at%20t%C3%A6nde%20b%C3%B8rnenes%20indre%20flamme%C2%AB&amp;summary=De%20frie%20grundskoler%20vinder%20fortsat%20terr%C3%A6n%2C%20og%20is%C3%A6r%20%C3%A5bner%20nye%20friskoler%2C%20der%20tilbyder%20alternativer%20til%20den%20stramme%20styring%20i%20folkeskolen.%20Flere%20for%C3%A6ldre%20v%C3%A6lger%20den%20skole%2C%20der%2">
        <i class="bicon-linkedin"></i>
    </a>
    <a  href="#" title="Print artiklen" class="article-header__share-buttons--print lp_article_print_article hidden-md-down">
        <i class="bicon-print"></i>
    </a>
    </div>

</header>

<div class="article-layout flex-row">
            <div class="article-layout-left-col">
                <div class="article-content">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1151166&Q29udGVudFxOZXdzQXJ0aWNsZVBsdXM%3D&tagid=14&tagid=2&tagid=31&tagid=8&tagid=9&tagid=46&tagid=33&tagid=8&tagid=9&tagid=205&tagid=886&tagid=2523&tagid=7614&tagid=9567&tagid=20553&tagid=11&tagid=9";
    </script>

                                    
                    <div class="article-top">
                                                <div class="article-gallery-items hidden">
                                            <a data-src="https://bdk.bmcdn.dk/media/cache/resolve/image_1049x/image/98/985731/21782646-141409255jpg.jpg"
                           data-title="Godt 60.000 børn begynder i skole mandag. "></a>
                                                                <span class="article-content__image__gallery-magnifier">
                            <div></div>
                        </span>
                                    </div>
                                        <figure class="article-content__image lp_article_image_main loaded">
        <a href="https://bdk.bmcdn.dk/media/cache/resolve/image_1500x/image/98/985731/21782646-141409255jpg.jpg" class="article-gallery-item" title="Godt 60.000 børn begynder i skole mandag. ">
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_1500x/image/98/985731/21782646-141409255jpg.jpg" class="" alt="Godt 60.000 børn begynder i skole mandag."  />

        </a>
                                    <figcaption class="article-content__image-caption">
                                            Godt 60.000 børn begynder i skole mandag.
                                                        </figcaption>
                        </figure>

                                
                <div class="article-content__byline">
                                    <div class="article-content__byline-author lp_article_author_profile">
                <figure>
                    <a href="/redaktionen/jens-beck-nielsen" title="Se Jens Beck Nielsen&#039;s profil">
                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/62/6173834-jeni-byline.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Se Jens Beck Nielsen&#039;s profil"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/62/6173834-jeni-byline.jpg" class=""
                            alt="Se Jens Beck Nielsen&#039;s profil"
                        />
        </noscript>
    
                    </a>
                </figure>
                <div class="article-content__byline-author-info">
                    <a href="/redaktionen/jens-beck-nielsen" title="Se Jens Beck Nielsen&#039;s profil">
                        Jens Beck Nielsen
                                            </a>
                    <div class="article-content__byline-author-follow lp_article_author_follow">
                        <a>
                            <button data-toggle="modal" data-target="#follow-author-62">
                                Følg
                            </button>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="modal fade article-follow-62" id="follow-author-62" tabindex="-1" role="dialog" aria-labelledby="article-follow-62">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <a class="article-send__close" href="javascript:void(0)" data-dismiss="modal">
                <i class="bicon-cancel"></i>
            </a>
            <i class="bicon-mail"></i>
            <p>
                Modtag en e-mail, når Jens Beck Nielsen har skrevet en ny artikel
            </p>
            <form action="" class="form-round-oneliner form-follow-author" data-author-id="62" data-url="/follow/62" novalidate="novalidate">
                <input type="email" name="input-follow-author-62" class="input-follow-author" placeholder="Din e-mail" autocomplete="email" required/>
                <button class="btn btn-round btn-blue" name="followAuthor">
                    Følg
                </button>
                <div class="msg-error">
                    <i class="bicon-angle-up"></i>
                    <span class="message"></span>
                </div>
            </form>
            <small class="small">
                Jeg giver hermed tilladelse til, at Berlingske sender mig en mail når journalisten har skrevet en ny artikel. Jeg bekræfter desuden, at jeg er over 13 år, og at Berlingske Media A/S må opsamle og behandle de anførte personoplysninger til det ovennævnte formål. Oplysningerne kan i visse tilfælde blive delt med tredjepart. I vores privatlivspolitik kan du læse mere om tredjeparter og hvordan du tilbagetrækker dit samtykke.
            </small>
        </div>
    </div>
</div>
            </div>

            </div>
        
            <div class="article-body">
                    
                <span id="2eb76a25fcf824cc2f22cab6fe85d01a527b98a4"></span><script type="text/javascript">
            loadAjaxBlock("2eb76a25fcf824cc2f22cab6fe85d01a527b98a4", "/sonata/nocache/esi/1ae2953a9f3a010eb2ba6ad1021b6d545eae5ddceeceba42ebce5d9afc8e7329?parameters[block_type]=bm_paid_content.paid_body_container&parameters[ttl]=0&parameters[controller]=BMBasicBlockBundle%3AVarnishCache%3Aindex&parameters[context][content][id]=1151166&parameters[context][content][class]=BM%5CBundle%5CNewsArticlePlusBundle%5CEntity%5CContent%5CNewsArticlePlus", true);
            if (typeof history.replaceState === 'function') {
                history.replaceState('', document.title, window.location.href);
            }
        </script>

                            <div id="Out_stream" data-device="desktop" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Out_stream']);
            });
        });
    </script>

    

                            <div id="TOut_stream" data-device="tablet" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TOut_stream']);
            });
        });
    </script>

    

                            <div id="MOut_stream" data-device="mobile" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MOut_stream']);
            });
        });
    </script>

    


                                                <div id="Square_2" data-device="desktop" class="article-embedded--pull-right article-embedded-inline-banner advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_2']);
            });
        });
    </script>

    

                                <div id="TSquare_2" data-device="tablet" class="article-embedded--pull-right article-embedded-inline-banner advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_2']);
            });
        });
    </script>

    

            </div>
    <span class="lp_is_end" style="width: 1px; height: 1px;"></span>

                    <div class="article-bottom article-bottom-plus">
                
                <aside class="article-bottom-related">
                            <div class="article-bottom-related-title-left">
        <div class="article-bottom-related-title-left__title">Relaterede</div>
        <ul class="list">
                                                <li class="article-bottom-related-title-left__item">
        <a href="/nationalt/har-du-boern-paa-en-stoerre-privatskole-tjek-karaktersnittet-her" data-lpurl="http://www.b.dk/content/item/1151082">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/984602/21743595-skole.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/984602/21743595-skole.jpg" class="list-items__item__thumbnail"
                            alt=""
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Har du børn på en større privatskole? Tjek karaktersnittet her
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>

                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/berlingske-mener/lad-blot-privatskolerne-faa-flere-af-de-saerlige-elever" data-lpurl="http://www.b.dk/content/item/1068651">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/86/866200/18323902-til-historie-om-komma.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="ARKIVFOTO."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/86/866200/18323902-til-historie-om-komma.jpg" class="list-items__item__thumbnail"
                            alt="ARKIVFOTO."
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Lad blot privatskolerne få flere af de »særlige« elever
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/politiko/friskoler-faar-hoejere-tilskud-end-nogensinde-foer" data-lpurl="http://www.b.dk/content/item/1096474">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/90/903261/19395946-privatskoler-rb-plus-private-tager-over-nr-folkeskolen-lukker.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="ARKIVFOTO 2014 fra Taastrup privatskole"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/90/903261/19395946-privatskoler-rb-plus-private-tager-over-nr-folkeskolen-lukker.jpg" class="list-items__item__thumbnail"
                            alt="ARKIVFOTO 2014 fra Taastrup privatskole"
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Friskoler får højere tilskud end nogensinde før
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/nationalt/riisager-den-lange-skoledag-kolliderer-med-dansk-boernesyn" data-lpurl="http://www.b.dk/content/item/1062653">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/85/858406/18075328-ben-skole.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Konceptet Åben Skole er en del af den nye folkeskolereform. Skolerne kan tage på gårdbesøg, og det vælger stadigt flere skoler. Her et foto fra en tidligere reportagetur på Stensbølgård i Kirke Hyllinge med en 7. klasse fra Himmelev Skole i Roskilde."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/85/858406/18075328-ben-skole.jpg" class="list-items__item__thumbnail"
                            alt="Konceptet Åben Skole er en del af den nye folkeskolereform. Skolerne kan tage på gårdbesøg, og det vælger stadigt flere skoler. Her et foto fra en tidligere reportagetur på Stensbølgård i Kirke Hyllinge med en 7. klasse fra Himmelev Skole i Roskilde."
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Riisager: Den lange skoledag kolliderer med dansk børnesyn
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/nationalt/skolereform-i-modvind-hos-foraeldrene" data-lpurl="http://www.b.dk/content/item/390404">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/23/234363/12549099-reform.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="De lange skoledage deler forældrene, og 37 procent synes, at skolereformen har gjort skolen dårligere. To voksne i undervisningen fører ikke automatisk til bedre undervisning, advarer forskere."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/23/234363/12549099-reform.jpg" class="list-items__item__thumbnail"
                            alt="De lange skoledage deler forældrene, og 37 procent synes, at skolereformen har gjort skolen dårligere. To voksne i undervisningen fører ikke automatisk til bedre undervisning, advarer forskere."
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Skolereform i modvind hos forældrene
                    
                </div>
                    </a>
    </li>


                                    </ul>
                    <div class="list__button list__button--show-more lp_article_link_related_showall expander">
                <a href="#">
                    <button>
                        Vis alle
                    </button>
                </a>
            </div>
            </div>
                        <div class="article-bottom-related-title-left">
        <div class="article-bottom-related-title-left__title">
            Emner
        </div>
        <ul>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_1">
                    <a href="/tag/item/205"
                       title="Mere om Folkeskole">
                        Folkeskole
                    </a>
                </li>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_2">
                    <a href="/emne/undervisningsministeriet"
                       title="Mere om Undervisningsministeriet">
                        Undervisningsministeriet
                    </a>
                </li>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_3">
                    <a href="/emne/danmarks-statistik"
                       title="Mere om Danmarks Statistik">
                        Danmarks Statistik
                    </a>
                </li>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_4">
                    <a href="/emne/friskoler"
                       title="Mere om Friskoler">
                        Friskoler
                    </a>
                </li>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_last">
                    <a href="/emne/dansk-friskoleforening"
                       title="Mere om Dansk Friskoleforening">
                        Dansk Friskoleforening
                    </a>
                </li>
                    </ul>
    </div>

                </aside>
                    <div class="article-bottom-share clearfix">
    <a href="#" title="Del på Facebook" class="article-bottom-share__item article-bottom-share__item--facebook lp_article_so_me_fb_large" data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.b.dk/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende">
        <i class="bicon-facebook"></i>
        <span class="hidden-sm-down">del via Facebook</span>
        <span class="hidden-md-up">del</span>
    </a>
                <a href="#" title="Del på Twitter" class="article-bottom-share__item article-bottom-share__item--twitter lp_article_so_me_tw_large" data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=De%20frie%20grundskoler%20vinder+https://www.b.dk/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende">
        <i class="bicon-twitter"></i>
        <span class="hidden-sm-down">del via Twitter</span>
        <span class="hidden-md-up">Tweet</span>
    </a>
    </div>

            </div>
            </div>

        
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row hidden-lg-down lp_article_tophistorier">
            <div class="col-md-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="1068236533" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende" data-lpurl="http://www.b.dk/content/item/1151166">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985731/21782646-141409255jpg.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Godt 60.000 børn begynder i skole mandag."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985731/21782646-141409255jpg.jpg" class="img"
                            alt="Godt 60.000 børn begynder i skole mandag."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende" data-lpurl="http://www.b.dk/content/item/1151166">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Friskoler vinder frem: »Vi vil gerne lave en skole, der er med til at tænde børnenes indre flamme«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/tyrkiet-har-kurs-mod-finansiel-krise" data-lpurl="http://www.business.dk/global/tyrkiet-har-kurs-mod-finansiel-krise">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985677/21776634-topshot-us-politics-trump.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="TOPSHOT - US President Donald Trump chairs a meeting with administration and state officials on prison reform at the Trump National Golf Club August 9, 2018 in Bedminster, New Jersey. (Photo by Brendan Smialowski / AFP)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985677/21776634-topshot-us-politics-trump.jpg" class="img"
                            alt="TOPSHOT - US President Donald Trump chairs a meeting with administration and state officials on prison reform at the Trump National Golf Club August 9, 2018 in Bedminster, New Jersey. (Photo by Brendan Smialowski / AFP)"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/tyrkiet-har-kurs-mod-finansiel-krise" data-lpurl="http://www.business.dk/global/tyrkiet-har-kurs-mod-finansiel-krise">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Tyrkiet har kurs mod finansiel krise
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget" data-lpurl="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985724/21754782-bengt.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Manden bag Lauritz.com, Bengt Sundstrøm, har tidligere forsvaret partnermodellen. Nu blusser kritikken igen op kort før selskabet halvårsregnskab."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985724/21754782-bengt.jpg" class="img"
                            alt="Manden bag Lauritz.com, Bengt Sundstrøm, har tidligere forsvaret partnermodellen. Nu blusser kritikken igen op kort før selskabet halvårsregnskab."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget" data-lpurl="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Låneaftaler for millioner hober sig op i Lauritz.com: »Det er meget tvivlsomt«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/globalt/det-begyndte-at-regne-og-saa-gik-de-hoejreradikale-hjem" data-lpurl="http://www.b.dk/content/item/1151819">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985739/21782732-correction-us-politics-racism-demonstration.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Mange var ventet, men få dukkede op, da der var indkaldt til højreradikal demo i Washington. Til gengæld var der mange moddemonstranter."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985739/21782732-correction-us-politics-racism-demonstration.jpg" class="img"
                            alt="Mange var ventet, men få dukkede op, da der var indkaldt til højreradikal demo i Washington. Til gengæld var der mange moddemonstranter."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/det-begyndte-at-regne-og-saa-gik-de-hoejreradikale-hjem" data-lpurl="http://www.b.dk/content/item/1151819">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Mens du sov
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Det begyndte at regne: Og så gik de højreradikale hjem
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="row hidden-lg-down lp_article_tophistorier">
            <div class="col-md-12">
            
<section>
                    <div id="804344254" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/politiko/v-borgmester-vi-kan-sagtens-tage-flere-flygtninge-i-koebenhavn" data-lpurl="http://www.b.dk/content/item/1151291">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985661/21775813-record-low-number-af-asylum-seekers-in-denmark.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Sidste år modtog Københavns Kommune 156 flygtninge, og ifølge beskæftigelses- og integrationsborgmester Cecilia Lonning-Skovgaard (V) kan kommunen sagtens tage flere."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985661/21775813-record-low-number-af-asylum-seekers-in-denmark.jpg" class="img"
                            alt="Sidste år modtog Københavns Kommune 156 flygtninge, og ifølge beskæftigelses- og integrationsborgmester Cecilia Lonning-Skovgaard (V) kan kommunen sagtens tage flere."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politiko/v-borgmester-vi-kan-sagtens-tage-flere-flygtninge-i-koebenhavn" data-lpurl="http://www.b.dk/content/item/1151291">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    V-borgmester: Vi kan sagtens tage flere flygtninge i København
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/nationalt/derbyet-bringer-fest-og-tumult-til-oesterbro-og-saa-bliver-der-tisset-lidt-i" data-lpurl="http://www.b.dk/content/item/1151737">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985693/21777451-fans.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Emilie, Milla, Rebecca, Marie, Nisha og Mirka mødes til brunch forud for eftermiddagens kamp mellem yndlingsholdet FC København og Brøndby. De er medlemmer af fanklubben og ser alle de hjemme- og udekampe, de kan."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985693/21777451-fans.jpg" class="img"
                            alt="Emilie, Milla, Rebecca, Marie, Nisha og Mirka mødes til brunch forud for eftermiddagens kamp mellem yndlingsholdet FC København og Brøndby. De er medlemmer af fanklubben og ser alle de hjemme- og udekampe, de kan."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/derbyet-bringer-fest-og-tumult-til-oesterbro-og-saa-bliver-der-tisset-lidt-i" data-lpurl="http://www.b.dk/content/item/1151737">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Derbyet bringer fest og tumult til Østerbro: »Og så bliver der tisset lidt i bedene«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-weekendavisen teaser--border-top ">
    <div class="teaser">
                    <a href="http://www.weekendavisen.dk/2018-32/samfund/mine-to-riger" data-lpurl="http://www.weekendavisen.dk/2018-32/samfund/mine-to-riger">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985199/21754452-bm.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Pia Kjærsgaard"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985199/21754452-bm.jpg" class="img"
                            alt="Pia Kjærsgaard"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.weekendavisen.dk/2018-32/samfund/mine-to-riger" data-lpurl="http://www.weekendavisen.dk/2018-32/samfund/mine-to-riger">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">weekendavisen.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Ny udstilling fortæller om en lykkelig skilsmisse mellem Island og Danmark. Fik Pia ødelagt det hele?
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/kommentarer/hvad-er-problemet-og-hvad-er-ikke-problemet-med-indvandringen" data-lpurl="http://www.b.dk/content/item/1151054">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/984659/21744288-rets-danske-pressefotos-valgt-og-hdret.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="En muslimsk kvinde med tørklæde træder ind til et borgermøde i Kalundborg om et asylcenter. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/984659/21744288-rets-danske-pressefotos-valgt-og-hdret.jpg" class="img"
                            alt="En muslimsk kvinde med tørklæde træder ind til et borgermøde i Kalundborg om et asylcenter. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kommentarer/hvad-er-problemet-og-hvad-er-ikke-problemet-med-indvandringen" data-lpurl="http://www.b.dk/content/item/1151054">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Kommentar
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Hvad er problemet - og hvad er ikke problemet - med indvandringen?
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="804344254" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="9"
                        data-limit="4" data-offset="4"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-lg-down lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="794039834" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget" data-lpurl="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985724/21754782-bengt.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Manden bag Lauritz.com, Bengt Sundstrøm, har tidligere forsvaret partnermodellen. Nu blusser kritikken igen op kort før selskabet halvårsregnskab."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985724/21754782-bengt.jpg" class="img"
                            alt="Manden bag Lauritz.com, Bengt Sundstrøm, har tidligere forsvaret partnermodellen. Nu blusser kritikken igen op kort før selskabet halvårsregnskab."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget" data-lpurl="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Låneaftaler for millioner hober sig op i Lauritz.com: »Det er meget tvivlsomt«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/kaare-schultz-skal-baade-satse-og-sanere-teva" data-lpurl="http://www.business.dk/investor/kaare-schultz-skal-baade-satse-og-sanere-teva">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985670/21741370-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985670/21741370-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/kaare-schultz-skal-baade-satse-og-sanere-teva" data-lpurl="http://www.business.dk/investor/kaare-schultz-skal-baade-satse-og-sanere-teva">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            <span class="teaser-trumpet">
    UGENS AKTIE
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kåre Schultz skal både satse og sanere Teva
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/biler/offer-for-offerfonden" data-lpurl="http://www.business.dk/biler/offer-for-offerfonden">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985642/21753279-trafikrazzia-ifm-ny-kampagne-for-mere-opmrksomhed-i-bilen-v.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Trafikrazzia."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985642/21753279-trafikrazzia-ifm-ny-kampagne-for-mere-opmrksomhed-i-bilen-v.jpg" class="img"
                            alt="Trafikrazzia."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/biler/offer-for-offerfonden" data-lpurl="http://www.business.dk/biler/offer-for-offerfonden">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            <span class="teaser-trumpet">
    Klumme
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Offer for Offerfonden
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/tesla-chef-sagsoegt-for-tweet-om-opkoeb" data-lpurl="http://www.business.dk/global/tesla-chef-sagsoegt-for-tweet-om-opkoeb">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985652/21775115-tesla-muskshorts.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="To investorer har sagsøgt Tesla-topchef, Elon Musk."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985652/21775115-tesla-muskshorts.jpg" class="img"
                            alt="To investorer har sagsøgt Tesla-topchef, Elon Musk."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/tesla-chef-sagsoegt-for-tweet-om-opkoeb" data-lpurl="http://www.business.dk/global/tesla-chef-sagsoegt-for-tweet-om-opkoeb">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Tesla-chef sagsøgt for tweet om opkøb
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="794039834" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="1205778101" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende" data-lpurl="http://www.b.dk/content/item/1151166">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985731/21782646-141409255jpg.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Godt 60.000 børn begynder i skole mandag."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985731/21782646-141409255jpg.jpg" class="img"
                            alt="Godt 60.000 børn begynder i skole mandag."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende" data-lpurl="http://www.b.dk/content/item/1151166">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Friskoler vinder frem: »Vi vil gerne lave en skole, der er med til at tænde børnenes indre flamme«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/tyrkiet-har-kurs-mod-finansiel-krise" data-lpurl="http://www.business.dk/global/tyrkiet-har-kurs-mod-finansiel-krise">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985677/21776634-topshot-us-politics-trump.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="TOPSHOT - US President Donald Trump chairs a meeting with administration and state officials on prison reform at the Trump National Golf Club August 9, 2018 in Bedminster, New Jersey. (Photo by Brendan Smialowski / AFP)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985677/21776634-topshot-us-politics-trump.jpg" class="img"
                            alt="TOPSHOT - US President Donald Trump chairs a meeting with administration and state officials on prison reform at the Trump National Golf Club August 9, 2018 in Bedminster, New Jersey. (Photo by Brendan Smialowski / AFP)"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/tyrkiet-har-kurs-mod-finansiel-krise" data-lpurl="http://www.business.dk/global/tyrkiet-har-kurs-mod-finansiel-krise">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Tyrkiet har kurs mod finansiel krise
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget" data-lpurl="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985724/21754782-bengt.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Manden bag Lauritz.com, Bengt Sundstrøm, har tidligere forsvaret partnermodellen. Nu blusser kritikken igen op kort før selskabet halvårsregnskab."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985724/21754782-bengt.jpg" class="img"
                            alt="Manden bag Lauritz.com, Bengt Sundstrøm, har tidligere forsvaret partnermodellen. Nu blusser kritikken igen op kort før selskabet halvårsregnskab."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget" data-lpurl="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Låneaftaler for millioner hober sig op i Lauritz.com: »Det er meget tvivlsomt«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                    <div id="1640393232" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/globalt/det-begyndte-at-regne-og-saa-gik-de-hoejreradikale-hjem" data-lpurl="http://www.b.dk/content/item/1151819">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985739/21782732-correction-us-politics-racism-demonstration.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Mange var ventet, men få dukkede op, da der var indkaldt til højreradikal demo i Washington. Til gengæld var der mange moddemonstranter."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985739/21782732-correction-us-politics-racism-demonstration.jpg" class="img"
                            alt="Mange var ventet, men få dukkede op, da der var indkaldt til højreradikal demo i Washington. Til gengæld var der mange moddemonstranter."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/det-begyndte-at-regne-og-saa-gik-de-hoejreradikale-hjem" data-lpurl="http://www.b.dk/content/item/1151819">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Mens du sov
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Det begyndte at regne: Og så gik de højreradikale hjem
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/politiko/v-borgmester-vi-kan-sagtens-tage-flere-flygtninge-i-koebenhavn" data-lpurl="http://www.b.dk/content/item/1151291">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985661/21775813-record-low-number-af-asylum-seekers-in-denmark.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Sidste år modtog Københavns Kommune 156 flygtninge, og ifølge beskæftigelses- og integrationsborgmester Cecilia Lonning-Skovgaard (V) kan kommunen sagtens tage flere."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985661/21775813-record-low-number-af-asylum-seekers-in-denmark.jpg" class="img"
                            alt="Sidste år modtog Københavns Kommune 156 flygtninge, og ifølge beskæftigelses- og integrationsborgmester Cecilia Lonning-Skovgaard (V) kan kommunen sagtens tage flere."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politiko/v-borgmester-vi-kan-sagtens-tage-flere-flygtninge-i-koebenhavn" data-lpurl="http://www.b.dk/content/item/1151291">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    V-borgmester: Vi kan sagtens tage flere flygtninge i København
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/nationalt/derbyet-bringer-fest-og-tumult-til-oesterbro-og-saa-bliver-der-tisset-lidt-i" data-lpurl="http://www.b.dk/content/item/1151737">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985693/21777451-fans.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Emilie, Milla, Rebecca, Marie, Nisha og Mirka mødes til brunch forud for eftermiddagens kamp mellem yndlingsholdet FC København og Brøndby. De er medlemmer af fanklubben og ser alle de hjemme- og udekampe, de kan."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985693/21777451-fans.jpg" class="img"
                            alt="Emilie, Milla, Rebecca, Marie, Nisha og Mirka mødes til brunch forud for eftermiddagens kamp mellem yndlingsholdet FC København og Brøndby. De er medlemmer af fanklubben og ser alle de hjemme- og udekampe, de kan."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/derbyet-bringer-fest-og-tumult-til-oesterbro-og-saa-bliver-der-tisset-lidt-i" data-lpurl="http://www.b.dk/content/item/1151737">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Derbyet bringer fest og tumult til Østerbro: »Og så bliver der tisset lidt i bedene«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="1640393232" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="7"
                        data-limit="3" data-offset="3"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="704290744" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget" data-lpurl="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985724/21754782-bengt.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Manden bag Lauritz.com, Bengt Sundstrøm, har tidligere forsvaret partnermodellen. Nu blusser kritikken igen op kort før selskabet halvårsregnskab."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985724/21754782-bengt.jpg" class="img"
                            alt="Manden bag Lauritz.com, Bengt Sundstrøm, har tidligere forsvaret partnermodellen. Nu blusser kritikken igen op kort før selskabet halvårsregnskab."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget" data-lpurl="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Låneaftaler for millioner hober sig op i Lauritz.com: »Det er meget tvivlsomt«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/kaare-schultz-skal-baade-satse-og-sanere-teva" data-lpurl="http://www.business.dk/investor/kaare-schultz-skal-baade-satse-og-sanere-teva">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985670/21741370-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985670/21741370-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/kaare-schultz-skal-baade-satse-og-sanere-teva" data-lpurl="http://www.business.dk/investor/kaare-schultz-skal-baade-satse-og-sanere-teva">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            <span class="teaser-trumpet">
    UGENS AKTIE
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kåre Schultz skal både satse og sanere Teva
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/biler/offer-for-offerfonden" data-lpurl="http://www.business.dk/biler/offer-for-offerfonden">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985642/21753279-trafikrazzia-ifm-ny-kampagne-for-mere-opmrksomhed-i-bilen-v.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Trafikrazzia."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985642/21753279-trafikrazzia-ifm-ny-kampagne-for-mere-opmrksomhed-i-bilen-v.jpg" class="img"
                            alt="Trafikrazzia."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/biler/offer-for-offerfonden" data-lpurl="http://www.business.dk/biler/offer-for-offerfonden">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            <span class="teaser-trumpet">
    Klumme
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Offer for Offerfonden
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="704290744" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="4"
                        data-limit="3" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>

        </div>
    </div>

        </div>
            <div class="article-layout-right-col">
            <div class="row hidden-lg-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="592659740" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende" data-lpurl="http://www.b.dk/content/item/1151166">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985731/21782646-141409255jpg.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Godt 60.000 børn begynder i skole mandag."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985731/21782646-141409255jpg.jpg" class="img"
                            alt="Godt 60.000 børn begynder i skole mandag."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende" data-lpurl="http://www.b.dk/content/item/1151166">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Friskoler vinder frem: »Vi vil gerne lave en skole, der er med til at tænde børnenes indre flamme«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/tyrkiet-har-kurs-mod-finansiel-krise" data-lpurl="http://www.business.dk/global/tyrkiet-har-kurs-mod-finansiel-krise">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985677/21776634-topshot-us-politics-trump.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="TOPSHOT - US President Donald Trump chairs a meeting with administration and state officials on prison reform at the Trump National Golf Club August 9, 2018 in Bedminster, New Jersey. (Photo by Brendan Smialowski / AFP)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985677/21776634-topshot-us-politics-trump.jpg" class="img"
                            alt="TOPSHOT - US President Donald Trump chairs a meeting with administration and state officials on prison reform at the Trump National Golf Club August 9, 2018 in Bedminster, New Jersey. (Photo by Brendan Smialowski / AFP)"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/tyrkiet-har-kurs-mod-finansiel-krise" data-lpurl="http://www.business.dk/global/tyrkiet-har-kurs-mod-finansiel-krise">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Tyrkiet har kurs mod finansiel krise
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget" data-lpurl="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985724/21754782-bengt.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Manden bag Lauritz.com, Bengt Sundstrøm, har tidligere forsvaret partnermodellen. Nu blusser kritikken igen op kort før selskabet halvårsregnskab."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985724/21754782-bengt.jpg" class="img"
                            alt="Manden bag Lauritz.com, Bengt Sundstrøm, har tidligere forsvaret partnermodellen. Nu blusser kritikken igen op kort før selskabet halvårsregnskab."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget" data-lpurl="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Låneaftaler for millioner hober sig op i Lauritz.com: »Det er meget tvivlsomt«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/globalt/det-begyndte-at-regne-og-saa-gik-de-hoejreradikale-hjem" data-lpurl="http://www.b.dk/content/item/1151819">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985739/21782732-correction-us-politics-racism-demonstration.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Mange var ventet, men få dukkede op, da der var indkaldt til højreradikal demo i Washington. Til gengæld var der mange moddemonstranter."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985739/21782732-correction-us-politics-racism-demonstration.jpg" class="img"
                            alt="Mange var ventet, men få dukkede op, da der var indkaldt til højreradikal demo i Washington. Til gengæld var der mange moddemonstranter."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/det-begyndte-at-regne-og-saa-gik-de-hoejreradikale-hjem" data-lpurl="http://www.b.dk/content/item/1151819">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Mens du sov
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Det begyndte at regne: Og så gik de højreradikale hjem
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="592659740" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-lg-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Mest læste</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="168478591" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_1">
    <div class="teaser">
                    <a href="/globalt/kaerestepars-droem-om-at-cykle-jorden-rundt-doede-paa-en-bjergvej-paa-dag-369" data-lpurl="http://www.b.dk/content/item/1151302">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985330/21756044-tajikistan-cyclists-killed.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Fire cyklende turister – blandt dem Jay Austin og Lauren Geoghegan – blev dræbt af en gruppe formoede IS-terrorister 29. juli, da de fire turister cyklede på en landevej i Tadsjikistan."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985330/21756044-tajikistan-cyclists-killed.jpg" class="img"
                            alt="Fire cyklende turister – blandt dem Jay Austin og Lauren Geoghegan – blev dræbt af en gruppe formoede IS-terrorister 29. juli, da de fire turister cyklede på en landevej i Tadsjikistan."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/kaerestepars-droem-om-at-cykle-jorden-rundt-doede-paa-en-bjergvej-paa-dag-369" data-lpurl="http://www.b.dk/content/item/1151302">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kærestepars drøm om at cykle jorden rundt døde på en bjergvej: På dag 369 mødte de Islamisk Stat
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="1869664341" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_2">
    <div class="teaser">
                    <a href="/kultur/nathalie-ostrynski-det-er-et-uklaedeligt-krukkeri-naar-eliten-forsoeger-at-lade-som" data-lpurl="http://www.b.dk/content/item/1151286">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985271/21755261-nat.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Det er også et træsko-elitært trick, når man ligesom DFs kulturordfører Alex Ahrendtsen forsøger at snige sig tilbage til parcelhusfolket«"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985271/21755261-nat.jpg" class="img"
                            alt="»Det er også et træsko-elitært trick, når man ligesom DFs kulturordfører Alex Ahrendtsen forsøger at snige sig tilbage til parcelhusfolket«"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/nathalie-ostrynski-det-er-et-uklaedeligt-krukkeri-naar-eliten-forsoeger-at-lade-som" data-lpurl="http://www.b.dk/content/item/1151286">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Klumme
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    »Vi sad i hans forrygende store villa på Strandvejen, da direktøren fra øverste hylde i erhvervslivet afslørede sig selv som træsko-elitær«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="259174188" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_3">
    <div class="teaser">
                    <a href="/kunstanmeldelser/verdens-bedste-maleri-fylder-500-aar" data-lpurl="http://www.b.dk/content/item/1150598">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/983962/21730830-slo-1028_12_ggr1840.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Santa Maria Gloriosa dei Frari i Venedig. Den tredje kirke på matriklen. I sin nuværende form var den 100 år undervejs og stod først færdig i slutningen af 1400-tallet. Alterpartiet var først klar i 1516, hvorefter Tizian fik til opgave at skabe altertavlen. (Photo by: Giuseppe Greco/REDA&amp;amp;CO/UIG via Getty Images)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/983962/21730830-slo-1028_12_ggr1840.jpg" class="img"
                            alt="Santa Maria Gloriosa dei Frari i Venedig. Den tredje kirke på matriklen. I sin nuværende form var den 100 år undervejs og stod først færdig i slutningen af 1400-tallet. Alterpartiet var først klar i 1516, hvorefter Tizian fik til opgave at skabe altertavlen. (Photo by: Giuseppe Greco/REDA&amp;amp;CO/UIG via Getty Images)"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kunstanmeldelser/verdens-bedste-maleri-fylder-500-aar" data-lpurl="http://www.b.dk/content/item/1150598">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Kunst
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Verdens bedste maleri fylder 500 år
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="text-center mb like-berlingske lp_article_so_me_links" style="margin-top:0px;"> 			<span class="label-follow">Følg Berlingske: </span> 			<a href="https://www.facebook.com/berlingske/?fref=ts" class="btn-share-sm-black" target="_blank"><i class="bicon-facebook"></i></a> 			<a href="https://twitter.com/berlingske?lang=da" class="btn-share-sm-black" target="_blank"><i class="bicon-twitter"></i></a> 			<a href="https://www.instagram.com/berlingske/?hl=da" class="btn-share-sm-black" target="_blank"><i class="bicon-instagram"></i></a> 		</div>


        </div>
    </div>
<div class="row hidden-lg-up lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="1515879989" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget" data-lpurl="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985724/21754782-bengt.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Manden bag Lauritz.com, Bengt Sundstrøm, har tidligere forsvaret partnermodellen. Nu blusser kritikken igen op kort før selskabet halvårsregnskab."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985724/21754782-bengt.jpg" class="img"
                            alt="Manden bag Lauritz.com, Bengt Sundstrøm, har tidligere forsvaret partnermodellen. Nu blusser kritikken igen op kort før selskabet halvårsregnskab."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget" data-lpurl="http://www.business.dk/detailhandel/laaneaftaler-for-millioner-hober-sig-op-i-lauritz.com-det-er-meget">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Låneaftaler for millioner hober sig op i Lauritz.com: »Det er meget tvivlsomt«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/kaare-schultz-skal-baade-satse-og-sanere-teva" data-lpurl="http://www.business.dk/investor/kaare-schultz-skal-baade-satse-og-sanere-teva">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985670/21741370-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985670/21741370-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/kaare-schultz-skal-baade-satse-og-sanere-teva" data-lpurl="http://www.business.dk/investor/kaare-schultz-skal-baade-satse-og-sanere-teva">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            <span class="teaser-trumpet">
    UGENS AKTIE
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kåre Schultz skal både satse og sanere Teva
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/biler/offer-for-offerfonden" data-lpurl="http://www.business.dk/biler/offer-for-offerfonden">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985642/21753279-trafikrazzia-ifm-ny-kampagne-for-mere-opmrksomhed-i-bilen-v.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Trafikrazzia."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985642/21753279-trafikrazzia-ifm-ny-kampagne-for-mere-opmrksomhed-i-bilen-v.jpg" class="img"
                            alt="Trafikrazzia."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/biler/offer-for-offerfonden" data-lpurl="http://www.business.dk/biler/offer-for-offerfonden">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            <span class="teaser-trumpet">
    Klumme
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Offer for Offerfonden
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/tesla-chef-sagsoegt-for-tweet-om-opkoeb" data-lpurl="http://www.business.dk/global/tesla-chef-sagsoegt-for-tweet-om-opkoeb">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985652/21775115-tesla-muskshorts.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="To investorer har sagsøgt Tesla-topchef, Elon Musk."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985652/21775115-tesla-muskshorts.jpg" class="img"
                            alt="To investorer har sagsøgt Tesla-topchef, Elon Musk."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/tesla-chef-sagsoegt-for-tweet-om-opkoeb" data-lpurl="http://www.business.dk/global/tesla-chef-sagsoegt-for-tweet-om-opkoeb">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Tesla-chef sagsøgt for tweet om opkøb
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="1515879989" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12 col-xl-12">
                                <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_1']);
            });
        });
    </script>

    
                    <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_1']);
            });
        });
    </script>

    

                    <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[375,375],[736,736]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_2']);
            });
        });
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title lp_article_nyhedsoversigt_bdk">Seneste nyt<span class="section-link"><a href="/nyheder">Flere nyheder <i class="bicon-angle-right"></i></a></span></div>


<section>
                    <div id="741492220" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-bottom lp_article_seneste_nyt_pos_1">
    <div class="teaser">
                    <a href="https://www.business.dk/oekonomi/usas-praesident-stoetter-boykot-af-ikoniske-motorcykler?referrer=RSS" data-lpurl="https://www.business.dk/oekonomi/usas-praesident-stoetter-boykot-af-ikoniske-motorcykler?referrer=RSS">
                <figure class="teaser-img">
                                            
                                                                                                            <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/remote_image_750x421/https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/28/282882/21782763-us-president-donald-trump-me.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/remote_image_750x421/https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/28/282882/21782763-us-president-donald-trump-me.jpeg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="https://www.business.dk/oekonomi/usas-praesident-stoetter-boykot-af-ikoniske-motorcykler?referrer=RSS" data-lpurl="https://www.business.dk/oekonomi/usas-praesident-stoetter-boykot-af-ikoniske-motorcykler?referrer=RSS">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    USA&#039;s præsident støtter boykot af ikoniske motorcykler
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                            <div class="teaser-date">
                                    <i class="bicon-clock-alt"></i>
                                    6 minutter siden
                                </div>
                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_seneste_nyt_list">
                
    <ul class="list-items" id="2024274488">
                                                                                        <li class="list-items__item list-items__item--timestamp">
                <a href="/kommentarer/hvad-er-problemet-og-hvad-er-ikke-problemet-med-indvandringen" data-lpurl="http://www.b.dk/content/item/1151054">
                <time class="list-items__item__timestamp">
        6:52
    </time>
                            <div class="list-items__item__title">
                                        Hvad er problemet - og hvad er ikke problemet - med indvandringen?
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="http://www.weekendavisen.dk/2018-32/samfund/mine-to-riger" data-lpurl="http://www.weekendavisen.dk/2018-32/samfund/mine-to-riger">
                <time class="list-items__item__timestamp">
        6:35
    </time>
                            <div class="list-items__item__title">
                                        Ny udstilling fortæller om en lykkelig skilsmisse mellem Island og Danmark. Fik Pia ødelagt det hele?
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="https://www.business.dk/vaekst/bon-appetit-i-paris-er-de-sultne-efter-mikaels-nordiske-street-food?referrer=RSS" data-lpurl="https://www.business.dk/vaekst/bon-appetit-i-paris-er-de-sultne-efter-mikaels-nordiske-street-food?referrer=RSS">
                <time class="list-items__item__timestamp">
        6:30
    </time>
                            <div class="list-items__item__title">
                                        Bon appétit! I Paris er de sultne efter Mikaels nordiske street food
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/nationalt/friskoler-vinder-frem-vi-vil-gerne-lave-en-skole-der-er-med-til-at-taende" data-lpurl="http://www.b.dk/content/item/1151166">
                <time class="list-items__item__timestamp">
        6:26
    </time>
                            <div class="list-items__item__title">
                                        Friskoler vinder frem: »Vi vil gerne lave en skole, der er med til at tænde børnenes indre flamme«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/globalt/det-begyndte-at-regne-og-saa-gik-de-hoejreradikale-hjem" data-lpurl="http://www.b.dk/content/item/1151819">
                <time class="list-items__item__timestamp">
        6:10
    </time>
                            <div class="list-items__item__title">
                                        Det begyndte at regne: Og så gik de højreradikale hjem
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                        </ul>

                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                    data-containerId="2024274488" data-block="bm_basic_data.list.various_sources"
                    data-params='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' data-total-items="7"
                    data-limit="3" data-offset="3"
                    data-url='/showMore' type="button">
                    Hent flere
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
                            </section>


        </div>
    </div>
                    <div id="TAdvertorial_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TAdvertorial_1']);
            });
        });
    </script>

    
                    <div id="Advertorial_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Advertorial_1']);
            });
        });
    </script>

    

                    <div id="MAdvertorial_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MAdvertorial_1']);
            });
        });
    </script>

    

                    <div id="TSquare_marketing_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_marketing_1" data-dfp-dimensions="[[300,100]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_marketing_1']);
            });
        });
    </script>

    
                    <div id="Square_marketing_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_marketing_1" data-dfp-dimensions="[[300,100]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_marketing_1']);
            });
        });
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    
    

        </div>
    </div>

        </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12 col-xl-12">
                                <div id="TSquare_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_3']);
            });
        });
    </script>

    
                    <div id="Square_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_3']);
            });
        });
    </script>

    

                    <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_3']);
            });
        });
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Vi anbefaler</div>
                <div id="1088640062" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-bottom lp_article_vi_anbefaler_pos_1">
    <div class="teaser">
                    <a href="/globalt/kaerestepars-droem-om-at-cykle-jorden-rundt-doede-paa-en-bjergvej-paa-dag-369" data-lpurl="http://www.b.dk/content/item/1151302">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985330/21756044-tajikistan-cyclists-killed.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Fire cyklende turister – blandt dem Jay Austin og Lauren Geoghegan – blev dræbt af en gruppe formoede IS-terrorister 29. juli, da de fire turister cyklede på en landevej i Tadsjikistan."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985330/21756044-tajikistan-cyclists-killed.jpg" class="img"
                            alt="Fire cyklende turister – blandt dem Jay Austin og Lauren Geoghegan – blev dræbt af en gruppe formoede IS-terrorister 29. juli, da de fire turister cyklede på en landevej i Tadsjikistan."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/kaerestepars-droem-om-at-cykle-jorden-rundt-doede-paa-en-bjergvej-paa-dag-369" data-lpurl="http://www.b.dk/content/item/1151302">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kærestepars drøm om at cykle jorden rundt døde på en bjergvej: På dag 369 mødte de Islamisk Stat
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list  lp_article_vi_anbefaler_list">
                
    <ul class="list-items" id="168036046">
                                                                                                                            <li class="list-items__item list-items__item--none">
                <a href="/globalt/nu-gaar-de-klamme-falske-medier-til-modangreb-paa-trump-stop-den-beskidte-krig-mod" data-lpurl="http://www.b.dk/content/item/1151652">
                                        <div class="list-items__item__title">
                                        Nu går de »klamme, falske medier« til modangreb på Trump: »Stop den beskidte krig mod os«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/985591/21773057-trump.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="100 amerikanske aviser vil gå til angreb mod Donald Trumps krig mod de frie medier. Det sker torsdag 16. august."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/985591/21773057-trump.jpg" class="list-items__item__thumbnail"
                            alt="100 amerikanske aviser vil gå til angreb mod Donald Trumps krig mod de frie medier. Det sker torsdag 16. august."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                                                    <li class="list-items__item list-items__item--none">
                <a href="/kultur/man-har-lyst-til-at-braende-huset-ned-inden-man-skal-lave-de-forestillinger-hvor-man" data-lpurl="http://www.b.dk/content/item/1151293">
                                        <div class="list-items__item__title">
                                        »Man har lyst til at brænde huset ned, inden man skal lave de forestillinger, hvor man er bange for, at man ikke kan klare det«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/985293/21755625-suanne-2.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Faderens død i april fik Susanne Grinder til at tage sit eget liv op til overvejelse. Nu stopper hun på Det Kongelige Teater og kaster sig over helt andre udfordringer."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/985293/21755625-suanne-2.jpg" class="list-items__item__thumbnail"
                            alt="Faderens død i april fik Susanne Grinder til at tage sit eget liv op til overvejelse. Nu stopper hun på Det Kongelige Teater og kaster sig over helt andre udfordringer."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                                                    <li class="list-items__item list-items__item--none">
                <a href="/politiko/demokratiet-doer-langsomt-og-europa-tager-livet-af-sig-selv-i-tidens-politiske" data-lpurl="http://www.b.dk/content/item/1150404">
                                        <div class="list-items__item__title">
                                        Demokratiet dør langsomt, og Europa tager livet af sig selv i tidens politiske bestsellere
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/983299/21710365-junkcerbush.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="EU befinder sig i en livstruende krise, og det amerikanske demokrati er i reel fare, lyder advarslen i flere af tidens politiske bøger. Her ses EU-kommissionsformand Jean-Claude Juncker i selskab med USAs præsident, Donald Trump, under et møde i Det Hvide Hus i Washington, DC."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/983299/21710365-junkcerbush.jpg" class="list-items__item__thumbnail"
                            alt="EU befinder sig i en livstruende krise, og det amerikanske demokrati er i reel fare, lyder advarslen i flere af tidens politiske bøger. Her ses EU-kommissionsformand Jean-Claude Juncker i selskab med USAs præsident, Donald Trump, under et møde i Det Hvide Hus i Washington, DC."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                        </ul>

                                </section>


        </div>
    </div>
                    <div id="TAdvertorial_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TAdvertorial_2']);
            });
        });
    </script>

    
                    <div id="Advertorial_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Advertorial_2']);
            });
        });
    </script>

    

                    <div id="MAdvertorial_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MAdvertorial_2']);
            });
        });
    </script>

    


        </div>
    </div>
<div class="row sticky-block hidden-md-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="TSquare_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_4" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_4']);
            });
        });
    </script>

    
                    <div id="Square_4" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_4" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_4']);
            });
        });
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Mest læste</div>
                <div id="1000042518" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-bottom lp_article_most_read_pos_1">
    <div class="teaser">
                    <a href="/globalt/kaerestepars-droem-om-at-cykle-jorden-rundt-doede-paa-en-bjergvej-paa-dag-369" data-lpurl="http://www.b.dk/content/item/1151302">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985330/21756044-tajikistan-cyclists-killed.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Fire cyklende turister – blandt dem Jay Austin og Lauren Geoghegan – blev dræbt af en gruppe formoede IS-terrorister 29. juli, da de fire turister cyklede på en landevej i Tadsjikistan."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/98/985330/21756044-tajikistan-cyclists-killed.jpg" class="img"
                            alt="Fire cyklende turister – blandt dem Jay Austin og Lauren Geoghegan – blev dræbt af en gruppe formoede IS-terrorister 29. juli, da de fire turister cyklede på en landevej i Tadsjikistan."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/kaerestepars-droem-om-at-cykle-jorden-rundt-doede-paa-en-bjergvej-paa-dag-369" data-lpurl="http://www.b.dk/content/item/1151302">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kærestepars drøm om at cykle jorden rundt døde på en bjergvej: På dag 369 mødte de Islamisk Stat
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list  lp_article_most_read_list">
                
    <ul class="list-items" id="862269174">
                                                                                        <li class="list-items__item list-items__item--none">
                <a href="/kultur/nathalie-ostrynski-det-er-et-uklaedeligt-krukkeri-naar-eliten-forsoeger-at-lade-som" data-lpurl="http://www.b.dk/content/item/1151286">
                                        <div class="list-items__item__title">
                                        »Vi sad i hans forrygende store villa på Strandvejen, da direktøren fra øverste hylde i erhvervslivet afslørede sig selv som træsko-elitær«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/985271/21755261-nat.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Det er også et træsko-elitært trick, når man ligesom DFs kulturordfører Alex Ahrendtsen forsøger at snige sig tilbage til parcelhusfolket«"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/985271/21755261-nat.jpg" class="list-items__item__thumbnail"
                            alt="»Det er også et træsko-elitært trick, når man ligesom DFs kulturordfører Alex Ahrendtsen forsøger at snige sig tilbage til parcelhusfolket«"
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--none">
                <a href="/kunstanmeldelser/verdens-bedste-maleri-fylder-500-aar" data-lpurl="http://www.b.dk/content/item/1150598">
                                        <div class="list-items__item__title">
                                        Verdens bedste maleri fylder 500 år
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/983962/21730830-slo-1028_12_ggr1840.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Santa Maria Gloriosa dei Frari i Venedig. Den tredje kirke på matriklen. I sin nuværende form var den 100 år undervejs og stod først færdig i slutningen af 1400-tallet. Alterpartiet var først klar i 1516, hvorefter Tizian fik til opgave at skabe altertavlen. (Photo by: Giuseppe Greco/REDA&amp;amp;CO/UIG via Getty Images)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/983962/21730830-slo-1028_12_ggr1840.jpg" class="list-items__item__thumbnail"
                            alt="Santa Maria Gloriosa dei Frari i Venedig. Den tredje kirke på matriklen. I sin nuværende form var den 100 år undervejs og stod først færdig i slutningen af 1400-tallet. Alterpartiet var først klar i 1516, hvorefter Tizian fik til opgave at skabe altertavlen. (Photo by: Giuseppe Greco/REDA&amp;amp;CO/UIG via Getty Images)"
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--none">
                <a href="/nationalt/indvandrerpiger-indhenter-danskere-i-uddannelse-en-markant-positiv-udvikling" data-lpurl="http://www.b.dk/content/item/1151145">
                                        <div class="list-items__item__title">
                                        Indvandrerpiger indhenter danskere i uddannelse: »En markant positiv udvikling«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/985087/21753611-2gerne-klarer-sig-godt.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="På Herlev Gymnasium har cirka en tredjedel af eleverne indvandrerbaggrund."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/98/985087/21753611-2gerne-klarer-sig-godt.jpg" class="list-items__item__thumbnail"
                            alt="På Herlev Gymnasium har cirka en tredjedel af eleverne indvandrerbaggrund."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                        </ul>

                                        <a href="/mestlaeste">
                <div class="list__button list__button--read-more">
                    <button>
                        Se flere
                        <i class="bicon-angle-right"></i>
                    </button>
                </div>
            </a>
            </section>

<div class="text-center mb like-berlingske lp_article_so_me_links" style="margin-top:0px;"> 			<span class="label-follow">Følg Berlingske: </span> 			<a href="https://www.facebook.com/berlingske/?fref=ts" class="btn-share-sm-black" target="_blank"><i class="bicon-facebook"></i></a> 			<a href="https://twitter.com/berlingske?lang=da" class="btn-share-sm-black" target="_blank"><i class="bicon-twitter"></i></a> 			<a href="https://www.instagram.com/berlingske/?hl=da" class="btn-share-sm-black" target="_blank"><i class="bicon-instagram"></i></a> 		</div>


        </div>
    </div>

        </div>
    </div>

        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12">
                                <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,600],[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TLeaderboard_2']);
            });
        });
    </script>

    
                    <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Leaderboard_2']);
            });
        });
    </script>

    

                    <div id="MLeaderboard_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_4" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_4']);
            });
        });
    </script>

    


        </div>
    </div>
<div class="row">
            <div class="col-md-12">
            <div class="row">
            <div class="col-md-8">
            

        </div>
            <div class="col-md-4">
                                <div id="TJobindex" data-device="tablet" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TJobindex']);
            });
        });
    </script>

    
                    <div id="Jobindex" data-device="desktop" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Jobindex']);
            });
        });
    </script>

    

                    <div id="MJobindex" data-device="mobile" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MJobindex']);
            });
        });
    </script>

    


        </div>
    </div>

        </div>
    </div>

            </div>
            </div>
            <script type="text/plain" data-cookieconsent="necessary">
 	var refreshCount = 0;
	var refresher = setInterval(function () {
        if (refreshCount == 20) {
			clearInterval(refresher);
		}
  		if (document.location.pathname !== "/login") {
            useJQuery(function () {
               $(document).trigger('regenerateLoginMarkup');
            });
  		}
		refreshCount++;
	}, 1000);
</script>

<div class="site-footer lp_footer">
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <a href="http://www.berlingskemedia.dk" class="site-logo">Berlingske</a>
                    <a href="#" class="top-link">Til toppen <span class="btn-circle"><i
                                    class="bicon-angle-up"></i></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-middle">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="row">
                        <div class="col-md-5  col-xs-5 ">
                            <div class="footer-logo">
                                <a href="http://www.berlingskemedia.dk"><img
                                            src="https://www.b.dk/images/footer/vaabenskjold-footer.png" alt="" class="mb"></a>
                            </div>
                            <p class="text-center">Grundlagt 1749 af E.H. Berling</p>
                        </div>
                        <div class="col-md-7 col-xs-12 mb">
                            <p>Berlingske<br>
                                Pilestræde 34<br>
                                DK-1147 København K<br>
                                Danmark</p>

                            <p>Tlf: +45 33 75 75 75<br>
                                Fax: 33 75 20 20</p>

                            <ul class="footer-list">
                                <li>
                                    <a href="/kontakt">Kontakt redaktionen</a></li>
                                <li>
                                    <a href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a>
                                </li>
                            </ul>

                            <p>CVR.nr.: 29 20 73 13 </p>
                        </div>
                    </div>
                </div>

                <div class="col-md-8">
                    <div class="row">
                        <div class="col-md-4 mb-1">
                            <strong>Om Berlingske</strong>
                            <ul class="footer-list">
                                <li><a href="/fejlogfakta">Fejl og fakta</a></li>
                                <li><a href="/etik">Etiske regler</a></li>
                                <li>
                                    <a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a>
                                </li>
                                <li><a href=" http://annoncering.berlingske.dk/da-dk/products ">Annoncering</a>
                                </li>
<li><a href=" /erhvervsabonnement ">Berlingske erhvervsløsninger</a>
                                </li>

                            </ul>
                        </div>
                        <div class="col-md-4  mb-1">
                            <a href="https://www.b.dk/mine-sider"><strong>Mine sider</strong></a>
                            <ul class="footer-list">
                                <li>
                                    <a href="https://www.b.dk/mine-sider/opret-ferieaendring">Ferieændring</a>
                                </li>
                                <li>
                                    <a href="https://www.b.dk/mine-sider/opret-reklamation">Reklamation</a>
                                </li>
                                   <li>
                                    <a href="https://www.b.dk/mine-sider/abonnementer">Mine abonnementer</a>
                                </li>

                                <li>
                                    <a href="https://www.b.dk/mine-sider/opsigelse">Opsig abonnement</a>
                                </li>

                                <li>
                                    <a href="https://www.b.dk/mine-sider/kundeservice">Kundeservice</a>
                                </li>
 <li><a href="https://b.kundeunivers.dk/e-avis">e-avis</a></li>
                                <li>
                                    <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_footer&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-md-4  mb-1">
                            <strong>Tjenester</strong>
                            <ul class="footer-list">
                                <li><a href="/sitemap">Sitemap</a></li>
                                <li><a href="/artikel-arkiv">Artikelarkiv</a></li>
                                <li>
                                    <a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske">Nyhedsbreve</a>
                                </li>
                                <li><a href="/rss">RSS</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div><!-- row -->

            <div class="row">
                <div class="col-xs-12">
                    <div class="text-center social-buttons">
                        <p><strong>Følg Berlingske </strong>
                            <a href="https://www.facebook.com/berlingske" class="btn-circle"><i
                                        class="bicon-facebook"></i></a>
                            <a href="https://www.twitter.com/berlingske" class="btn-circle"><i class="bicon-twitter"></i></a>
                            <a href="https://www.instagram.com/berlingske/" class="btn-circle"><i
                                        class="bicon-instagram"></i></a></p>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-xs-12 text-center">
                    <p>Copyright &copy; Berlingske Media.
                        <span class="divider">|</span> <a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/"
                                                          target="blank">Ophavsret og vilkår</a>
                        <span class="divider">|</span> <a
                                href="https://www.berlingskemedia.dk/handelsbetingelser/">Generelle handelsbetingelser</a>
                        <span class="divider">|</span> <a
                                href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/"
                                target="_blank" rel="noopener noreferrer">Cookie- og Privatlivspolitik</a>
                      <span class="divider">|</span> <a
                                href="http://www.b.dk/cookiedeklaration"
                                target="_blank" rel="noopener noreferrer">Cookiedeklaration</a>
</p>
                </div>
            </div>
        </div>
    </div>
</div>
                  
<script>
	if (undefined !== Cookiebot) {
    	Cookiebot.runScripts();
	}
</script>

                        

                            <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,181]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSticky_ipad']);
            });
        });
    </script>

    

    
                                <div id="Generic_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Generic_1']);
            });
        });
    </script>

    
                            <div id="TGeneric_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TGeneric_1']);
            });
        });
    </script>

    
                            <div id="MGeneric_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MGeneric_1']);
            });
        });
    </script>

    
                                <div id="MGeneric_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Generic_2" data-dfp-dimensions="[[1,1]]" data-dfp-oop="1" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MGeneric_2']);
            });
        });
    </script>

    
                                <div id="Overlay" data-device="desktop" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Overlay']);
            });
        });
    </script>

    
                            <div id="MOverlay" data-device="mobile" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[300,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MOverlay']);
            });
        });
    </script>

    
                            <div id="TOverlay" data-device="tablet" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TOverlay']);
            });
        });
    </script>

    
                                <div id="Tracking" data-device="desktop" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Tracking']);
            });
        });
    </script>

    
                            <div id="MTracking" data-device="mobile" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MTracking']);
            });
        });
    </script>

    
                            <div id="TTracking" data-device="tablet" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TTracking']);
            });
        });
    </script>

    
    
    <div class="antiblocker antiblocker-soft antiblocker-modal antiblocker-md">
    <div class="ie-center-div">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <div class="antiblocker-content antiblocker-soft-content">
                        <div class="modal-header">
                            Hov! Hvor blev min artikel af..!?
                        </div>
                        <p>
  Vi kan se, at du har installeret en adblocker, så vi ikke kan vise dig annoncer.
</p>
<p>
  Det er vi kede af, fordi indtægter fra annoncer er en helt afgørende årsag til, at vi
  dagligt kan tilbyde dig journalistik af høj kvalitet.
</p>
<p>
  For få adgang til indhold på Berlingske.dk skal du tillade visning af annoncer på
                            Berlingske.dk.
                            <a href="/adblocker">Se hvordan du gør her.</a>.
                        </p>
                        <p>Tak for din forståelse.</p>
                        <div>
                            <a href="#" class="antiblocker__close">
                                <i class="bicon-cancel"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <div class="antiblocker antiblocker-hard">
    <div class="ie-center-div">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <h2>Hov! Hvor blev min artikel af..!?</h2>
<p>Du er træt af reklamer. <strong>Vi ved det godt!</strong> Men de betaler for den artikel, du sidder og læser. Vi vil derfor sætte stor pris på, at du tilføjer Berlingske.dk til din adblocker's "<a href="/adblocker">whiteliste</a>".</p><p>Tak for din forståelse.</p>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <!-- gallup start -->
<script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<!-- gallup end -->

                            <div id="browser-warning-message" class="browser-warning" style="display: none;">
    <i class="bicon-cancel close-warning"></i>
    <div class="container">
        <div class="col-xs-12">
            <div class="browser-warning-header">Din browser ser ud til at være forældet.</div>
            <div class="browser-warning-body">Tak fordi du besøger Berlingske.dk. Vi har opdaget, at 
din browser er forældet og i en version som vi ikke længere understøtter på Berlingske.dk. Vi opfordrer dig 
til at <a href="https://browser-update.org/update.html">opdatere</a> den - eller besøge os på din tablet 
eller mobil.</div>
        </div>
    </div>
</div>
        <script type="text/javascript">
    function addError(error) {
        console.error(error);
        window.errors = window.errors || [];
        if (typeof error !== "object") {
            return;
        }
        window.errors.push(error);
    }

    window.onerror = function (errorMsg, url, lineNumber, column) {
        addError({
            type: "javascript",
            message: errorMsg,
            location: url + ":" + lineNumber + ":" + column
        });
    };
    window.onError = window.onerror;

    useJQuery(function () {
        $(document).ajaxError(function (event, xhr, settings, error) {
            addError({
                type: "xhr",
                url: settings.url,
                method: settings.type,
                message: error,
                statusCode: xhr.status,
                response: xhr.responseJSON ? xhr.responseText : null
            });
        });
    });
</script>        <script type="text/plain" data-cookieconsent="necessary" async crossorigin="anonymous"
                src="https://cdnjs.cloudflare.com/ajax/libs/TimeMe.js/2.0.0/timeme.min.js"
                integrity="sha256-VyXwT9H4iCsdAlYZM9ZIuxqRNJsPMwMeeM4GaNN1HbM="></script>

        <script type="text/javascript">
            var wasCookiebotCallbackRun = false;
            function CookiebotCallback_OnAccept() {
                if (wasCookiebotCallbackRun === true || (typeof window.Cookiebot === "object" &&
                    window.Cookiebot.hasResponse !== true)) {
                    return;
                }
                wasCookiebotCallbackRun = true;
                (function() {
                    var scr = document.createElement('script');
                    scr.id = 'main-js'; scr.type = 'text/javascript'; scr.async = true;
                    scr.src = '/build/main-min.01a01894.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
                })();

                useJQuery(function () {
                    jQuery(document).trigger('BeM_Cookiebot_Consent_Necessary');
                    jQuery(document).trigger('BeM_Cookiebot_Ready');
                });
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                    useJQuery(function () {
                        jQuery(document).trigger('BeM_Cookiebot_Consent_Preferences');
                    });
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                    useJQuery(function () {
                        jQuery(document).trigger('BeM_Cookiebot_Consent_Statistics');
                    });
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                    useJQuery(function () {
                        jQuery(document).trigger('BeM_Cookiebot_Consent_Marketing');
                        setTimeout(function () { jQuery(document).trigger('Dfp.initialized'); }, 2000);
                    });
                }
            }
        </script>
        <script type="text/plain" data-cookieconsent="necessary">
            CookiebotCallback_OnAccept();
        </script>
        <script type="text/javascript">
            if (typeof Cookiebot === "object") {
                Cookiebot.runScripts();
            }
            CookiebotCallback_OnAccept();
        </script>
    </body>
</html>
