<!DOCTYPE html>
<html lang="da">
    <head>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.dc1e3dde.css" />
                <title>Følg med live fra pressemøde i DR om nedskæringer</title>
                                    <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link rel="icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="apple-touch-icon" href="/images/icons/60x60.png" />
    <link rel="apple-touch-icon" href="/images/icons/72x72.png" sizes="72x72" />
    <link rel="apple-touch-icon" href="/images/icons/76x76.png" sizes="76x76" />
    <link rel="apple-touch-icon" href="/images/icons/114x114.png" sizes="114x114" />
    <link rel="apple-touch-icon" href="/images/icons/120x120.png" sizes="120x120" />
    <link rel="apple-touch-icon" href="/images/icons/144x144.png" sizes="144x144" />
    <link rel="apple-touch-icon" href="/images/icons/152x152.png" sizes="152x152" />
    <link rel="apple-touch-icon" href="/images/icons/167x167.png" sizes="167x167" />
    <link rel="apple-touch-icon" href="/images/icons/180x180.png" sizes="180x180" />
    <link rel="android-icon" href="/images/icons/36x36.png" sizes="36x36" />
    <link rel="android-icon" href="/images/icons/48x48.png" sizes="48x48" />
    <link rel="android-icon" href="/images/icons/72x72.png" sizes="72x72" />
    <link rel="android-icon" href="/images/icons/96x96.png" sizes="96x96" />
    <link rel="android-icon" href="/images/icons/114x114.png" sizes="114x114" />
    <link rel="android-icon" href="/images/icons/192x192.png" sizes="192x192" />
    <link rel="ms-icon" href="/images/icons/70x70.png" sizes="70x70" />
    <link rel="ms-icon" href="/images/icons/144x144.png" sizes="144x144" />
    <link rel="ms-icon" href="/images/icons/150x150.png" sizes="150x150" />
    <link rel="ms-icon" href="/images/icons/310x310.png" sizes="310x310" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="msapplication-TileColor" content="#14143c"/>
    <meta name="msapplication-TileImage" content="/favicon.ico"/>
    <meta name="theme-color" content="#14143c"/>
    <meta name="apple-mobile-web-app-title" content="Berlingske"/>
    <meta name="application-name" content="Berlingske"/>
    <meta name="referrer" content="always" />
                                    <meta name="robots" content="index,follow" />
            
    <meta name="node-id" content="61830486" />

<meta name="description" content="DR skal spare 420 millioner kroner årligt, og det betyder nedlæggelse af mellem 375 og 400 stillinger, heraf ca. 25 chefstillinger. Desuden skæres antallet af tv-kanaler fra seks til tre. Læs livebloggen herunder og følg pressemødet direkte kl. 11"/>

<meta property="fb:app_id" content="82121733915" />
<meta property="og:title" content="Følg med live fra pressemøde i DR om nedskæringer"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.b.dk"/>
<meta property="og:description" content="DR skal spare 420 millioner kroner årligt, og det betyder nedlæggelse af mellem 375 og 400 stillinger, heraf ca. 25 chefstillinger. Desuden skæres antallet af tv-kanaler fra seks til tre. Læs livebloggen herunder og følg pressemødet direkte kl. 11"/>
<meta property="og:url" content="https://www.b.dk/content/item/1160120"/>
<meta property="article:published_time" itemprop="datePublished" content="2018-09-18T09:50:00+02:00" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-09-18T11:00:00+02:00" />

                    
    <meta property="article:section" itemprop="articleSection" content="Nationalt" />
    <meta property="article:section_url" content="https://www.b.dk/nationalt" />

            <meta property="article:tag" content="Public service" />
            <meta property="article:tag" content="DR" />
            <meta property="article:tag" content="Skam" />
    

                                    
<meta property="og:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/99/998854/22105356-dr-fyrer-mediechefer-efter-kras-medieforlig.jpg"/>

                <meta property="twitter:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/99/998854/22105356-dr-fyrer-mediechefer-efter-kras-medieforlig.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@bdk"/>
<meta property="twitter:title" content="Følg med live fra pressemøde i DR om nedskæringer"/>
<meta property="twitter:description" content="DR skal spare 420 millioner kroner årligt, og det betyder nedlæggelse af mellem 375 og 400 stillinger, heraf ca. 25 chefstillinger. Desuden skæres antallet af tv-kanaler fra seks til tre. Læs livebloggen herunder og følg pressemødet direkte kl. 11 "/>
<meta property="twitter:url" content="https://www.b.dk/nationalt/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer"/>

<meta property="lp:url" content="https://www.b.dk/content/item/1160120"/>

<meta property="articleId" content="1160120"/>

<link rel="canonical" href="https://www.b.dk/nationalt/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer">

<meta property="article:author" content=""/>
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="545" />

                                <meta name="robots" content="index,follow" />
                                <script type="text/javascript">
                window._sf_startpt=(new Date()).getTime();
                window.timerStart = Date.now();
                                    window.dfpConfig = {"adPath":"\/135050247\/berlingske\/nationalt","targetingParams":{"primaryCategory":"nationalt","articleType":"news_article","tags":"Public service, DR, Skam","date":"18-09-2018"}};
                                window.dataLayer = window.dataLayer || [];

                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                            throw new Error('[useUntil] callback must be type of function');
                        }
                    if (typeof condition !== 'string') {
                            throw new Error('[useUntil] condition must be type of string');
                        }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }
                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
                function useApp(callback) {
                    useUntil(callback, 'typeof window.app === "object" && typeof window.app.content === "object" && typeof window.app.FacebookSdkLoader === "object" && typeof window.app.FacebookSdkLoader.load === "function"');
                }
                function loadAjaxBlock(i, u, m) {
                    useUntil(function () { _loadAjaxBlock(i, u, m); }, 'typeof _loadAjaxBlock === "function"');
                }
                                document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
                window.__gigyaConf = {
                    enableSSOToken: true,
                    sessionExpiration: -2,
                    bypassCookiePolicy: "always",
                    lang: "da"
                };
            </script>
            
            <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?1537176496" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript"></script>
                                                <script type="text/javascript">
    var runGTM = function(w,d,s,l,i) {
        w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    }, wasGTMLoaded = false;

    useJQuery(function () {
        $(document).on('DataLayerReady', function() {
            if (wasGTMLoaded === true) {
                return;
            }
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
            wasGTMLoaded = true;
        });
    });
</script>

                            
                <script src="/build/advertisement.js"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nationalt","subcategory":"nationalt"},"content":{"video":false,"author":"","pubdate":1537257000,"title":"\/nationalt\/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer","id":1160120,"length":"434","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.ssoUserId !== undefined) ? userInfo.ssoUserId : null,
            'auth': ((userInfo.ssoUserId !== undefined) && (userInfo.ssoUserId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setUserData();
        setDataLayer();
        setAdblockData();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('loginSuccess logout BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
    });
</script>


                            <!-- gallup header start -->
<script type="text/plain" data-cookieconsent="statistics">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/nationalt",
            "url": window.location.href
        });
    }

    useJQuery(function () {
        $(document).ready(function () {
            $(document).on('gallerySlideChange', function () {
                if (spring !== undefined) {
                    spring.c({r: document.referrer}, {
                        "s": "berlingske",
                        "cp": "berlingske/nationalt",
                        "url": window.location.href
                    }, 2);
                }
            });
        });
    });
</script>
<!-- gallup header end -->
            
            
            </head>
    <body class=" header-title-padding ">
            <div class="main-wrapper">
                    <div class="offcanvas-menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <nav class="sitemap">
                    <ul class="sitemap-parent">
                                                    <li>
                                <a href="/mine-sider" class="sitemap-parent__item">
                                    Mine sider
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/mine-sider/opret-ferieaendring">
                                                Ferieændring
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/opret-reklamation">
                                                Reklamation
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/abonnementer">
                                                Mine abonnementer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/opsigelse">
                                                Opsig abonnement
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/kundeservice">
                                                Kundeservice
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/nyheder" class="sitemap-parent__item">
                                    Seneste nyheder
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/mestlaeste">
                                                Mest læste
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://www.business.dk" class="sitemap-parent__item">
                                    BUSINESS
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/investor">
                                                Investor
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/virksomheder">
                                                Virksomheder
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/privatoekonomi">
                                                Privatøkonomi
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/karriere">
                                                Karriere
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/opinion/debat">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/biler">
                                                Biler
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/politiko" class="sitemap-parent__item">
                                    POLITIKO
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/politiko/politisk-morgenpost">
                                                Politisk Morgenpost
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/analyser">
                                                Analyser & Perspektiv
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/indeks">
                                                Politiske Indeks
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/quiz">
                                                Quiz
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/nationalt" class="sitemap-parent__item">
                                    NATIONALT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/vejret">
                                                Vejret
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/satiren">
                                                Satiren
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/aaretsdansker">
                                                Årets Dansker
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/globalt" class="sitemap-parent__item">
                                    GLOBALT
                                </a>
                                <ul class="sitemap-child">
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/debat" class="sitemap-parent__item">
                                    DEBAT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/debat/kronikker">
                                                Kronikker
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/kommentarer">
                                                Kommentarer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/berlingske-mener">
                                                Berlingske Mener
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/groft-sagt">
                                                Groft Sagt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/dinmening">
                                                Din Mening
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/kultur" class="sitemap-parent__item">
                                    KULTUR
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/kultur/anmeldelser">
                                                Anmeldelser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/musikanmeldelser">
                                                Musik
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/filmanmeldelser">
                                                Film
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/boganmeldelser">
                                                Bøger
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/koncertanmeldelser">
                                                Koncerter
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/sceneanmeldelser">
                                                Scene
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/kunstanmeldelser">
                                                Kunst
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/spilanmeldelser">
                                                Spil
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/arkitekturanmeldelser">
                                                Arkitektur
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/serieanmeldelser">
                                                TV & Serier
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/livsstil" class="sitemap-parent__item">
                                    LIVSSTIL
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/livsstil/mad">
                                                Mad & Vin
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/relationer">
                                                Relationer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/sundhed">
                                                Træning
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/mode">
                                                Mode
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/interview">
                                                Interview & Portræt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/bolig">
                                                Bolig & Design
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/rejseliv">
                                                Rejseliv
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://www.aok.dk" class="sitemap-parent__item">
                                    AOK
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.aok.dk/restaurant-og-cafe">
                                                Restaurant & Café
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/shopping">
                                                Shopping
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/musik">
                                                Musik
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/scene">
                                                Scene
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/udstilling">
                                                Kunst
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/for-boern">
                                                Børn
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/byliv">
                                                Byliv
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/navne" class="sitemap-parent__item">
                                    NAVNE
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/navne/foedselsdag">
                                                Fødselsdag
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/jubilaeum">
                                                Jubilæum
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/doedsfald">
                                                Dødsfald
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/audiens">
                                                Audiens
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/dagen-i-dag">
                                                Dagen i dag
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/tech" class="sitemap-parent__item">
                                    TECH
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/brancher/digital">
                                                Business Digital
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/viden" class="sitemap-parent__item">
                                    VIDEN
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/quiz">
                                                Quiz
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/sport" class="sitemap-parent__item">
                                    SPORT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/emne/fodbold">
                                                Fodbold
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/cykling">
                                                Cykling
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/haandbold">
                                                Håndbold
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/tennis">
                                                Tennis
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/golf">
                                                Golf
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/formel-1">
                                                Formel 1
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/foto" class="sitemap-parent__item">
                                    FOTO
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/tv">
                                                TV
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/dkdengang">
                                                DK Dengang
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/gravegruppen" class="sitemap-parent__item">
                                    GRAVEGRUPPEN
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/nationalt/overblik-saa-vidtraekkende-er-hvidvaskskandalen-i-danske-bank">
                                                Hvidvask
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/sagen-om-kvotekonger">
                                                Kvotekonger
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/muslimske-friskoler">
                                                Muslimske friskoler
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/kvaelstofsagen">
                                                Landbrugspakken
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/Storskoven">
                                                Storskoven
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/det-begyndte-med-en-sten-i-marlenes-stue.-nu-jagter-politiet-en-serieforbryder">
                                                Stenkasteren
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/bryllupsturisme">
                                                Bryllupsturisme
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://shop.b.dk" class="sitemap-parent__item">
                                    BERLINGSKE SHOP
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://shop.b.dk/events">
                                                Oplevelser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/rejser">
                                                Rejser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/vin">
                                                Vin
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/sport">
                                                Sport & Motion
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/livsstil">
                                                Bolig & Design
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/business">
                                                Business
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/tilbud">
                                                Tilbud
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                            </ul>
                    <ul class="sitemap-small">
                        <li>
                            <a href="https://b.kundeunivers.dk//e-avis">E-avis</a>
                        </li>
                        <li>
                            <a href="/kontakt">Kontakt os</a>
                        </li>
                        <li>
                            <a href="/mine-sider/kundeservice">Kundeservice</a>
                        </li>
                        <li>
                            <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_menu&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/nationalt/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer?referrer=RSS?referrer=RSS" data-event="headerBuySubscription">Køb abonnement</a>
                        </li>
                        <li class="cookie-link">
                            <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

            <header class="site-header">
                                    <div class="modal fade site-login" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="site-login">
    <div class="modal-dialog" role="document">
        <div class="modal-content" id="slicker">
            <a class="site-login__close" href="javascript:void(0)" data-dismiss="modal">
                <i class="bicon-cancel"></i>
            </a>
            <div class="overlay-inner">
                <div id="site-login-carousel" class="carousel slide">
                    <div class="carousel-inner" role="listbox">

                        <!-- User login slide -->
                        <div class="carousel-item active">
                            <div class="site-logo">Berlingske</div>
                            <p class="small text-center">
                                Log ind eller køb et abonnement for at få adgang til alt indhold på Berlingske.dk
                            </p>
                            <div class="login-form">
                                <ul class="login-form__tabs">
                                    <li class="login-form__tabs__tab--active">
                                        <a href="#" data-event="loginFormDisplayed">Log ind</a>
                                    </li>
                                    <li class="login-form__tabs__tab">
                                        <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=loginpopup&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/nationalt/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer?referrer=RSS?referrer=RSS"
                                           target="_blank" data-event="modalBuySubscriptionLinkClicked">
                                            Køb abonnement
                                        </a>
                                    </li>
                                </ul>
                                <div class="login-form__inner">
                                    <div class="alert alert--danger" style="display:none;" data-message="badLogin">
                                        <p>Forkert e-mailadresse og/eller adgangskode</p>
                                    </div>
                                    <div class="modal-body p-a-0">

                                        <form name="" method="post" id="user-login" class="form"
                                              novalidate="novalidate">

                                            <fieldset class="form-group">
                                                <input type="email" id="login-email" name="name" required="required"
                                                       class="form-control required" placeholder="E-mailadresse"
                                                       autofocus="autofocus" autocomplete="email"/>
                                                <div class="form-message--error" style="display:none">
                                                    <i class="bicon-angle-up"></i>
                                                    Du skal indtaste en gyldig e-mailadresse
                                                </div>
                                            </fieldset>
                                            <fieldset class="form-group">
                                                <input type="password" id="login-password" name="pass"
                                                       required="required" class="form-control required"
                                                       placeholder="Adgangskode" autocomplete="current-password"/>
                                                <div class="form-message--error" style="display:none">
                                                    <i class="bicon-angle-up"></i>
                                                    Du skal indtaste en adgangskode
                                                </div>
                                            </fieldset>
                                            <div class="row">
                                                <div class="col-xs-5">
                                                    <div class="site-login__remember">
                                                        <label>
                                                            <input type="checkbox" id="remember-me" name="remember-me"
                                                                   checked="checked" value="1"/>
                                                            <span>Husk mig</span>
                                                        </label>
                                                    </div>
                                                </div>
                                                <div class="col-xs-7 text-right">
                                                    <a href="#site-login-carousel"
                                                       data-target-href="https://www.b.dk/reset_password_form"
                                                       data-target-form="#forgot_password_form"
                                                       class="site-login__forgot-password" role="button"
                                                       data-slide="next">
                                                        Glemt adgangskode?
                                                    </a>
                                                </div>
                                            </div>
                                            <button type="submit" class="form-submit site-login__login" name="op"
                                                    id="op" data-event="loginButtonClicked">
                                                Log ind
                                            </button>
                                        </form>
                                    </div>
                                </div>
                                <p class="small">
                                    <strong>Allerede abonnent?</strong>
                                    Har du et avisabonnement men mangler brugernavn og adgangskode?
                                    <a href="https://b.kundeunivers.dk//user/register?return_url=https://www.b.dk/nationalt/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer?referrer=RSS?referrer=RSS"
                                       data-event="createProfileLinkClicked">
                                        Opret profil
                                        <i class="bicon-angle-right"></i>
                                    </a>
                                </p>
                                <p class="small">
                                    <strong>Brug for hjælp?</strong>
                                    Kontakt Kundeservice på +45 33 75 36 36
                                </p>
                            </div>

                        </div>
                        <!-- Remind password slide -->
                        <div class="carousel-item">
                            <div class="forgot-password-container">
                                <h2>Glemt adgangskode</h2>
                                <p>
                                    Indtast din e-mailadresse, så sender vi dig en e-mail med information om, hvordan du ændrer din adgangskode.
                                </p>
                                <div id="forgot_password_form"></div>
                                <p class="small">
                                    <a href="#site-login-carousel" class="site-login__return" role="button"
                                       data-slide="prev">
                                        <i class="bicon-angle-left"></i>
                                        Tilbage til log ind
                                    </a>
                                </p>
                                <p class="small">
                                    <strong>Brug for hjælp?</strong>
                                    Kontakt Kundeservice på +45 33 75 36 36
                                </p>
                            </div>
                        </div>
                        <!-- Reset password slide -->
                        <div class="carousel-item">
                            <div id="password-policy-slide" data-target="https://www.b.dk/password-policy-form"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                                            <div class="header-sticky">
    <div class="sticky-inner">
        <div class="container">
            <div class="row">
                    <div class="col-xs-12 hidden-sm-down site-header-sub-desktop">
        <nav>
            <div class="left-side">
                <ul class="list-reset list-sm tools-menu-left">
                    <li>
                        <span class="topmenu-item-label btn-topmenu-menu toggle-offcanvas pointer">
    <span class="btn-circle"><b class="icon-menu"></b></span>
    <span class="topmenu-label">Indhold</span>
</span>
                    </li>
                    <li>
                        <span class="topmenu-item-label btn-topmenu-search toggle-search pointer">
    <span class="btn-circle"><i class="bicon-search-1"></i></span>
    </span>
                    </li>
                </ul>
                <a href="/" class="site-logo">Berlingske</a>
            </div>

            <a href="/nationalt" class="page-title">Nationalt</a>

            <ul class="list-reset list-sm tools-menu-right">
    <li class="link-subscription">
        <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/nationalt/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer?referrer=RSS?referrer=RSS" class="topmenu-item" data-event="headerBuySubscription">
            Køb abonnement
        </a>
    </li>
            <div class="hidden">
    <div id="mobile-logged-in">
        <a href="javascript:void(0)" class="topmenu-item-label toggle-user-menu" data-login-markup>
            <span class="btn-circle hidden-sm-down"><b class="bicon-user"></b></span>
            <span class="topmenu-label">$userDisplayName$</span>
        </a>
        <div class="user-menu-container" data-login-markup>
            <a href="javascript:void(0)" class="close-user-menu"><i class="bicon-cancel"></i></a>
            <ul class="list-user-menu">
                <li>
                    <i class="bicon-user"></i>
                    $userDisplayName$
                </li>
                <li>
                    <a href="/faa-adgang" class="site-login__profile">
                        Mine oplysninger
                    </a>
                </li>
                <li>
                    <a href="/mine-sider/abonnementer" class="site-login__subscription" target="_blank"
                       rel="noopener noreferrer">
                        Mit abonnement
                    </a>
                </li>
                <li>
                    <a href="#" class="btn site-login__logout">
                        <i class="bicon-logout"></i>
                        Log ud
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div id="mobile-logged-out">
        <a class="toggle-login" data-toggle="modal"
           data-target=".site-login" data-event="headerLoginButton" data-login-markup>
            Log ind
            <i class="bicon-user"></i>
        </a>
    </div>
    <div id="desktop-logged-in">
        <a href="javascript:void(0)" data-login-markup
           class="topmenu-item-label btn-topmenu-user toggle-user-menu desktop-logged-in"
           data-content="Din profil kan bruges på Berlingske.dk, Business.dk og bt.dk, der alle er en del af Berlingske Media. Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.">
            <span class="btn-circle hidden-sm-down"><b class="bicon-user"></b></span>
            <span class="topmenu-label">$userDisplayName$</span>
        </a>
        <div class="user-menu-container" data-login-markup>
            <a href="javascript:void(0)" class="close-user-menu"><i class="bicon-cancel"></i></a>
            <ul class="list-user-menu">
                <li>
                    <i class="bicon-user"></i>
                    $userDisplayName$
                </li>
                <li>
                    <a href="/faa-adgang" class="site-login__profile">
                        Mine oplysninger
                    </a>
                </li>
                <li>
                    <a href="/mine-sider/abonnementer" class="site-login__subscription" target="_blank"
                       rel="noopener noreferrer">
                        Mit abonnement
                    </a>
                </li>
                <li>
                    <a href="#" class="btn site-login__logout">
                        <i class="bicon-logout"></i>
                        Log ud
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div id="desktop-logged-out">
        <a class="topmenu-item-label btn-topmenu-login toggle-login" data-login-markup href="#"
           data-toggle="modal" data-target=".site-login" data-event="headerLoginButton">
            <span class="btn-circle"><b class="bicon-user"></b></span>
            <span class="topmenu-label">Log ind</span>
        </a>
    </div>
</div>
        <li class="menu-login" data-login-device="desktop">
            <a class="topmenu-item-label btn-topmenu-login toggle-login" href="#" data-login-markup>
                <span class="topmenu-label">Log ind</span>
            </a>
        </li>
    </ul>
        </nav>
    </div>

                <div class="col-xs-12 hidden-md-up site-header-mobile">
                    <nav>
                        <a href="/" class="site-logo">Berlingske</a>

                        <ul class="list-reset list-sm tools-menu-left">
                            <li>
                                <span class="topmenu-item-label btn-topmenu-menu toggle-offcanvas pointer">
    <span class="btn-circle"><b class="icon-menu"></b></span>
    <span class="topmenu-label">Indhold</span>
</span>
                            </li>
                        </ul>
                        <ul class="list-reset list-sm tools-menu-right">
                            <li>
                                <span class="topmenu-item-label btn-topmenu-search toggle-search pointer">
    <span class="btn-circle"><i class="bicon-search-1"></i></span>
    </span>
                            </li>
                        </ul>
                    </nav>
                </div>

            </div>
        </div>
    </div>

    <div class="site-search">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 clearfix">
                <span class="toggle-search pointer">
                    <i class="bicon-cancel"></i>
                </span>
                <form method="POST" class="global-search" action="#" onsubmit="return false;">
    <input type="search"
           class="search-desktop form-control ui-autocomplete-input"
           placeholder="Søg på b.dk"
           autocomplete="off"
           value=""
           id="site-search"
           data-search-url="/search"
           accesskey="s"
           name="query"/>

            <button class="btn-circle btn-search">
            <i class="bicon-search-1"></i>
        </button>
    
    </form>
            </div>
        </div>
    </div>
</div>

<span class="close-search pointer"></span>
</div>
                                        <div class="header-bottom">
    <div class="container">
        <div class="row">
            <div class="header-desktop">
                <div class="col-xs-12 ">
                    <nav class="main-navigation list-reset">
                        <ul class="section-nav">
                                                                            
    <li class="mobile-section-title">
    <a href="javascript:void(0)" class="toggle-submenu"></a>
</li>
<li class="main-section-link hidden-md-up">
    <a href="#"></a>
    <a class="toggle-submenu close-icon">
        <i class="bicon-cancel"></i>
    </a>
</li>
        <li >
        <a href="http://www.business.dk"
           >
            Business </a>
            </li>
        <li >
        <a href="/politiko"
           >
            Politiko </a>
            </li>
        <li >
        <a href="/nationalt"
           >
            Nationalt </a>
            </li>
        <li >
        <a href="/globalt"
           >
            Globalt </a>
            </li>
        <li >
        <a href="/debat"
           >
            Debat </a>
            </li>
        <li >
        <a href="/kultur"
           >
            Kultur </a>
            </li>
        <li >
        <a href="/livsstil"
           >
            Livsstil </a>
            </li>
        <li >
        <a href="http://www.aok.dk"
           >
            AOK </a>
            </li>
        <li >
        <a href="http://shop.b.dk/?utm_campaign=topmenu&amp;utm_source=bdk&amp;utm_medium=redlink"
           >
            Shop </a>
            </li>
        <li >
        <a href="https://b.kundeunivers.dk/e-avis"
           >
            E-avis </a>
            </li>


                                                        <li class="pull-right menu-cookie hidden-sm-down">
                                <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank" rel="noopener noreferrer" class="link-topmenu-cookies"></a>
                            </li>
                        </ul>
                        <ul class="mobile-user-nav hidden-md-up">
                            <li class="link-subscription">
                                <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/nationalt/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer?referrer=RSS?referrer=RSS"
                                    data-event="headerBuySubscription">
                                    Køb abonnement
                                </a>
                            </li>
                                                            <li class="link-login" data-login-device="mobile">
                                    <a class="topmenu-item-label btn-topmenu-login toggle-login" href="#" data-login-markup>
                                        <span class="topmenu-label">Log ind</span>
                                    </a>
                                </li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
    </div>
</div>
                                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                                                    <div class="header-marketing hidden-sm-down">
    <div class="container">
        <div class="row">
                                <div id="Top_marketing" data-device="desktop" class="col-xs-12 advert-unit" data-dfp-slot="Top_marketing" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Top_marketing']);
            });
        });
    </script>

    

                                <div id="TTop_marketing" data-device="tablet" class="col-xs-12 advert-unit" data-dfp-slot="Top_marketing" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TTop_marketing']);
            });
        });
    </script>

    

        </div>
    </div>
</div>

                                <script type="text/javascript">
                    useJQuery(function () {
                        setTimeout(function () { jQuery(document).trigger('regenerateLoginMarkup'); }, 250);
                    });
                </script>
            </header>
                <div class="container">
    <div class="popover mobile-logged-in">
        <div class="popover-arrow"></div>
        <h3 class="popover-title">
            <strong>Du er logget ind</strong>
            <span class="site-login__close site-login__close-popover">
            <i class="bicon-cancel"></i>
        </span>
        </h3>
        <div class="popover-content">Din profil kan bruges på Berlingske.dk, Business.dk og bt.dk, der alle er en del af Berlingske Media. Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.</div>
    </div>
</div>
                                                    <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,181]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Leaderboard_1']);
            });
        });
    </script>

    

                                <div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TLeaderboard_1']);
            });
        });
    </script>

    

            <div class="background-banner hidden-sm-down">
                <div class="wallpaper-wrapper">
                    <div id="Wallpaper" class="dfp-top-wallpaper"></div>
                </div>
                <div class='sticky-banners-wrapper container'>
    <div id="left_sticky" class="hidden-md-down">
                        <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Sticky_left']);
            });
        });
    </script>

    
    </div>
    <div id="right_sticky" class="hidden-md-down">
                        <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Sticky_right']);
            });
        });
    </script>

    
    </div>
    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function () {
            if (md.mobile() === null) {
                var backgroundBanner = $('.background-banner');
                new StickyElement(
                        function () {
                            return $(".site-header").height() + $(".sticky-banners-wrapper").position().top;
                        },
                        backgroundBanner,
                        function (isSticky) {
                            if (isSticky) {
                                backgroundBanner.css('top', -($(".sticky-banners-wrapper").position().top - $('.sticky-inner').height()) + 'px');
                            } else {
                                backgroundBanner.css(
                                        'top',
                                        $('.sticky-inner').height() + $('.header-bottom'). height() + 1 + ($('.header-marketing').height() || 1) + 'px'
                                );
                            }
                        }
                );
            }
        });
    </script>
</div>
            </div>
                            <div class="container main-content " id="content">
                        
<div class="row">
            <div class="col-md-12">
            <header class="article-header">
            
                        
                <span class="lp_is_start" style="width: 1px; height: 1px;"></span>
    <h1 class="article-header__title" data-panel-id="article_title">
    Følg med live fra pressemøde i DR om nedskæringer
</h1>

    
        <p class="article-header__summary"       data-panel-id="article_summary">
        DR skal spare 420 millioner kroner årligt, og det betyder nedlæggelse af mellem 375 og 400 stillinger, heraf ca. 25 chefstillinger. Desuden skæres antallet af tv-kanaler fra seks til tre. Læs livebloggen herunder og følg pressemødet direkte kl. 11 
    </p>

        <div class="article-date">
        <time class="article-header__date" itemprop="datePublished" datetime="2018-09-18T09:50:00+02:00">
            Tirsdag D. 18. SEPTEMBER 2018 KL. 09:50
                            - opdateret Tirsdag D. 18. SEPTEMBER 2018 KL. 11:00
                    </time>
    </div>

                        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_1']);
            });
        });
    </script>

    

            <div class="article-header__share-buttons">
    <a href="#" class="article-header__share-buttons--facebook lp_article_so_me_fb_small" title="Del på Facebook" data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.b.dk/nationalt/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer">
        <i class="bicon-facebook"></i>
    </a>
                <a href="#" class="article-header__share-buttons--twitter lp_article_so_me_tw_small" title="Del på Twitter" data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=DR%20skal%20spare%20420%20millioner%20kroner%20%C3%A5rligt%2C%20og%20de+https://www.b.dk/nationalt/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer">
        <i class="bicon-twitter"></i>
    </a>
    <a href="#" class="article-header__share-buttons--linkedin lp_article_so_me_in_small" title="Del på LinkedIn" data-linkedin-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.b.dk/nationalt/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer&amp;title=F%C3%B8lg%20med%20live%20fra%20pressem%C3%B8de%20i%20DR%20om%20nedsk%C3%A6ringer&amp;summary=DR%20skal%20spare%20420%20millioner%20kroner%20%C3%A5rligt%2C%20og%20det%20betyder%20nedl%C3%A6ggelse%20af%20mellem%20375%20og%20400%20stillinger%2C%20heraf%20ca.%2025%20chefstillinger.%20Desuden%20sk%C3%A6res%20antallet%20af%20tv-kanaler%20fra%20seks%20ti">
        <i class="bicon-linkedin"></i>
    </a>
    <a  href="#" title="Print artiklen" class="article-header__share-buttons--print lp_article_print_article hidden-md-down">
        <i class="bicon-print"></i>
    </a>
    </div>

    </header>

<div class="article-layout flex-row">
            <div class="article-layout-left-col">
                <div class="article-content">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1160120&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=14&tagid=2&tagid=1453&tagid=2522&tagid=20586&tagid=11&tagid=9&tagid=20665&tagid=11&tagid=9&tagid=20753";
    </script>

                                    
                    <div class="article-top">
                                                <div class="article-gallery-items hidden">
                                            <a data-src="https://bdk.bmcdn.dk/media/cache/resolve/image_1049x/image/99/998854/22105356-dr-fyrer-mediechefer-efter-kras-medieforlig.jpg"
                           data-title="DR-Byen ved Ørestaden i København.  Foto: Mads Claus Rasmussen / Ritzau Scanpix"></a>
                                                                <span class="article-content__image__gallery-magnifier">
                            <div></div>
                        </span>
                                    </div>
                                
                
            </div>
        
                    <div class="article-body">
                
                                
                

    <h2><strong>Livestream direkte fra DR-Byen: </strong></h2>
<p><aside class="article-embedded-custom article-embedded-custom">
    <script type="text/javascript" src="https://bem-upload-bt.s3.amazonaws.com/upload/jwplayer/8.x/jwplayer.js"></script>

<script type="text/javascript">jwplayer.key="/LslPQEhj1/MEiOi468GZJjU/Q/jikly4w3p1NmwFvUfZQtC";</script>

<div id='mediaspace' style="border:1px solid;"></div>

<script type='text/javascript'>

  jwplayer('mediaspace').setup({

    'image': 'https://b.bimg.dk/node-images/297/12/12297420-ritzau-stream-preview.jpg',

    'stretching': 'exactfit',

    'volume': 0,

    'file': 'https://bmedia.scanpix.eu/live/bmedia01.m3u8',

    'autostart': 'true',

    'controlbar': 'bottom',

    'width': '100%',

    'aspectratio': '16:9'

  });

</script>


</aside>
</p>
<h2><strong>Læs livebloggen herunder: </strong><br /><aside class="article-embedded-custom article-embedded-custom">
    <div id="ritzaulivefeed" data-source="https://livewire.ritzau.dk/LiveEventFeed/Index?uid=565caf0f18583b4238c53650&eid=5ba0a93518583b113c9d0223"></div><script src="https://livewire.ritzau.dk/Scripts/pym.js" type="text/javascript"></script>
</aside>
</h2>
<p><em><span node_id="998855" node_type="custom_code_html" parent_node_id="61830486">/ritzau/</span></em></p>
<p>&nbsp;</p>


<script type="text/javascript">
    useJQuery(function () {
        app.content = { type: 'free', access: true };
        jQuery(document).trigger('PaywallInitialized', {'access': true, 'type': null});
    });
</script>

                

                                    <div id="Out_stream" data-device="desktop" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Out_stream']);
            });
        });
    </script>

    

                                    <div id="TOut_stream" data-device="tablet" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TOut_stream']);
            });
        });
    </script>

    

                                    <div id="MOut_stream" data-device="mobile" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MOut_stream']);
            });
        });
    </script>

    

                            </div>
            <span class="lp_is_end" style="width: 1px; height: 1px;"></span>
            <script type="text/javascript">
                useJQuery(function () {
                    app.content = {type: 'free', access: true};
                    jQuery(document).trigger('PaywallInitialized', {'access': true, 'type': null});
                });
            </script>
        
                    <div class="article-bottom ">
                
                <aside class="article-bottom-related">
                            <div class="article-bottom-related-title-left">
        <div class="article-bottom-related-title-left__title">Relaterede</div>
        <ul class="list">
                                                <li class="article-bottom-related-title-left__item">
        <a href="/kultur/dr-nedlaegger-ca.-400-job-og-skaerer-fra-seks-til-tre-tv-kanaler" data-lpurl="http://www.b.dk/content/item/1160134">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/998924/22106093-dr.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="DRs generaldirektør, Maria Rørbye Rønn, fremlagde tirsdag den ventede spare- og udviklingsplan for Danmarks Radio i DR Byen. Først for DRs medarbejdere i København, derefter for pressen. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/998924/22106093-dr.jpg" class="list-items__item__thumbnail"
                            alt="DRs generaldirektør, Maria Rørbye Rønn, fremlagde tirsdag den ventede spare- og udviklingsplan for Danmarks Radio i DR Byen. Først for DRs medarbejdere i København, derefter for pressen. "
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    DR nedlægger ca. 400 job og skærer fra seks til tre TV-kanaler
                    
                </div>
                    </a>
    </li>


                                    </ul>
            </div>
                        <div class="article-bottom-related-title-left">
        <div class="article-bottom-related-title-left__title">
            Emner
        </div>
        <ul>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_1">
                    <a href="/emne/public-service"
                       title="Mere om Public service">
                        Public service
                    </a>
                </li>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_2">
                    <a href="/emne/dr"
                       title="Mere om DR">
                        DR
                    </a>
                </li>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_last">
                    <a href="/emne/skam"
                       title="Mere om Skam">
                        Skam
                    </a>
                </li>
                    </ul>
    </div>

                </aside>
                                    <div class="article-bottom-share clearfix">
    <a href="#" title="Del på Facebook" class="article-bottom-share__item article-bottom-share__item--facebook lp_article_so_me_fb_large" data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.b.dk/nationalt/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer">
        <i class="bicon-facebook"></i>
        <span class="hidden-sm-down">del via Facebook</span>
        <span class="hidden-md-up">del</span>
    </a>
                <a href="#" title="Del på Twitter" class="article-bottom-share__item article-bottom-share__item--twitter lp_article_so_me_tw_large" data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=DR%20skal%20spare%20420%20millioner%20kroner%20%C3%A5rligt%2C%20og%20de+https://www.b.dk/nationalt/foelg-med-live-fra-pressemoede-i-dr-om-nedskaeringer">
        <i class="bicon-twitter"></i>
        <span class="hidden-sm-down">del via Twitter</span>
        <span class="hidden-md-up">Tweet</span>
    </a>
    </div>

                            </div>
            </div>

        
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row hidden-lg-down lp_article_tophistorier">
            <div class="col-md-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="403392347" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/kultur/dr-nedlaegger-ca.-400-job-og-skaerer-fra-seks-til-tre-tv-kanaler" data-lpurl="http://www.b.dk/content/item/1160134">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998924/22106093-dr.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="DRs generaldirektør, Maria Rørbye Rønn, fremlagde tirsdag den ventede spare- og udviklingsplan for Danmarks Radio i DR Byen. Først for DRs medarbejdere i København, derefter for pressen. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998924/22106093-dr.jpg" class="img"
                            alt="DRs generaldirektør, Maria Rørbye Rønn, fremlagde tirsdag den ventede spare- og udviklingsplan for Danmarks Radio i DR Byen. Først for DRs medarbejdere i København, derefter for pressen. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/dr-nedlaegger-ca.-400-job-og-skaerer-fra-seks-til-tre-tv-kanaler" data-lpurl="http://www.b.dk/content/item/1160134">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    DR nedlægger ca. 400 job og skærer fra seks til tre TV-kanaler
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/her-er-fire-afgoerende-spoergsmaal-om-handelskrigen-mellem-usa-og-kina" data-lpurl="http://www.business.dk/global/her-er-fire-afgoerende-spoergsmaal-om-handelskrigen-mellem-usa-og-kina">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998959/22106015-told.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="De fleste økonomer forventer, at der vil sejle lidt færre fragtskibe mellem USA og Kina fremover, fordi nye toldsatser vil have en effekt på samhandlen mellem landene."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998959/22106015-told.jpg" class="img"
                            alt="De fleste økonomer forventer, at der vil sejle lidt færre fragtskibe mellem USA og Kina fremover, fordi nye toldsatser vil have en effekt på samhandlen mellem landene."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/her-er-fire-afgoerende-spoergsmaal-om-handelskrigen-mellem-usa-og-kina" data-lpurl="http://www.business.dk/global/her-er-fire-afgoerende-spoergsmaal-om-handelskrigen-mellem-usa-og-kina">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Her er fire afgørende spørgsmål om handelskrigen mellem USA og Kina
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/globalt/tysk-virksomhed-rammes-for-foerste-gang-af-kvindekvotelov" data-lpurl="http://www.b.dk/content/item/1160149">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998915/22105979-topshots-germany-business-women-compulsory-quota.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="I næste uge holder den tyske industriorganisation BDI topmøde. Her vil der uden tvivl komme debat om den tyske kvotelov. Ikke alene har en tysk virksomhed i tre måneder holdt møde med en tom stol, da virksomheden ikke kunne finde en kvinde. Tysklands ligestillingsminister har også meddelt, at hun vil stramme loven."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998915/22105979-topshots-germany-business-women-compulsory-quota.jpg" class="img"
                            alt="I næste uge holder den tyske industriorganisation BDI topmøde. Her vil der uden tvivl komme debat om den tyske kvotelov. Ikke alene har en tysk virksomhed i tre måneder holdt møde med en tom stol, da virksomheden ikke kunne finde en kvinde. Tysklands ligestillingsminister har også meddelt, at hun vil stramme loven."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/tysk-virksomhed-rammes-for-foerste-gang-af-kvindekvotelov" data-lpurl="http://www.b.dk/content/item/1160149">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kvindekvote-lov rammer for første gang: Tysk domstol placerer kvinde i virksomheds bestyrelse
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/medico/novo-klar-med-kaempe-fyringsrunde-i-danmark" data-lpurl="http://www.business.dk/medico/novo-klar-med-kaempe-fyringsrunde-i-danmark">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998936/22106167-patienter-i-usa-sagsger-novo-nordisk-for-priskartel.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="(ARKIV) Novo Nordisk diabetes medicin, den 10. september 2010. Novo Nordisk satser på nye områder og skiller sig af med 400 ansatte i Danmark og Kina. Det skriver Ritzau, tirsdag den 18. september 2018.. (Foto: Søren Bidstrup/Ritzau Scanpix)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998936/22106167-patienter-i-usa-sagsger-novo-nordisk-for-priskartel.jpg" class="img"
                            alt="(ARKIV) Novo Nordisk diabetes medicin, den 10. september 2010. Novo Nordisk satser på nye områder og skiller sig af med 400 ansatte i Danmark og Kina. Det skriver Ritzau, tirsdag den 18. september 2018.. (Foto: Søren Bidstrup/Ritzau Scanpix)"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/medico/novo-klar-med-kaempe-fyringsrunde-i-danmark" data-lpurl="http://www.business.dk/medico/novo-klar-med-kaempe-fyringsrunde-i-danmark">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Novo klar med stor fyringsrunde: Knap 400 ansatte i Nordsjælland rammes
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="row hidden-lg-down lp_article_tophistorier">
            <div class="col-md-12">
            
<section>
                    <div id="613899123" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/globalt/kan-han-slaa-trump-er-bloomberg-demokraternes-store-navn-i-2020" data-lpurl="http://www.b.dk/content/item/1160091">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998815/22104395-us-environment-climate-summit.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Tidligere borgmester i New York City, Michael R. Bloomberg (th.) taler her med skuespilleren Harrison Ford under åbningen af Global Climate Action Summit i San Francisco, i sidste uge."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998815/22104395-us-environment-climate-summit.jpg" class="img"
                            alt="Tidligere borgmester i New York City, Michael R. Bloomberg (th.) taler her med skuespilleren Harrison Ford under åbningen af Global Climate Action Summit i San Francisco, i sidste uge."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/kan-han-slaa-trump-er-bloomberg-demokraternes-store-navn-i-2020" data-lpurl="http://www.b.dk/content/item/1160091">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kan han slå Trump? Er Bloomberg Demokraternes store navn i 2020?
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/globalt/schweiz-tager-bladet-fra-munden-om-russisk-spionage-hver-fjerde-diplomat-er-spion" data-lpurl="http://www.b.dk/content/item/1159987">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998709/22099947-file-switzerland-britain-russia-salisbury-skripal-poisoning.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="To russiske agenter er blevet afsløret i forsøg på spionage mod Spiez-laboratoriet i den schweiziske by Bern. Laboratoriet har bidraget tili den uafhængige undersøge af den nervegift, der blev brugt ved giftangrebet i Salisbury. Laboratoriets eksperter har også analyseret brug af kemiske våben i Syrien."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998709/22099947-file-switzerland-britain-russia-salisbury-skripal-poisoning.jpg" class="img"
                            alt="To russiske agenter er blevet afsløret i forsøg på spionage mod Spiez-laboratoriet i den schweiziske by Bern. Laboratoriet har bidraget tili den uafhængige undersøge af den nervegift, der blev brugt ved giftangrebet i Salisbury. Laboratoriets eksperter har også analyseret brug af kemiske våben i Syrien."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/schweiz-tager-bladet-fra-munden-om-russisk-spionage-hver-fjerde-diplomat-er-spion" data-lpurl="http://www.b.dk/content/item/1159987">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Schweiz tager bladet fra munden om russisk spionage: »Hver fjerde diplomat er spion«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-top ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter" data-lpurl="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998972/22106576-skat-p-vej-retur-til-730000-boligejere.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="-Arkiv- RB PLUS Skat på vej retur til 730.000 boligejere Ifølge regeringens plan for et nyt boligskattesystem står 730.000 boligejere til at få skat tilbage. Desuden skal 600.000 have permanent skatterabat, lyder det. - - - . (Foto: Linda Kastrup/Scanpix 2016)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998972/22106576-skat-p-vej-retur-til-730000-boligejere.jpg" class="img"
                            alt="-Arkiv- RB PLUS Skat på vej retur til 730.000 boligejere Ifølge regeringens plan for et nyt boligskattesystem står 730.000 boligejere til at få skat tilbage. Desuden skal 600.000 have permanent skatterabat, lyder det. - - - . (Foto: Linda Kastrup/Scanpix 2016)"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter" data-lpurl="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Danske Banks hvidvasksag kan udløse højere renter - også for danske boligejere
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/globalt/rusland-giver-israel-skyld-for-nedskudt-fly-med-15-om-bord" data-lpurl="http://www.b.dk/content/item/1160139">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998901/22105816-russia-turkey-syria-conflict.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Det russiske forsvarsministerium siger, at det var et uheld, der fik den syriske regeringshær til at nedskyde et russisk militærfly med 15 om bord."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998901/22105816-russia-turkey-syria-conflict.jpg" class="img"
                            alt="Det russiske forsvarsministerium siger, at det var et uheld, der fik den syriske regeringshær til at nedskyde et russisk militærfly med 15 om bord."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/rusland-giver-israel-skyld-for-nedskudt-fly-med-15-om-bord" data-lpurl="http://www.b.dk/content/item/1160139">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Rusland giver Israel skyld for nedskudt fly med 15 om bord
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="613899123" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="9"
                        data-limit="4" data-offset="4"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-lg-down lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="1654741527" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter" data-lpurl="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998930/22105853-sp-danske-bank.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Hvidvaskskandalen i Danske Bank kan risikere at få følger for hele kongeriget. Kreditvurderingsgiganten Standard &amp;amp; Poor&#039;s flager nu en potentiel nedjustering af Danmarks kreditværdighed."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998930/22105853-sp-danske-bank.jpg" class="img"
                            alt="Hvidvaskskandalen i Danske Bank kan risikere at få følger for hele kongeriget. Kreditvurderingsgiganten Standard &amp;amp; Poor&#039;s flager nu en potentiel nedjustering af Danmarks kreditværdighed."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter" data-lpurl="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Danske Banks hvidvasksag kan udløse højere renter
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/detailhandel/tre-grunde-til-at-pandora-bliver-koebt-af-boersen-og-tre-grunde-til-at" data-lpurl="http://www.business.dk/detailhandel/tre-grunde-til-at-pandora-bliver-koebt-af-boersen-og-tre-grunde-til-at">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998949/22106190-pandora.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Kan Pandora være ved at blive overtaget af kapitalfonde? REUTERS/Max Rossi"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998949/22106190-pandora.jpg" class="img"
                            alt="Kan Pandora være ved at blive overtaget af kapitalfonde? REUTERS/Max Rossi"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/detailhandel/tre-grunde-til-at-pandora-bliver-koebt-af-boersen-og-tre-grunde-til-at" data-lpurl="http://www.business.dk/detailhandel/tre-grunde-til-at-pandora-bliver-koebt-af-boersen-og-tre-grunde-til-at">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Tre grunde til at Pandora bliver købt af børsen - og tre grunde til at det aldrig kommer til at ske
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0" data-lpurl="http://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998979/22106713-zalando-results.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998979/22106713-zalando-results.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0" data-lpurl="http://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Aktier: Zalando ramt af varmen - investorerne er iskolde
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/vestager-undersoeger-om-bmw-og-vw-indgik-hemmelig-aftale" data-lpurl="http://www.business.dk/oekonomi/vestager-undersoeger-om-bmw-og-vw-indgik-hemmelig-aftale">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998980/22105847-eu-competition-commissioner-ve.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Hvis det viser sig, at bilfabrikanterne har indgået hemmelige aftaler, kan det have nægtet forbrugere muligheden for at købe mindre forurenende biler, lyder det fra Margrethe Vestager. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998980/22105847-eu-competition-commissioner-ve.jpeg" class="img"
                            alt="Hvis det viser sig, at bilfabrikanterne har indgået hemmelige aftaler, kan det have nægtet forbrugere muligheden for at købe mindre forurenende biler, lyder det fra Margrethe Vestager. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/vestager-undersoeger-om-bmw-og-vw-indgik-hemmelig-aftale" data-lpurl="http://www.business.dk/oekonomi/vestager-undersoeger-om-bmw-og-vw-indgik-hemmelig-aftale">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Vestager undersøger om BMW og VW indgik hemmelig aftale
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="1654741527" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="586512820" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/kultur/dr-nedlaegger-ca.-400-job-og-skaerer-fra-seks-til-tre-tv-kanaler" data-lpurl="http://www.b.dk/content/item/1160134">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998924/22106093-dr.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="DRs generaldirektør, Maria Rørbye Rønn, fremlagde tirsdag den ventede spare- og udviklingsplan for Danmarks Radio i DR Byen. Først for DRs medarbejdere i København, derefter for pressen. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998924/22106093-dr.jpg" class="img"
                            alt="DRs generaldirektør, Maria Rørbye Rønn, fremlagde tirsdag den ventede spare- og udviklingsplan for Danmarks Radio i DR Byen. Først for DRs medarbejdere i København, derefter for pressen. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/dr-nedlaegger-ca.-400-job-og-skaerer-fra-seks-til-tre-tv-kanaler" data-lpurl="http://www.b.dk/content/item/1160134">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    DR nedlægger ca. 400 job og skærer fra seks til tre TV-kanaler
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/her-er-fire-afgoerende-spoergsmaal-om-handelskrigen-mellem-usa-og-kina" data-lpurl="http://www.business.dk/global/her-er-fire-afgoerende-spoergsmaal-om-handelskrigen-mellem-usa-og-kina">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998959/22106015-told.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="De fleste økonomer forventer, at der vil sejle lidt færre fragtskibe mellem USA og Kina fremover, fordi nye toldsatser vil have en effekt på samhandlen mellem landene."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998959/22106015-told.jpg" class="img"
                            alt="De fleste økonomer forventer, at der vil sejle lidt færre fragtskibe mellem USA og Kina fremover, fordi nye toldsatser vil have en effekt på samhandlen mellem landene."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/her-er-fire-afgoerende-spoergsmaal-om-handelskrigen-mellem-usa-og-kina" data-lpurl="http://www.business.dk/global/her-er-fire-afgoerende-spoergsmaal-om-handelskrigen-mellem-usa-og-kina">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Her er fire afgørende spørgsmål om handelskrigen mellem USA og Kina
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/globalt/tysk-virksomhed-rammes-for-foerste-gang-af-kvindekvotelov" data-lpurl="http://www.b.dk/content/item/1160149">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998915/22105979-topshots-germany-business-women-compulsory-quota.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="I næste uge holder den tyske industriorganisation BDI topmøde. Her vil der uden tvivl komme debat om den tyske kvotelov. Ikke alene har en tysk virksomhed i tre måneder holdt møde med en tom stol, da virksomheden ikke kunne finde en kvinde. Tysklands ligestillingsminister har også meddelt, at hun vil stramme loven."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998915/22105979-topshots-germany-business-women-compulsory-quota.jpg" class="img"
                            alt="I næste uge holder den tyske industriorganisation BDI topmøde. Her vil der uden tvivl komme debat om den tyske kvotelov. Ikke alene har en tysk virksomhed i tre måneder holdt møde med en tom stol, da virksomheden ikke kunne finde en kvinde. Tysklands ligestillingsminister har også meddelt, at hun vil stramme loven."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/tysk-virksomhed-rammes-for-foerste-gang-af-kvindekvotelov" data-lpurl="http://www.b.dk/content/item/1160149">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kvindekvote-lov rammer for første gang: Tysk domstol placerer kvinde i virksomheds bestyrelse
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                    <div id="2094514894" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-top ">
    <div class="teaser">
                    <a href="http://www.business.dk/medico/novo-klar-med-kaempe-fyringsrunde-i-danmark" data-lpurl="http://www.business.dk/medico/novo-klar-med-kaempe-fyringsrunde-i-danmark">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998936/22106167-patienter-i-usa-sagsger-novo-nordisk-for-priskartel.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="(ARKIV) Novo Nordisk diabetes medicin, den 10. september 2010. Novo Nordisk satser på nye områder og skiller sig af med 400 ansatte i Danmark og Kina. Det skriver Ritzau, tirsdag den 18. september 2018.. (Foto: Søren Bidstrup/Ritzau Scanpix)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998936/22106167-patienter-i-usa-sagsger-novo-nordisk-for-priskartel.jpg" class="img"
                            alt="(ARKIV) Novo Nordisk diabetes medicin, den 10. september 2010. Novo Nordisk satser på nye områder og skiller sig af med 400 ansatte i Danmark og Kina. Det skriver Ritzau, tirsdag den 18. september 2018.. (Foto: Søren Bidstrup/Ritzau Scanpix)"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/medico/novo-klar-med-kaempe-fyringsrunde-i-danmark" data-lpurl="http://www.business.dk/medico/novo-klar-med-kaempe-fyringsrunde-i-danmark">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Novo klar med stor fyringsrunde: Knap 400 ansatte i Nordsjælland rammes
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/globalt/kan-han-slaa-trump-er-bloomberg-demokraternes-store-navn-i-2020" data-lpurl="http://www.b.dk/content/item/1160091">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998815/22104395-us-environment-climate-summit.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Tidligere borgmester i New York City, Michael R. Bloomberg (th.) taler her med skuespilleren Harrison Ford under åbningen af Global Climate Action Summit i San Francisco, i sidste uge."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998815/22104395-us-environment-climate-summit.jpg" class="img"
                            alt="Tidligere borgmester i New York City, Michael R. Bloomberg (th.) taler her med skuespilleren Harrison Ford under åbningen af Global Climate Action Summit i San Francisco, i sidste uge."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/kan-han-slaa-trump-er-bloomberg-demokraternes-store-navn-i-2020" data-lpurl="http://www.b.dk/content/item/1160091">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kan han slå Trump? Er Bloomberg Demokraternes store navn i 2020?
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/globalt/schweiz-tager-bladet-fra-munden-om-russisk-spionage-hver-fjerde-diplomat-er-spion" data-lpurl="http://www.b.dk/content/item/1159987">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998709/22099947-file-switzerland-britain-russia-salisbury-skripal-poisoning.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="To russiske agenter er blevet afsløret i forsøg på spionage mod Spiez-laboratoriet i den schweiziske by Bern. Laboratoriet har bidraget tili den uafhængige undersøge af den nervegift, der blev brugt ved giftangrebet i Salisbury. Laboratoriets eksperter har også analyseret brug af kemiske våben i Syrien."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998709/22099947-file-switzerland-britain-russia-salisbury-skripal-poisoning.jpg" class="img"
                            alt="To russiske agenter er blevet afsløret i forsøg på spionage mod Spiez-laboratoriet i den schweiziske by Bern. Laboratoriet har bidraget tili den uafhængige undersøge af den nervegift, der blev brugt ved giftangrebet i Salisbury. Laboratoriets eksperter har også analyseret brug af kemiske våben i Syrien."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/schweiz-tager-bladet-fra-munden-om-russisk-spionage-hver-fjerde-diplomat-er-spion" data-lpurl="http://www.b.dk/content/item/1159987">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Schweiz tager bladet fra munden om russisk spionage: »Hver fjerde diplomat er spion«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="2094514894" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="7"
                        data-limit="3" data-offset="3"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="1026642551" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter" data-lpurl="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998930/22105853-sp-danske-bank.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Hvidvaskskandalen i Danske Bank kan risikere at få følger for hele kongeriget. Kreditvurderingsgiganten Standard &amp;amp; Poor&#039;s flager nu en potentiel nedjustering af Danmarks kreditværdighed."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998930/22105853-sp-danske-bank.jpg" class="img"
                            alt="Hvidvaskskandalen i Danske Bank kan risikere at få følger for hele kongeriget. Kreditvurderingsgiganten Standard &amp;amp; Poor&#039;s flager nu en potentiel nedjustering af Danmarks kreditværdighed."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter" data-lpurl="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Danske Banks hvidvasksag kan udløse højere renter
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/detailhandel/tre-grunde-til-at-pandora-bliver-koebt-af-boersen-og-tre-grunde-til-at" data-lpurl="http://www.business.dk/detailhandel/tre-grunde-til-at-pandora-bliver-koebt-af-boersen-og-tre-grunde-til-at">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998949/22106190-pandora.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Kan Pandora være ved at blive overtaget af kapitalfonde? REUTERS/Max Rossi"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998949/22106190-pandora.jpg" class="img"
                            alt="Kan Pandora være ved at blive overtaget af kapitalfonde? REUTERS/Max Rossi"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/detailhandel/tre-grunde-til-at-pandora-bliver-koebt-af-boersen-og-tre-grunde-til-at" data-lpurl="http://www.business.dk/detailhandel/tre-grunde-til-at-pandora-bliver-koebt-af-boersen-og-tre-grunde-til-at">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Tre grunde til at Pandora bliver købt af børsen - og tre grunde til at det aldrig kommer til at ske
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0" data-lpurl="http://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998979/22106713-zalando-results.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998979/22106713-zalando-results.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0" data-lpurl="http://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Aktier: Zalando ramt af varmen - investorerne er iskolde
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="1026642551" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="4"
                        data-limit="3" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>

        </div>
    </div>

        </div>
            <div class="article-layout-right-col">
            <div class="row hidden-lg-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="122092993" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/kultur/dr-nedlaegger-ca.-400-job-og-skaerer-fra-seks-til-tre-tv-kanaler" data-lpurl="http://www.b.dk/content/item/1160134">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998924/22106093-dr.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="DRs generaldirektør, Maria Rørbye Rønn, fremlagde tirsdag den ventede spare- og udviklingsplan for Danmarks Radio i DR Byen. Først for DRs medarbejdere i København, derefter for pressen. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998924/22106093-dr.jpg" class="img"
                            alt="DRs generaldirektør, Maria Rørbye Rønn, fremlagde tirsdag den ventede spare- og udviklingsplan for Danmarks Radio i DR Byen. Først for DRs medarbejdere i København, derefter for pressen. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/dr-nedlaegger-ca.-400-job-og-skaerer-fra-seks-til-tre-tv-kanaler" data-lpurl="http://www.b.dk/content/item/1160134">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    DR nedlægger ca. 400 job og skærer fra seks til tre TV-kanaler
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/her-er-fire-afgoerende-spoergsmaal-om-handelskrigen-mellem-usa-og-kina" data-lpurl="http://www.business.dk/global/her-er-fire-afgoerende-spoergsmaal-om-handelskrigen-mellem-usa-og-kina">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998959/22106015-told.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="De fleste økonomer forventer, at der vil sejle lidt færre fragtskibe mellem USA og Kina fremover, fordi nye toldsatser vil have en effekt på samhandlen mellem landene."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998959/22106015-told.jpg" class="img"
                            alt="De fleste økonomer forventer, at der vil sejle lidt færre fragtskibe mellem USA og Kina fremover, fordi nye toldsatser vil have en effekt på samhandlen mellem landene."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/her-er-fire-afgoerende-spoergsmaal-om-handelskrigen-mellem-usa-og-kina" data-lpurl="http://www.business.dk/global/her-er-fire-afgoerende-spoergsmaal-om-handelskrigen-mellem-usa-og-kina">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Her er fire afgørende spørgsmål om handelskrigen mellem USA og Kina
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/globalt/tysk-virksomhed-rammes-for-foerste-gang-af-kvindekvotelov" data-lpurl="http://www.b.dk/content/item/1160149">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998915/22105979-topshots-germany-business-women-compulsory-quota.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="I næste uge holder den tyske industriorganisation BDI topmøde. Her vil der uden tvivl komme debat om den tyske kvotelov. Ikke alene har en tysk virksomhed i tre måneder holdt møde med en tom stol, da virksomheden ikke kunne finde en kvinde. Tysklands ligestillingsminister har også meddelt, at hun vil stramme loven."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998915/22105979-topshots-germany-business-women-compulsory-quota.jpg" class="img"
                            alt="I næste uge holder den tyske industriorganisation BDI topmøde. Her vil der uden tvivl komme debat om den tyske kvotelov. Ikke alene har en tysk virksomhed i tre måneder holdt møde med en tom stol, da virksomheden ikke kunne finde en kvinde. Tysklands ligestillingsminister har også meddelt, at hun vil stramme loven."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/tysk-virksomhed-rammes-for-foerste-gang-af-kvindekvotelov" data-lpurl="http://www.b.dk/content/item/1160149">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kvindekvote-lov rammer for første gang: Tysk domstol placerer kvinde i virksomheds bestyrelse
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/medico/novo-klar-med-kaempe-fyringsrunde-i-danmark" data-lpurl="http://www.business.dk/medico/novo-klar-med-kaempe-fyringsrunde-i-danmark">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998936/22106167-patienter-i-usa-sagsger-novo-nordisk-for-priskartel.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="(ARKIV) Novo Nordisk diabetes medicin, den 10. september 2010. Novo Nordisk satser på nye områder og skiller sig af med 400 ansatte i Danmark og Kina. Det skriver Ritzau, tirsdag den 18. september 2018.. (Foto: Søren Bidstrup/Ritzau Scanpix)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998936/22106167-patienter-i-usa-sagsger-novo-nordisk-for-priskartel.jpg" class="img"
                            alt="(ARKIV) Novo Nordisk diabetes medicin, den 10. september 2010. Novo Nordisk satser på nye områder og skiller sig af med 400 ansatte i Danmark og Kina. Det skriver Ritzau, tirsdag den 18. september 2018.. (Foto: Søren Bidstrup/Ritzau Scanpix)"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/medico/novo-klar-med-kaempe-fyringsrunde-i-danmark" data-lpurl="http://www.business.dk/medico/novo-klar-med-kaempe-fyringsrunde-i-danmark">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Novo klar med stor fyringsrunde: Knap 400 ansatte i Nordsjælland rammes
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="122092993" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-lg-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Mest læste</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="742050830" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_1">
    <div class="teaser">
                    <a href="/kultur/dr-nedlaegger-ca.-400-job-og-skaerer-fra-seks-til-tre-tv-kanaler" data-lpurl="http://www.b.dk/content/item/1160134">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998924/22106093-dr.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="DRs generaldirektør, Maria Rørbye Rønn, fremlagde tirsdag den ventede spare- og udviklingsplan for Danmarks Radio i DR Byen. Først for DRs medarbejdere i København, derefter for pressen. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998924/22106093-dr.jpg" class="img"
                            alt="DRs generaldirektør, Maria Rørbye Rønn, fremlagde tirsdag den ventede spare- og udviklingsplan for Danmarks Radio i DR Byen. Først for DRs medarbejdere i København, derefter for pressen. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/dr-nedlaegger-ca.-400-job-og-skaerer-fra-seks-til-tre-tv-kanaler" data-lpurl="http://www.b.dk/content/item/1160134">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    DR nedlægger ca. 400 job og skærer fra seks til tre TV-kanaler
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="223956573" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_2">
    <div class="teaser">
                    <a href="/globalt/kinas-mest-beroemte-skuespiller-er-forsvundet" data-lpurl="http://www.b.dk/content/item/1159973">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998669/22099297-france-cannes-film-festival.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Den kinesiske filmstjerne Fan Bingbing har ikke givet lyd fra sig siden juli måned. Her ankommer hun til filmfestivalen i Cannes i maj 2017, hvor hun var med i juryen.&amp;nbsp;"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998669/22099297-france-cannes-film-festival.jpg" class="img"
                            alt="Den kinesiske filmstjerne Fan Bingbing har ikke givet lyd fra sig siden juli måned. Her ankommer hun til filmfestivalen i Cannes i maj 2017, hvor hun var med i juryen.&amp;nbsp;"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/kinas-mest-beroemte-skuespiller-er-forsvundet" data-lpurl="http://www.b.dk/content/item/1159973">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kinas mest berømte skuespiller er forsvundet
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="1911982880" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_3">
    <div class="teaser">
                    <a href="/politisk-morgenpost/nu-rammer-regeringen-og-dfs-sparekniv-dr-en-ubegrundet-politisk" data-lpurl="http://www.b.dk/content/item/1160099">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998833/22104789-top.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Kulturminister Mette Bock (LA), Peter Skaarup (DF) og finansminister Kristian Jensen (V), da de i marts blev enige om at skære DR med 20 procent. Nu kommer konsekvenserne."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998833/22104789-top.jpg" class="img"
                            alt="Kulturminister Mette Bock (LA), Peter Skaarup (DF) og finansminister Kristian Jensen (V), da de i marts blev enige om at skære DR med 20 procent. Nu kommer konsekvenserne."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politisk-morgenpost/nu-rammer-regeringen-og-dfs-sparekniv-dr-en-ubegrundet-politisk" data-lpurl="http://www.b.dk/content/item/1160099">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Politisk morgenpost
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Hård kritik af regeringen og DFs beskæring af DR: »En ubegrundet politisk hævnaktion«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="text-center mb like-berlingske lp_article_so_me_links" style="margin-top:0px;"> 			<span class="label-follow">Følg Berlingske: </span> 			<a href="https://www.facebook.com/berlingske/?fref=ts" class="btn-share-sm-black" target="_blank"><i class="bicon-facebook"></i></a> 			<a href="https://twitter.com/berlingske?lang=da" class="btn-share-sm-black" target="_blank"><i class="bicon-twitter"></i></a> 			<a href="https://www.instagram.com/berlingske/?hl=da" class="btn-share-sm-black" target="_blank"><i class="bicon-instagram"></i></a> 		</div>


        </div>
    </div>
<div class="row hidden-lg-up lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="1613767599" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter" data-lpurl="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998930/22105853-sp-danske-bank.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Hvidvaskskandalen i Danske Bank kan risikere at få følger for hele kongeriget. Kreditvurderingsgiganten Standard &amp;amp; Poor&#039;s flager nu en potentiel nedjustering af Danmarks kreditværdighed."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998930/22105853-sp-danske-bank.jpg" class="img"
                            alt="Hvidvaskskandalen i Danske Bank kan risikere at få følger for hele kongeriget. Kreditvurderingsgiganten Standard &amp;amp; Poor&#039;s flager nu en potentiel nedjustering af Danmarks kreditværdighed."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter" data-lpurl="http://www.business.dk/oekonomi/danske-banks-hvidvasksag-kan-udloese-hoejere-renter">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Danske Banks hvidvasksag kan udløse højere renter
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/detailhandel/tre-grunde-til-at-pandora-bliver-koebt-af-boersen-og-tre-grunde-til-at" data-lpurl="http://www.business.dk/detailhandel/tre-grunde-til-at-pandora-bliver-koebt-af-boersen-og-tre-grunde-til-at">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998949/22106190-pandora.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Kan Pandora være ved at blive overtaget af kapitalfonde? REUTERS/Max Rossi"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998949/22106190-pandora.jpg" class="img"
                            alt="Kan Pandora være ved at blive overtaget af kapitalfonde? REUTERS/Max Rossi"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/detailhandel/tre-grunde-til-at-pandora-bliver-koebt-af-boersen-og-tre-grunde-til-at" data-lpurl="http://www.business.dk/detailhandel/tre-grunde-til-at-pandora-bliver-koebt-af-boersen-og-tre-grunde-til-at">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Tre grunde til at Pandora bliver købt af børsen - og tre grunde til at det aldrig kommer til at ske
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0" data-lpurl="http://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998979/22106713-zalando-results.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998979/22106713-zalando-results.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0" data-lpurl="http://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Aktier: Zalando ramt af varmen - investorerne er iskolde
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/vestager-undersoeger-om-bmw-og-vw-indgik-hemmelig-aftale" data-lpurl="http://www.business.dk/oekonomi/vestager-undersoeger-om-bmw-og-vw-indgik-hemmelig-aftale">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998980/22105847-eu-competition-commissioner-ve.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Hvis det viser sig, at bilfabrikanterne har indgået hemmelige aftaler, kan det have nægtet forbrugere muligheden for at købe mindre forurenende biler, lyder det fra Margrethe Vestager. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998980/22105847-eu-competition-commissioner-ve.jpeg" class="img"
                            alt="Hvis det viser sig, at bilfabrikanterne har indgået hemmelige aftaler, kan det have nægtet forbrugere muligheden for at købe mindre forurenende biler, lyder det fra Margrethe Vestager. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/vestager-undersoeger-om-bmw-og-vw-indgik-hemmelig-aftale" data-lpurl="http://www.business.dk/oekonomi/vestager-undersoeger-om-bmw-og-vw-indgik-hemmelig-aftale">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Vestager undersøger om BMW og VW indgik hemmelig aftale
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="1613767599" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12 col-xl-12">
                                <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_1']);
            });
        });
    </script>

    
                    <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_1']);
            });
        });
    </script>

    

                    <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[375,375],[736,736]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_2']);
            });
        });
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title lp_article_nyhedsoversigt_bdk">Seneste nyt<span class="section-link"><a href="/nyheder">Flere nyheder <i class="bicon-angle-right"></i></a></span></div>


<section>
                    <div id="1084143220" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-bottom lp_article_seneste_nyt_pos_1">
    <div class="teaser">
                    <a href="/kommentarer/hvis-vi-bliver-ved-med-at-dreje-til-hoejre-ender-vi-i-groeften" data-lpurl="http://www.b.dk/content/item/1158972">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998605/22098696-dansk-folkeparti.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Formand for Sverigedemokraterna, Jimmie Åkesson, besøgte DFs Årsmøde og Pia Kjærsgaard i Herning Kongrescenter i weekenden."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998605/22098696-dansk-folkeparti.jpg" class="img"
                            alt="Formand for Sverigedemokraterna, Jimmie Åkesson, besøgte DFs Årsmøde og Pia Kjærsgaard i Herning Kongrescenter i weekenden."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kommentarer/hvis-vi-bliver-ved-med-at-dreje-til-hoejre-ender-vi-i-groeften" data-lpurl="http://www.b.dk/content/item/1158972">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Kommentar
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Stine Bosse: Hvis vi bliver ved med at dreje til højre, ender vi i grøften
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                            <div class="teaser-date">
                                    <i class="bicon-clock-alt"></i>
                                    15 minutter siden
                                </div>
                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_seneste_nyt_list">
                
    <ul class="list-items" id="1958048435">
                                                                                        <li class="list-items__item list-items__item--timestamp">
                <a href="https://www.business.dk/medico/chemometec-topchef-har-blikket-stift-rettet-mod-usa?referrer=RSS" data-lpurl="https://www.business.dk/medico/chemometec-topchef-har-blikket-stift-rettet-mod-usa?referrer=RSS">
                <time class="list-items__item__timestamp">
        13:15
    </time>
                            <div class="list-items__item__title">
                                        Chemometec-topchef har blikket stift rettet mod USA
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/groft-sagt/er-statsministeren-liberal-eller-lalle-liberal" data-lpurl="http://www.b.dk/content/item/1160162">
                <time class="list-items__item__timestamp">
        13:14
    </time>
                            <div class="list-items__item__title">
                                        Er statsministeren Liberal eller &quot;lalle-liberal”?
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="https://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0?referrer=RSS" data-lpurl="https://www.business.dk/investor/aktier-zalando-ramt-af-varmen-investorerne-er-iskolde-0?referrer=RSS">
                <time class="list-items__item__timestamp">
        13:14
    </time>
                            <div class="list-items__item__title">
                                        Aktier: Zalando ramt af varmen - investorerne er iskolde
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="https://www.business.dk/transport/maersk-ejer-oeger-stemmeandelen-med-koeb-af-a-aktier?referrer=RSS" data-lpurl="https://www.business.dk/transport/maersk-ejer-oeger-stemmeandelen-med-koeb-af-a-aktier?referrer=RSS">
                <time class="list-items__item__timestamp">
        13:12
    </time>
                            <div class="list-items__item__title">
                                        Mærsk-ejer øger stemmeandelen med køb af A-aktier
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/berlingske-mener/drs-nye-plan-virker-klog-og-nu-skal-dr-have-ro" data-lpurl="http://www.b.dk/content/item/1160165">
                <time class="list-items__item__timestamp">
        13:07
    </time>
                            <div class="list-items__item__title">
                                        DRs nye plan virker klog – og nu skal DR have ro
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                        </ul>

                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                    data-containerId="1958048435" data-block="bm_basic_data.list.various_sources"
                    data-params='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' data-total-items="7"
                    data-limit="3" data-offset="3"
                    data-url='/showMore' type="button">
                    Hent flere
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
                            </section>


        </div>
    </div>
                    <div id="TAdvertorial_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TAdvertorial_1']);
            });
        });
    </script>

    
                    <div id="Advertorial_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Advertorial_1']);
            });
        });
    </script>

    

                    <div id="MAdvertorial_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MAdvertorial_1']);
            });
        });
    </script>

    

                    <div id="TSquare_marketing_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_marketing_1" data-dfp-dimensions="[[300,100]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_marketing_1']);
            });
        });
    </script>

    
                    <div id="Square_marketing_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_marketing_1" data-dfp-dimensions="[[300,100]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_marketing_1']);
            });
        });
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    
    

        </div>
    </div>

        </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12 col-xl-12">
                                <div id="TSquare_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_3']);
            });
        });
    </script>

    
                    <div id="Square_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_3']);
            });
        });
    </script>

    

                    <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_3']);
            });
        });
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Vi anbefaler</div>
                <div id="1418144590" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-bottom lp_article_vi_anbefaler_pos_1">
    <div class="teaser">
                    <a href="/globalt/kinas-mest-beroemte-skuespiller-er-forsvundet" data-lpurl="http://www.b.dk/content/item/1159973">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998669/22099297-france-cannes-film-festival.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Den kinesiske filmstjerne Fan Bingbing har ikke givet lyd fra sig siden juli måned. Her ankommer hun til filmfestivalen i Cannes i maj 2017, hvor hun var med i juryen.&amp;nbsp;"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998669/22099297-france-cannes-film-festival.jpg" class="img"
                            alt="Den kinesiske filmstjerne Fan Bingbing har ikke givet lyd fra sig siden juli måned. Her ankommer hun til filmfestivalen i Cannes i maj 2017, hvor hun var med i juryen.&amp;nbsp;"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/kinas-mest-beroemte-skuespiller-er-forsvundet" data-lpurl="http://www.b.dk/content/item/1159973">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kinas mest berømte skuespiller er forsvundet
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_vi_anbefaler_list">
                
    <ul class="list-items" id="2030229597">
                                                                                                                            <li class="list-items__item list-items__item--none">
                <a href="/navne/jeg-kan-ikke-fornemme-hvem-de-er-hvis-jeg-kun-ser-to-oejne-der-kigger-ud-gennem-en" data-lpurl="http://www.b.dk/content/item/1159279">
                                        <div class="list-items__item__title">
                                        »Jeg kan ikke fornemme, hvem de er, hvis jeg kun ser to øjne, der kigger ud gennem en sprække«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/997911/22078025-puk-foto-1.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Jeg kan lide at føle mig fremmed, siger Puk Damsgård, DR&#039;s mellemøstkorrespondent siden 2011. Arkivfoto"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/997911/22078025-puk-foto-1.jpg" class="list-items__item__thumbnail"
                            alt="Jeg kan lide at føle mig fremmed, siger Puk Damsgård, DR&#039;s mellemøstkorrespondent siden 2011. Arkivfoto"
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                                                    <li class="list-items__item list-items__item--none">
                <a href="http://www.business.dk/finans/danske-banks-topchef-var-tidligt-velinformeret-om-hvidvasksag" data-lpurl="http://www.business.dk/finans/danske-banks-topchef-var-tidligt-velinformeret-om-hvidvasksag">
                                        <div class="list-items__item__title">
                                        Danske Banks topchef var tidligt velinformeret om hvidvasksag
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/998757/22100470-forsideny.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="BMINTERN - Portræt af Danske Banks topchef, Thomas F. Borgen"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/998757/22100470-forsideny.jpg" class="list-items__item__thumbnail"
                            alt="BMINTERN - Portræt af Danske Banks topchef, Thomas F. Borgen"
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                                                    <li class="list-items__item list-items__item--none">
                <a href="/boganmeldelser/er-islandsk-stjerneforfatters-svimlende-stil-ved-at-blive-maner" data-lpurl="http://www.b.dk/content/item/1158732">
                                        <div class="list-items__item__title">
                                        »Hvor kan han skrive, og hvor er han fuld af stærke poetiske billeder«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/998850/22105153-jn-kalman-stefnsson.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»En god roman er dog ikke kun afhængig af sine hovedkarakterer og grundhistorie, men naturligvis i lige så høj grad af, hvordan det hele fortælles. Og her er vi (også) i klassisk Stefánsson-territorie: »Historien om Asta« ligner en klassisk, gammeldags murstensroman, men er det langtfra med sin springende, ofte selvopløsende stil, der mere minder om hukommelsen end om traditionel historiefortælling,« skriver Jeppe Krogsgaard Christensen i sin anmeldelse af Jón Kalman Stefánssons »Historien om Asta«."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/998850/22105153-jn-kalman-stefnsson.jpg" class="list-items__item__thumbnail"
                            alt="»En god roman er dog ikke kun afhængig af sine hovedkarakterer og grundhistorie, men naturligvis i lige så høj grad af, hvordan det hele fortælles. Og her er vi (også) i klassisk Stefánsson-territorie: »Historien om Asta« ligner en klassisk, gammeldags murstensroman, men er det langtfra med sin springende, ofte selvopløsende stil, der mere minder om hukommelsen end om traditionel historiefortælling,« skriver Jeppe Krogsgaard Christensen i sin anmeldelse af Jón Kalman Stefánssons »Historien om Asta«."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                        </ul>

                                </section>


        </div>
    </div>
                    <div id="TAdvertorial_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TAdvertorial_2']);
            });
        });
    </script>

    
                    <div id="Advertorial_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Advertorial_2']);
            });
        });
    </script>

    

                    <div id="MAdvertorial_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MAdvertorial_2']);
            });
        });
    </script>

    


        </div>
    </div>
<div class="row sticky-block hidden-md-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="TSquare_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_4" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSquare_4']);
            });
        });
    </script>

    
                    <div id="Square_4" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_4" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Square_4']);
            });
        });
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Mest læste</div>
                <div id="1453487831" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-bottom lp_article_most_read_pos_1">
    <div class="teaser">
                    <a href="/kultur/dr-nedlaegger-ca.-400-job-og-skaerer-fra-seks-til-tre-tv-kanaler" data-lpurl="http://www.b.dk/content/item/1160134">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998924/22106093-dr.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="DRs generaldirektør, Maria Rørbye Rønn, fremlagde tirsdag den ventede spare- og udviklingsplan for Danmarks Radio i DR Byen. Først for DRs medarbejdere i København, derefter for pressen. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/99/998924/22106093-dr.jpg" class="img"
                            alt="DRs generaldirektør, Maria Rørbye Rønn, fremlagde tirsdag den ventede spare- og udviklingsplan for Danmarks Radio i DR Byen. Først for DRs medarbejdere i København, derefter for pressen. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/dr-nedlaegger-ca.-400-job-og-skaerer-fra-seks-til-tre-tv-kanaler" data-lpurl="http://www.b.dk/content/item/1160134">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    DR nedlægger ca. 400 job og skærer fra seks til tre TV-kanaler
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_most_read_list">
                
    <ul class="list-items" id="196757585">
                                                                                        <li class="list-items__item list-items__item--none">
                <a href="/globalt/kinas-mest-beroemte-skuespiller-er-forsvundet" data-lpurl="http://www.b.dk/content/item/1159973">
                                        <div class="list-items__item__title">
                                        Kinas mest berømte skuespiller er forsvundet
                                    </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/998669/22099297-france-cannes-film-festival.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Den kinesiske filmstjerne Fan Bingbing har ikke givet lyd fra sig siden juli måned. Her ankommer hun til filmfestivalen i Cannes i maj 2017, hvor hun var med i juryen.&amp;nbsp;"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/998669/22099297-france-cannes-film-festival.jpg" class="list-items__item__thumbnail"
                            alt="Den kinesiske filmstjerne Fan Bingbing har ikke givet lyd fra sig siden juli måned. Her ankommer hun til filmfestivalen i Cannes i maj 2017, hvor hun var med i juryen.&amp;nbsp;"
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--none">
                <a href="/politisk-morgenpost/nu-rammer-regeringen-og-dfs-sparekniv-dr-en-ubegrundet-politisk" data-lpurl="http://www.b.dk/content/item/1160099">
                                        <div class="list-items__item__title">
                                        Hård kritik af regeringen og DFs beskæring af DR: »En ubegrundet politisk hævnaktion«
                                    </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/998833/22104789-top.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Kulturminister Mette Bock (LA), Peter Skaarup (DF) og finansminister Kristian Jensen (V), da de i marts blev enige om at skære DR med 20 procent. Nu kommer konsekvenserne."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/998833/22104789-top.jpg" class="list-items__item__thumbnail"
                            alt="Kulturminister Mette Bock (LA), Peter Skaarup (DF) og finansminister Kristian Jensen (V), da de i marts blev enige om at skære DR med 20 procent. Nu kommer konsekvenserne."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--none">
                <a href="/navne/jeg-kan-ikke-fornemme-hvem-de-er-hvis-jeg-kun-ser-to-oejne-der-kigger-ud-gennem-en" data-lpurl="http://www.b.dk/content/item/1159279">
                                        <div class="list-items__item__title">
                                        »Jeg kan ikke fornemme, hvem de er, hvis jeg kun ser to øjne, der kigger ud gennem en sprække«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/997911/22078025-puk-foto-1.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Jeg kan lide at føle mig fremmed, siger Puk Damsgård, DR&#039;s mellemøstkorrespondent siden 2011. Arkivfoto"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/99/997911/22078025-puk-foto-1.jpg" class="list-items__item__thumbnail"
                            alt="Jeg kan lide at føle mig fremmed, siger Puk Damsgård, DR&#039;s mellemøstkorrespondent siden 2011. Arkivfoto"
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                        </ul>

                                        <a href="/mestlaeste">
                <div class="list__button list__button--read-more">
                    <button>
                        Se flere
                        <i class="bicon-angle-right"></i>
                    </button>
                </div>
            </a>
            </section>

<div class="text-center mb like-berlingske lp_article_so_me_links" style="margin-top:0px;"> 			<span class="label-follow">Følg Berlingske: </span> 			<a href="https://www.facebook.com/berlingske/?fref=ts" class="btn-share-sm-black" target="_blank"><i class="bicon-facebook"></i></a> 			<a href="https://twitter.com/berlingske?lang=da" class="btn-share-sm-black" target="_blank"><i class="bicon-twitter"></i></a> 			<a href="https://www.instagram.com/berlingske/?hl=da" class="btn-share-sm-black" target="_blank"><i class="bicon-instagram"></i></a> 		</div>


        </div>
    </div>

        </div>
    </div>

        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12">
                                <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,600],[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TLeaderboard_2']);
            });
        });
    </script>

    
                    <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Leaderboard_2']);
            });
        });
    </script>

    

                    <div id="MLeaderboard_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_4" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MLeaderboard_4']);
            });
        });
    </script>

    


        </div>
    </div>
<div class="row">
            <div class="col-md-12">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-xl-8">
            

        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4 hidden-sm-down">
                                <div id="TJobindex" data-device="tablet" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TJobindex']);
            });
        });
    </script>

    
                    <div id="Jobindex" data-device="desktop" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Jobindex']);
            });
        });
    </script>

    

                    <div id="MJobindex" data-device="mobile" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MJobindex']);
            });
        });
    </script>

    


        </div>
    </div>

        </div>
    </div>

            </div>
            </div>
            <script type="text/javascript">
useJQuery(function () {
  var _makeDefaultDibs = function() {
    $('#mobilepay').removeAttr('checked');
    $('#dibs').click();
    $('#dibs').attr('checked', 'checked');
    $('div.paywall-buy-options > div.radio-styled:first').hide();
    $('#mobilepay').remove();
    $('label[for=mobilepay]').remove();
  };
  //$(document).ready(_makeDefaultDibs);
  //$(document).on('ajaxBlockLoaded', _makeDefaultDibs);
});
</script>
<script type="text/plain" data-cookieconsent="necessary">
 	var refreshCount = 0;
	var refresher = setInterval(function () {
        if (refreshCount == 20) {
			clearInterval(refresher);
		}
  		if (document.location.pathname !== "/login") {
            useJQuery(function () {
               $(document).trigger('regenerateLoginMarkup');
            });
  		}
		refreshCount++;
	}, 1000);
</script>

<div class="site-footer lp_footer">
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <a href="http://www.berlingskemedia.dk" class="site-logo">Berlingske</a>
                    <a href="#" class="top-link">Til toppen <span class="btn-circle"><i
                                    class="bicon-angle-up"></i></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-middle">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="row">
                        <div class="col-md-5  col-xs-5 ">
                            <div class="footer-logo">
                                <a href="http://www.berlingskemedia.dk"><img
                                            src="https://www.b.dk/images/footer/vaabenskjold-footer.png" alt="" class="mb"></a>
                            </div>
                            <p class="text-center">Grundlagt 1749 af E.H. Berling</p>
                        </div>
                        <div class="col-md-7 col-xs-12 mb">
                            <p>Berlingske<br>
                                Pilestræde 34<br>
                                DK-1147 København K<br>
                                Danmark</p>

                            <p>Tlf: +45 33 75 75 75<br>
                                Fax: 33 75 20 20</p>

                            <ul class="footer-list">
                                <li>
                                    <a href="/kontakt">Kontakt redaktionen</a></li>
                                <li>
                                    <a href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a>
                                </li>
                            </ul>

                            <p>CVR.nr.: 29 20 73 13 </p>
                        </div>
                    </div>
                </div>

                <div class="col-md-8">
                    <div class="row">
                        <div class="col-md-4 mb-1">
                            <strong>Om Berlingske</strong>
                            <ul class="footer-list">
                                <li><a href="/fejlogfakta">Fejl og fakta</a></li>
                                <li><a href="/etik">Etiske regler</a></li>
                                <li>
                                    <a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a>
                                </li>
                                <li><a href=" http://annoncering.berlingske.dk/da-dk/products ">Annoncering</a>
                                </li>
<li><a href=" /erhvervsabonnement ">Berlingske erhvervsløsninger</a>
                                </li>

                            </ul>
                        </div>
                        <div class="col-md-4  mb-1">
                            <a href="https://www.b.dk/mine-sider"><strong>Mine sider</strong></a>
                            <ul class="footer-list">
                                <li>
                                    <a href="https://www.b.dk/mine-sider/opret-ferieaendring">Ferieændring</a>
                                </li>
                                <li>
                                    <a href="https://www.b.dk/mine-sider/opret-reklamation">Reklamation</a>
                                </li>
                                   <li>
                                    <a href="https://www.b.dk/mine-sider/abonnementer">Mine abonnementer</a>
                                </li>

                                <li>
                                    <a href="https://www.b.dk/mine-sider/opsigelse">Opsig abonnement</a>
                                </li>

                                <li>
                                    <a href="https://www.b.dk/mine-sider/kundeservice">Kundeservice</a>
                                </li>
 <li><a href="https://b.kundeunivers.dk/e-avis">e-avis</a></li>
                                <li>
                                    <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_footer&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-md-4  mb-1">
                            <strong>Tjenester</strong>
                            <ul class="footer-list">
                                <li><a href="/sitemap">Sitemap</a></li>
                                <li><a href="/artikel-arkiv">Artikelarkiv</a></li>
                                <li>
                                    <a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske">Nyhedsbreve</a>
                                </li>
                                <li><a href="/rss">RSS</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div><!-- row -->

            <div class="row">
                <div class="col-xs-12">
                    <div class="text-center social-buttons">
                        <p><strong>Følg Berlingske </strong>
                            <a href="https://www.facebook.com/berlingske" class="btn-circle"><i
                                        class="bicon-facebook"></i></a>
                            <a href="https://www.twitter.com/berlingske" class="btn-circle"><i class="bicon-twitter"></i></a>
                            <a href="https://www.instagram.com/berlingske/" class="btn-circle"><i
                                        class="bicon-instagram"></i></a></p>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-xs-12 text-center">
                    <p>Copyright &copy; Berlingske Media.
                        <span class="divider">|</span> <a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/"
                                                          target="blank">Ophavsret og vilkår</a>
                        <span class="divider">|</span> <a
                                href="https://www.berlingskemedia.dk/handelsbetingelser/">Generelle handelsbetingelser</a>
                        <span class="divider">|</span> <a
                                href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/"
                                target="_blank" rel="noopener noreferrer">Cookie- og Privatlivspolitik</a>
                      <span class="divider">|</span> <a
                                href="http://www.b.dk/cookiedeklaration"
                                target="_blank" rel="noopener noreferrer">Cookiedeklaration</a>
</p>
                </div>
            </div>
        </div>
    </div>
</div>
                  
<script>
	if (undefined !== Cookiebot) {
    	Cookiebot.runScripts();
	}
</script>

                        

                            <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,181]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TSticky_ipad']);
            });
        });
    </script>

    

    
                                <div id="Generic_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Generic_1']);
            });
        });
    </script>

    
                            <div id="TGeneric_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TGeneric_1']);
            });
        });
    </script>

    
                            <div id="MGeneric_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MGeneric_1']);
            });
        });
    </script>

    
                                <div id="MGeneric_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Generic_2" data-dfp-dimensions="[[1,1]]" data-dfp-oop="1" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MGeneric_2']);
            });
        });
    </script>

    
                                <div id="Overlay" data-device="desktop" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Overlay']);
            });
        });
    </script>

    
                            <div id="MOverlay" data-device="mobile" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[300,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MOverlay']);
            });
        });
    </script>

    
                            <div id="TOverlay" data-device="tablet" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TOverlay']);
            });
        });
    </script>

    
                                <div id="Tracking" data-device="desktop" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['Tracking']);
            });
        });
    </script>

    
                            <div id="MTracking" data-device="mobile" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['MTracking']);
            });
        });
    </script>

    
                            <div id="TTracking" data-device="tablet" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div>

    <script type="text/plain" data-cookieconsent="marketing">
        useJQuery(function () {
            jQuery(document).on("Dfp.initialized", function() {
                jQuery(document).trigger("DFPBannerPlaced", ['TTracking']);
            });
        });
    </script>

    
    
    <div class="antiblocker antiblocker-soft antiblocker-modal antiblocker-md">
    <div class="ie-center-div">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <div class="antiblocker-content antiblocker-soft-content">
                        <div class="modal-header">
                            Hov! Hvor blev min artikel af..!?
                        </div>
                        <p>
  Vi kan se, at du har installeret en adblocker, så vi ikke kan vise dig annoncer.
</p>
<p>
  Det er vi kede af, fordi indtægter fra annoncer er en helt afgørende årsag til, at vi
  dagligt kan tilbyde dig journalistik af høj kvalitet.
</p>
<p>
  For få adgang til indhold på Berlingske.dk skal du tillade visning af annoncer på
                            Berlingske.dk.
                            <a href="/adblocker">Se hvordan du gør her.</a>.
                        </p>
                        <p>Tak for din forståelse.</p>
                        <div>
                            <a href="#" class="antiblocker__close">
                                <i class="bicon-cancel"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <div class="antiblocker antiblocker-hard">
    <div class="ie-center-div">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <h2>Hov! Hvor blev min artikel af..!?</h2>
<p>Du er træt af reklamer. <strong>Vi ved det godt!</strong> Men de betaler for den artikel, du sidder og læser. Vi vil derfor sætte stor pris på, at du tilføjer Berlingske.dk til din adblocker's "<a href="/adblocker">whiteliste</a>".</p><p>Tak for din forståelse.</p>
                </div>
            </div>
        </div>
    </div>
</div>

                                    <!-- gallup start -->
<script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<!-- gallup end -->

                            <div id="browser-warning-message" class="browser-warning" style="display: none;">
    <i class="bicon-cancel close-warning"></i>
    <div class="container">
        <div class="col-xs-12">
            <div class="browser-warning-header">Din browser ser ud til at være forældet.</div>
            <div class="browser-warning-body">Tak fordi du besøger Berlingske.dk. Vi har opdaget, at 
din browser er forældet og i en version som vi ikke længere understøtter på Berlingske.dk. Vi opfordrer dig 
til at <a href="https://browser-update.org/update.html">opdatere</a> den - eller besøge os på din tablet 
eller mobil.</div>
        </div>
    </div>
</div>
        <script type="text/javascript">
    function addError(error) {
        console.error(error);
        window.errors = window.errors || [];
        if (typeof error !== "object") {
            return;
        }
        window.errors.push(error);
    }

    window.onerror = function (errorMsg, url, lineNumber, column) {
        addError({
            type: "javascript",
            message: errorMsg,
            location: url + ":" + lineNumber + ":" + column
        });
    };
    window.onError = window.onerror;

    useJQuery(function () {
        $(document).ajaxError(function (event, xhr, settings, error) {
            addError({
                type: "xhr",
                url: settings.url,
                method: settings.type,
                message: error,
                statusCode: xhr.status,
                response: xhr.responseJSON ? xhr.responseText : null
            });
        });
    });
</script>        <script type="text/plain" data-cookieconsent="necessary" async crossorigin="anonymous"
                src="https://cdnjs.cloudflare.com/ajax/libs/TimeMe.js/2.0.0/timeme.min.js"
                integrity="sha256-VyXwT9H4iCsdAlYZM9ZIuxqRNJsPMwMeeM4GaNN1HbM="></script>

        <script type="text/javascript">
            var wasCookiebotCallbackRun = false;
            function CookiebotCallback_OnAccept() {
                if (wasCookiebotCallbackRun === true || (typeof window.Cookiebot === "object" &&
                    window.Cookiebot.hasResponse !== true)) {
                    return;
                }
                wasCookiebotCallbackRun = true;
                (function() {
                    var scr = document.createElement('script');
                    scr.id = 'main-js'; scr.type = 'text/javascript'; scr.async = true;
                    scr.src = '/build/main-min.ec532928.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
                })();

                useJQuery(function () {
                    jQuery(document).trigger('BeM_Cookiebot_Consent_Necessary');
                    jQuery(document).trigger('BeM_Cookiebot_Ready');
                });
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                    useJQuery(function () {
                        jQuery(document).trigger('BeM_Cookiebot_Consent_Preferences');
                    });
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                    useJQuery(function () {
                        jQuery(document).trigger('BeM_Cookiebot_Consent_Statistics');
                    });
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                    useJQuery(function () {
                        jQuery(document).trigger('BeM_Cookiebot_Consent_Marketing');
                        setTimeout(function () { jQuery(document).trigger('Dfp.initialized'); }, 2000);
                    });
                }
            }
        </script>
        <script type="text/plain" data-cookieconsent="necessary">
            CookiebotCallback_OnAccept();
        </script>
        <script type="text/javascript">
            if (typeof Cookiebot === "object") {
                Cookiebot.runScripts();
            }
            CookiebotCallback_OnAccept();
        </script>
    </body>
</html>
