<!DOCTYPE html>
<html lang="da">
    <head>
        
        <script>window._sf_startpt=(new Date()).getTime()</script>
                                <link rel="stylesheet" type="text/css" href="/css/main-min-54bdcee.css" />
                            <title>House of Cards-stjerne: Det har været hårdt efter Spaceys exit</title>
        <script>
            window.timerStart = Date.now();
                            window.dfpConfig = {"adPath":"\/135050247\/berlingske\/kultur","targetingParams":{"primaryCategory":"kultur","articleType":"news_article","tags":"\u00bbHouse of cards\u00ab, Kevin Spacey","date":"19-04-2018"}};
                    </script>

                    <script>
                                document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
                window.__gigyaConf = {
                    enableSSOToken: true,
                    sessionExpiration: -2,
                    bypassCookiePolicy: "always",
                    lang: "da"
                };
                window.gigyaAddEventHandlers = function() {
                    gigya.accounts.addEventHandlers({
                        onLogin: function (response) {
                            gigya.setSSOToken({
                                redirectURL: "https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit?referrer=RSS"
                            });
                        }
                    });
                };
            </script>

                        <script src="/js/main-min-9f2d27a.js"></script>
            
                                                <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            
                <script src="/js/advertisement-a637898.js"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    window.dataLayer = [];
    var googleTrackingParameters = {"page":{"type":"news_article","category":"kultur","subcategory":"kultur"},"content":{"video":false,"author":"","pubdate":1524125580,"title":"\/kultur\/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit","id":1126937,"length":"1656","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.ssoUserId !== undefined) ? userInfo.ssoUserId : null,
            'auth': ((userInfo.ssoUserId !== undefined) && (userInfo.ssoUserId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    };

    $(document).bind('PaywallInitialized', setPaywallData);

    function initializeDataLayer() {
        setUserData();
        setDataLayer();
        setAdblockData();
    }
    initializeDataLayer();

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer();
    });
</script>


            <script>
                if (isGigyaRedirectNeeded()) {
                    window.onGigyaServiceReadyPrevious = window.onGigyaServiceReady;
                    window.onGigyaServiceReady = function () {
                        window.gigyaAddEventHandlers();
                        window.onGigyaServiceReadyPrevious();
                    };
                }
                window.app.config.disqus.accountName = "berlingskedk";
            </script>

                            <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/kultur",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "berlingske",
                    "cp": "berlingske/kultur",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

            
                        <script type="text/javascript">

    function isPdiffQuery() {
        return window.location.href.indexOf("?pdiff") >= 0;
    }

    function removeDataAttributes(target) {
        var i,
            $target = $(target),
            dataAttrsToDelete = [],
            dataAttrs = $target.get(0).attributes,
            dataAttrsLen = dataAttrs.length;

        for (i = 0; i < dataAttrsLen; i++) {
            if ('data-' === dataAttrs[i].name.substring(0, 5)) {
                dataAttrsToDelete.push(dataAttrs[i].name);
            }
        }
        $.each(dataAttrsToDelete, function (index, attrName) {
            $target.removeAttr(attrName);
        })
    }

    function pdiffHandler() {
        [
            {
                "selector": '[class*=lp_fp_mest_laeste]',
                "height": 300
            },
            {
                "selector": '[class*=lp_article_most_read]',
                "height": 0
            },
            {
                "selector": '.article-header__comments',
                "height": 0
            },
            {
                "selector": '#article-comments',
                "height": 0
            },
            {
                "selector": '.teaser-date',
                "height": 0
            },
            {
                "selector": '.cookie-warning',
                "height": 0
            },
            {
                "selector": '[class*=lp_fp_b_blogs]',
                "height": 0
            },
            {
                "selector": '[class*=p_fp_seneste_nyt]',
                "height": 0
            },
            {
                "selector": '[class*=lp_article_seneste]',
                "height": 0
            },
            {
                "selector": '[class*=lp_fp_e-avis]',
                "height": 0
            }
        ].forEach(
            function (object) {
                $(object.selector).each(function () {
                    var height = 'height:' + object.height + 'px;',
                    width = '',
                    margin = '';

                    if (object.height > 0) {
                        margin = 'margin:5px;';
                    }

                    if ($(this).width() > 0) {
                        width = 'width:' + $(this).width() + 'px;';
                    }
                    $(this).attr('style', 'padding-top:0px;padding-bottom:0px;position:relative;overflow:hidden;background-color:lightblue;font-size:15pt;text-align:center;' + height + width + margin);
                    $(this).attr('id', '');
                    if (object.height > 0) {
                        $(this).html(object.selector);
                    }
                    removeDataAttributes(this);
                    $(this).data('processed', '1');
                });
            }
        );
    }

    if (isPdiffQuery() || true === false) {
        window.Dfp = {
            'device': md.phone() !== null ? 'mobile' : 'desktop',
            'forceEager': false,
            'bannersToDisplay': [],
            'processBanner': function (slot) {
            },
            'defineSlot': function (elem) {
            },
            'displaySlot': function (elem) {
            },
            'processLazyOnes': function (force) {
            },
            'detectSlotTargeting': function (slotId) {
            },
            'displayAllSlots': function () {
            }
        };
    }

    $(function () {
        if (isPdiffQuery()) {
            $(document).bind('SidebarRendered', pdiffHandler);
            pdiffHandler();
        }
    });
</script>

                                            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link rel="icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="apple-touch-icon" href="/images/icons/60x60.png" />
    <link rel="apple-touch-icon" href="/images/icons/72x72.png" sizes="72x72" />
    <link rel="apple-touch-icon" href="/images/icons/76x76.png" sizes="76x76" />
    <link rel="apple-touch-icon" href="/images/icons/114x114.png" sizes="114x114" />
    <link rel="apple-touch-icon" href="/images/icons/120x120.png" sizes="120x120" />
    <link rel="apple-touch-icon" href="/images/icons/144x144.png" sizes="144x144" />
    <link rel="apple-touch-icon" href="/images/icons/152x152.png" sizes="152x152" />
    <link rel="apple-touch-icon" href="/images/icons/167x167.png" sizes="167x167" />
    <link rel="apple-touch-icon" href="/images/icons/180x180.png" sizes="180x180" />
    <link rel="android-icon" href="/images/icons/36x36.png" sizes="36x36" />
    <link rel="android-icon" href="/images/icons/48x48.png" sizes="48x48" />
    <link rel="android-icon" href="/images/icons/72x72.png" sizes="72x72" />
    <link rel="android-icon" href="/images/icons/96x96.png" sizes="96x96" />
    <link rel="android-icon" href="/images/icons/114x114.png" sizes="114x114" />
    <link rel="android-icon" href="/images/icons/192x192.png" sizes="192x192" />
    <link rel="ms-icon" href="/images/icons/70x70.png" sizes="70x70" />
    <link rel="ms-icon" href="/images/icons/144x144.png" sizes="144x144" />
    <link rel="ms-icon" href="/images/icons/150x150.png" sizes="150x150" />
    <link rel="ms-icon" href="/images/icons/310x310.png" sizes="310x310" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="msapplication-TileColor" content="#14143c"/>
    <meta name="msapplication-TileImage" content="/favicon.ico"/>
    <meta name="theme-color" content="#14143c"/>
    <meta name="apple-mobile-web-app-title" content="Berlingske"/>
    <meta name="application-name" content="Berlingske"/>
    <meta name="referrer" content="always" />

                                <meta name="robots" content="index,follow" />
            
    <meta name="node-id" content="59050050" />


<meta name="description" content="Michael Kelly sætter nu ord på det at vende tilbage til settet efter fyringen af Kevin Spacey."/>

<meta property="fb:app_id" content="82121733915" />
<meta property="og:title" content="House of Cards-stjerne: Det har været hårdt efter Spaceys exit"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.b.dk"/>
<meta property="og:description" content="Michael Kelly sætter nu ord på det at vende tilbage til settet efter fyringen af Kevin Spacey."/>
<meta property="og:url" content="https://www.b.dk/content/item/1126937"/>
<meta property="article:published_time" itemprop="datePublished" content="2018-04-19T10:13:00+02:00" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-04-19T10:13:00+02:00" />

                    
    <meta property="article:section" itemprop="articleSection" content="Kultur" />
    <meta property="article:section_url" content="https://www.b.dk/kultur" />

            <meta property="article:tag" content="»House of cards«" />
            <meta property="article:tag" content="Kevin Spacey" />
    
    
                                    
<meta property="og:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/94/944961/20708502-us-entertainment-netflix-house.jpeg"/>

                <meta property="twitter:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/94/944961/20708502-us-entertainment-netflix-house.jpeg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@bdk"/>
<meta property="twitter:title" content="House of Cards-stjerne: Det har været hårdt efter Spaceys exit"/>
<meta property="twitter:description" content="Michael Kelly sætter nu ord på det at vende tilbage til settet efter fyringen af Kevin Spacey."/>
<meta property="twitter:url" content="https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit"/>

<meta property="lp:url" content="https://www.b.dk/content/item/1126937"/>

<meta property="articleId" content="1126937"/>

<link rel="canonical" href="https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit">

                                <meta name="robots" content="index,follow" />
                </head>
    <body class=" header-title-padding ">
            <div class="main-wrapper">
                    <div class="offcanvas-menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <nav class="sitemap">
                    <ul class="sitemap-parent">
                                                    <li>
                                <a href="/mine-sider" class="sitemap-parent__item">
                                    Mine sider
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/mine-sider/opret-ferieaendring">
                                                Ferieændring
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/opret-reklamation">
                                                Reklamation
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/abonnementer">
                                                Mine abonnementer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/opsigelse">
                                                Opsig abonnement
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/kundeservice">
                                                Kundeservice
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/nyheder" class="sitemap-parent__item">
                                    Seneste nyheder
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/mestlaeste">
                                                Mest læste
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://www.business.dk" class="sitemap-parent__item">
                                    BUSINESS
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/investor">
                                                Investor
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/virksomheder">
                                                Virksomheder
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/privatoekonomi">
                                                Privatøkonomi
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/karriere">
                                                Karriere
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/opinion/debat">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/biler">
                                                Biler
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/politiko" class="sitemap-parent__item">
                                    POLITIKO
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/politiko/politisk-morgenpost">
                                                Politisk Morgenpost
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/analyser">
                                                Analyser & Perspektiv
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/indeks">
                                                Politiske Indeks
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/quiz">
                                                Quiz
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/nationalt" class="sitemap-parent__item">
                                    NATIONALT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/vejret">
                                                Vejret
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/satiren">
                                                Satiren
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/aaretsdansker">
                                                Årets Dansker
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/globalt" class="sitemap-parent__item">
                                    GLOBALT
                                </a>
                                <ul class="sitemap-child">
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/debat" class="sitemap-parent__item">
                                    DEBAT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://blogs.berlingske.dk">
                                                Blogs
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/kronikker">
                                                Kronikker
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/kommentarer">
                                                Kommentarer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/berlingske-mener">
                                                Berlingske Mener
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/groft-sagt">
                                                Groft Sagt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/dinmening">
                                                Din Mening
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/kultur" class="sitemap-parent__item">
                                    KULTUR
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/kultur/anmeldelser">
                                                Anmeldelser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/musikanmeldelser">
                                                Musik
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/filmanmeldelser">
                                                Film
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/boganmeldelser">
                                                Bøger
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/koncertanmeldelser">
                                                Koncerter
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/sceneanmeldelser">
                                                Scene
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/kunstanmeldelser">
                                                Kunst
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/spilanmeldelser">
                                                Spil
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/arkitekturanmeldelser">
                                                Arkitektur
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/serieanmeldelser">
                                                TV & Serier
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/livsstil" class="sitemap-parent__item">
                                    LIVSSTIL
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/livsstil/mad">
                                                Mad & Vin
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/relationer">
                                                Relationer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/sundhed">
                                                Træning
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/mode">
                                                Mode
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/interview">
                                                Interview & Portræt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/bolig">
                                                Bolig & Design
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/rejseliv">
                                                Rejseliv
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://www.aok.dk" class="sitemap-parent__item">
                                    AOK
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.aok.dk/restaurant-og-cafe">
                                                Restaurant & Café
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/shopping">
                                                Shopping
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/musik">
                                                Musik
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/scene">
                                                Scene
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/udstilling">
                                                Kunst
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/for-boern">
                                                Børn
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/byliv">
                                                Byliv
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/navne" class="sitemap-parent__item">
                                    NAVNE
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/navne/foedselsdag">
                                                Fødselsdag
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/jubilaeum">
                                                Jubilæum
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/doedsfald">
                                                Dødsfald
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/audiens">
                                                Audiens
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/dagen-i-dag">
                                                Dagen i dag
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/tech" class="sitemap-parent__item">
                                    TECH
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/brancher/digital">
                                                Business Digital
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/viden" class="sitemap-parent__item">
                                    VIDEN
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/quiz">
                                                Quiz
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/sport" class="sitemap-parent__item">
                                    SPORT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/emne/fodbold">
                                                Fodbold
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/cykling">
                                                Cykling
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/haandbold">
                                                Håndbold
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/tennis">
                                                Tennis
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/golf">
                                                Golf
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/golf">
                                                Formel 1
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/foto" class="sitemap-parent__item">
                                    FOTO
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/tv">
                                                TV
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/dkdengang">
                                                DK Dengang
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/gravegruppen" class="sitemap-parent__item">
                                    GRAVEGRUPPEN
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/nationalt/overblik-saa-vidtraekkende-er-hvidvaskskandalen-i-danske-bank">
                                                Hvidvask
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/sagen-om-kvotekonger">
                                                Kvotekonger
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/muslimske-friskoler">
                                                Muslimske friskoler
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/kvaelstofsagen">
                                                Landbrugspakken
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/Storskoven">
                                                Storskoven
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/det-begyndte-med-en-sten-i-marlenes-stue.-nu-jagter-politiet-en-serieforbryder">
                                                Stenkasteren
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/bryllupsturisme">
                                                Bryllupsturisme
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://shop.b.dk" class="sitemap-parent__item">
                                    BERLINGSKE SHOP
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://shop.b.dk/events">
                                                Oplevelser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/rejser">
                                                Rejser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/vin">
                                                Vin
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/sport">
                                                Sport & Motion
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/livsstil">
                                                Bolig & Design
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/business">
                                                Business
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/tilbud">
                                                Tilbud
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                            </ul>
                    <ul class="sitemap-small">
                        <li>
                            <a href="https://b.kundeunivers.dk/e-avis">E-avis</a>
                        </li>
                        <li>
                            <a href="/kontakt">Kontakt os</a>
                        </li>
                        <li>
                            <a href="/mine-sider/kundeservice">Kundeservice</a>
                        </li>
                        <li>
                            <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_menu&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit?referrer=RSS?referrer=RSS" data-event="headerBuySubscription">Køb abonnement</a>
                        </li>
                        <li class="cookie-link">
                            <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

            <header class="site-header">
                                    <div class="modal fade site-login" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="site-login">
    <div class="modal-dialog" role="document">
        <div class="modal-content" id="slicker">
            <a class="site-login__close" href="javascript:void(0)" data-dismiss="modal">
                <i class="bicon-cancel"></i>
            </a>
            <div class="overlay-inner">
                <div id="site-login-carousel" class="carousel slide">
                    <div class="carousel-inner" role="listbox">

                        <!-- User login slide -->
                        <div class="carousel-item active">
                            <div class="site-logo">Berlingske</div>
                            <p class="small text-center">
                                Log ind eller køb et abonnement for at få adgang til alt indhold på Berlingske.dk
                            </p>
                            <div class="login-form">
                                <ul class="login-form__tabs">
                                    <li class="login-form__tabs__tab--active">
                                        <a href="#" data-event="loginFormDisplayed">Log ind</a>
                                    </li>
                                    <li class="login-form__tabs__tab">
                                        <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=loginpopup&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit?referrer=RSS?referrer=RSS"
                                           target="_blank" data-event="modalBuySubscriptionLinkClicked">
                                            Køb abonnement
                                        </a>
                                    </li>
                                </ul>
                                <div class="login-form__inner">
                                    <div class="alert alert--danger" style="display:none;" data-message="badLogin">
                                        <p>Forkert e-mailadresse og/eller adgangskode</p>
                                    </div>
                                    <div class="modal-body p-a-0">

                                        <form name="" method="post" id="user-login" class="form"
                                              novalidate="novalidate">

                                            <fieldset class="form-group">
                                                <input type="email" id="login-email" name="name" required="required"
                                                       class="form-control required" placeholder="E-mailadresse"
                                                       autofocus="autofocus" autocomplete="email"/>
                                                <div class="form-message--error" style="display:none">
                                                    <i class="bicon-angle-up"></i>
                                                    Du skal indtaste en gyldig e-mailadresse
                                                </div>
                                            </fieldset>
                                            <fieldset class="form-group">
                                                <input type="password" id="login-password" name="pass"
                                                       required="required" class="form-control required"
                                                       placeholder="Adgangskode" autocomplete="current-password"/>
                                                <div class="form-message--error" style="display:none">
                                                    <i class="bicon-angle-up"></i>
                                                    Du skal indtaste en adgangskode
                                                </div>
                                            </fieldset>
                                            <div class="row">
                                                <div class="col-xs-5">
                                                    <div class="site-login__remember">
                                                        <label>
                                                            <input type="checkbox" id="remember-me" name="remember-me"
                                                                   checked="checked" value="1"/>
                                                            <span>Husk mig</span>
                                                        </label>
                                                    </div>
                                                </div>
                                                <div class="col-xs-7 text-right">
                                                    <a href="#site-login-carousel"
                                                       data-target-href="https://www.b.dk/reset_password_form"
                                                       data-target-form="#forgot_password_form"
                                                       class="site-login__forgot-password" role="button"
                                                       data-slide="next">
                                                        Glemt adgangskode?
                                                    </a>
                                                </div>
                                            </div>
                                            <button type="submit" class="form-submit site-login__login" name="op"
                                                    id="op" data-event="loginButtonClicked">
                                                Log ind
                                            </button>
                                        </form>
                                    </div>
                                </div>
                                <p class="small">
                                    <strong>Allerede abonnent?</strong>
                                    Har du et avisabonnement men mangler brugernavn og adgangskode?
                                    <a href="https://b.kundeunivers.dk/user/register?return_url=https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit?referrer=RSS?referrer=RSS"
                                       data-event="createProfileLinkClicked">
                                        Opret profil
                                        <i class="bicon-angle-right"></i>
                                    </a>
                                </p>
                                <p class="small">
                                    <strong>Brug for hjælp?</strong>
                                    Kontakt Kundeservice på 3375 3330
                                </p>
                            </div>

                        </div>
                        <!-- Remind password slide -->
                        <div class="carousel-item">
                            <div class="forgot-password-container">
                                <h2>Glemt adgangskode</h2>
                                <p>
                                    Indtast din e-mailadresse, så sender vi dig en e-mail med information om, hvordan du ændrer din adgangskode.
                                </p>
                                <div id="forgot_password_form"></div>
                                <p class="small">
                                    <a href="#site-login-carousel" class="site-login__return" role="button"
                                       data-slide="prev">
                                        <i class="bicon-angle-left"></i>
                                        Tilbage til log ind
                                    </a>
                                </p>
                                <p class="small">
                                    <strong>Brug for hjælp?</strong>
                                    Kontakt Kundeservice på 3375 3330
                                </p>
                            </div>
                        </div>
                        <!-- Reset password slide -->
                        <div class="carousel-item">
                            <div id="password-policy-slide" data-target="https://www.b.dk/password-policy-form"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                                            <div class="header-sticky">
    <div class="sticky-inner">
        <div class="container">
            <div class="row">
                    <div class="col-xs-12 hidden-sm-down site-header-sub-desktop">
        <nav>
            <div class="left-side">
                <ul class="list-reset list-sm tools-menu-left">
                    <li>
                        <span class="topmenu-item-label btn-topmenu-menu toggle-offcanvas pointer">
    <span class="btn-circle"><b class="icon-menu"></b></span>
    <span class="topmenu-label">Indhold</span>
</span>
                    </li>
                    <li>
                        <span class="topmenu-item-label btn-topmenu-search toggle-search pointer">
    <span class="btn-circle"><i class="bicon-search-1"></i></span>
    </span>
                    </li>
                </ul>
                <a href="/" class="site-logo">Berlingske</a>
            </div>

            <a href="/kultur" class="page-title">Kultur</a>

            <ul class="list-reset list-sm tools-menu-right">
    <li class="link-subscription">
        <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit?referrer=RSS?referrer=RSS" class="topmenu-item" data-event="headerBuySubscription">
            Køb abonnement
        </a>
    </li>
            <div class="hidden">
    <div id="mobile-logged-in">
        <a href="javascript:void(0)" class="topmenu-item-label toggle-user-menu" data-login-markup>
            <span class="btn-circle hidden-sm-down"><b class="bicon-user"></b></span>
            <span class="topmenu-label">$userDisplayName$</span>
        </a>
        <div class="user-menu-container" data-login-markup>
            <a href="javascript:void(0)" class="close-user-menu"><i class="bicon-cancel"></i></a>
            <ul class="list-user-menu">
                <li>
                    <i class="bicon-user"></i>
                    $userDisplayName$
                </li>
                <li>
                    <a href="/faa-adgang" class="site-login__profile">
                        Mine oplysninger
                    </a>
                </li>
                <li>
                    <a href="/mine-sider/abonnementer" class="site-login__subscription" target="_blank"
                       rel="noopener noreferrer">
                        Mit abonnement
                    </a>
                </li>
                <li>
                    <a href="#" class="btn site-login__logout">
                        <i class="bicon-logout"></i>
                        Log ud
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div id="mobile-logged-out">
        <a class="toggle-login" data-toggle="modal"
           data-target=".site-login" data-event="headerLoginButton" data-login-markup>
            Log ind
            <i class="bicon-user"></i>
        </a>
    </div>
    <div id="desktop-logged-in">
        <a href="javascript:void(0)" data-login-markup
           class="topmenu-item-label btn-topmenu-user toggle-user-menu desktop-logged-in"
           data-content="Din profil kan bruges på Berlingske.dk, Business.dk og bt.dk, der alle er en del af Berlingske Media. Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.">
            <span class="btn-circle hidden-sm-down"><b class="bicon-user"></b></span>
            <span class="topmenu-label">$userDisplayName$</span>
        </a>
        <div class="user-menu-container" data-login-markup>
            <a href="javascript:void(0)" class="close-user-menu"><i class="bicon-cancel"></i></a>
            <ul class="list-user-menu">
                <li>
                    <i class="bicon-user"></i>
                    $userDisplayName$
                </li>
                <li>
                    <a href="/faa-adgang" class="site-login__profile">
                        Mine oplysninger
                    </a>
                </li>
                <li>
                    <a href="/mine-sider/abonnementer" class="site-login__subscription" target="_blank"
                       rel="noopener noreferrer">
                        Mit abonnement
                    </a>
                </li>
                <li>
                    <a href="#" class="btn site-login__logout">
                        <i class="bicon-logout"></i>
                        Log ud
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div id="desktop-logged-out">
        <a class="topmenu-item-label btn-topmenu-login toggle-login" data-login-markup href="#"
           data-toggle="modal" data-target=".site-login" data-event="headerLoginButton">
            <span class="btn-circle"><b class="bicon-user"></b></span>
            <span class="topmenu-label">Log ind</span>
        </a>
    </div>
</div>
        <li class="menu-login" data-login-device="desktop">
            <a class="topmenu-item-label btn-topmenu-login toggle-login" href="#" data-login-markup>
                <span class="topmenu-label">Log ind</span>
            </a>
        </li>
    </ul>
        </nav>
    </div>

                <div class="col-xs-12 hidden-md-up site-header-mobile">
                    <nav>
                        <a href="/" class="site-logo">Berlingske</a>

                        <ul class="list-reset list-sm tools-menu-left">
                            <li>
                                <span class="topmenu-item-label btn-topmenu-menu toggle-offcanvas pointer">
    <span class="btn-circle"><b class="icon-menu"></b></span>
    <span class="topmenu-label">Indhold</span>
</span>
                            </li>
                        </ul>
                        <ul class="list-reset list-sm tools-menu-right">
                            <li>
                                <span class="topmenu-item-label btn-topmenu-search toggle-search pointer">
    <span class="btn-circle"><i class="bicon-search-1"></i></span>
    </span>
                            </li>
                        </ul>
                    </nav>
                </div>

            </div>
        </div>
    </div>

    <div class="site-search">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 clearfix">
                <span class="toggle-search pointer">
                    <i class="bicon-cancel"></i>
                </span>
                <form method="POST" class="global-search" action="#" onsubmit="return false;">
                    <input type="search"
                           class="search-desktop form-control ui-autocomplete-input"
                           placeholder="Søg på b.dk"
                           autocomplete="off" value=""
                           id="site-search"
                           data-search-url="/search"
                           name="query"/>
                    <button class="btn-circle btn-search">
                        <i class="bicon-search-1"></i>
                    </button>
                </form>
            </div>
        </div>
    </div>
</div>

<span class="close-search pointer"></span>
</div>
                                        <div class="header-bottom">
    <div class="container">
        <div class="row">
            <div class="header-desktop">
                <div class="col-xs-12 ">
                    <nav class="main-navigation list-reset">
                        <ul class="section-nav">
                                                                            
    <li class="mobile-section-title">
    <a href="javascript:void(0)" class="toggle-submenu"></a>
</li>
<li class="main-section-link hidden-md-up">
    <a href="#"></a>
    <a class="toggle-submenu close-icon">
        <i class="bicon-cancel"></i>
    </a>
</li>
        <li >
        <a href="/kultur/musikanmeldelser"
           >
            Musik </a>
            </li>
        <li >
        <a href="/kultur/filmanmeldelser"
           >
            Film </a>
            </li>
        <li >
        <a href="/kultur/boganmeldelser"
           >
            Bøger </a>
            </li>
        <li >
        <a href="/kultur/koncertanmeldelser"
           >
            Koncerter </a>
            </li>
        <li >
        <a href="/kultur/sceneanmeldelser"
           >
            Scene </a>
            </li>
        <li >
        <a href="/kultur/kunstanmeldelser"
           >
            Kunst </a>
            </li>
        <li >
        <a href="/kultur/spilanmeldelser"
           >
            Spil </a>
            </li>
        <li >
        <a href="/kultur/arkitekturanmeldelser"
           >
            Arkitektur </a>
            </li>
        <li >
        <a href="/kultur/serieanmeldelser"
           >
            TV & Serier </a>
            </li>


                                                        <li class="pull-right menu-cookie hidden-sm-down">
                                <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank" rel="noopener noreferrer" class="link-topmenu-cookies"></a>
                            </li>
                        </ul>
                        <ul class="mobile-user-nav hidden-md-up">
                            <li class="link-subscription">
                                <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit?referrer=RSS?referrer=RSS"
                                    data-event="headerBuySubscription">
                                    Køb abonnement
                                </a>
                            </li>
                                                            <li class="link-login" data-login-device="mobile">
                                    <a class="topmenu-item-label btn-topmenu-login toggle-login" href="#" data-login-markup>
                                        <span class="topmenu-label">Log ind</span>
                                    </a>
                                </li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
    </div>
</div>
                                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                                                    <div class="header-marketing hidden-sm-down">
    <div class="container">
        <div class="row">
                                <div id="Top_marketing" data-device="desktop" class="col-xs-12 advert-unit" data-dfp-slot="Top_marketing" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Top_marketing']);
    </script>

    

                                <div id="TTop_marketing" data-device="tablet" class="col-xs-12 advert-unit" data-dfp-slot="Top_marketing" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TTop_marketing']);
    </script>

    

        </div>
    </div>
</div>

                                <script>$(document).trigger('regenerateLoginMarkup');</script>
            </header>
                <div class="container">
    <div class="popover mobile-logged-in">
        <div class="popover-arrow"></div>
        <h3 class="popover-title">
            <strong>Du er logget ind</strong>
            <span class="site-login__close site-login__close-popover">
            <i class="bicon-cancel"></i>
        </span>
        </h3>
        <div class="popover-content">Din profil kan bruges på Berlingske.dk, Business.dk og bt.dk, der alle er en del af Berlingske Media. Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.</div>
    </div>
</div>
                                                    <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,181]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
    </script>

    

                                <div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
    </script>

    

            <div class="background-banner hidden-sm-down">
                <div class="wallpaper-wrapper">
                    <div id="Wallpaper" class="dfp-top-wallpaper"></div>
                </div>
                <div class='sticky-banners-wrapper container'>
    <div id="left_sticky" class="hidden-md-down">
                        <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
    </script>

    
    </div>
    <div id="right_sticky" class="hidden-md-down">
                        <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
    </script>

    
    </div>
    <script type="text/javascript">
        if (md.mobile() === null) {
            var backgroundBanner = $('.background-banner');
            new StickyElement(
                    function () {
                        return $(".site-header").height() + $(".sticky-banners-wrapper").position().top;
                    },
                    backgroundBanner,
                    function (isSticky) {
                        if (isSticky) {
                            backgroundBanner.css('top', -($(".sticky-banners-wrapper").position().top - $('.sticky-inner').height()) + 'px');
                        } else {
                            backgroundBanner.css(
                                    'top',
                                    $('.sticky-inner').height() + $('.header-bottom'). height() + 1 + ($('.header-marketing').height() || 1) + 'px'
                            );
                        }
                    }
            );
        }
    </script>
</div>
            </div>
                            <div class="container main-content " id="content">
                    <div class="row">
            <div class="col-md-12">
            <header class="article-header">
            
                        
                <span class="lp_is_start" style="width: 1px; height: 1px;"></span>
    <h1 class="article-header__title" data-panel-id="article_title">
    House of Cards-stjerne: Det har været hårdt efter Spaceys exit
</h1>

    
        <p class="article-header__summary"       data-panel-id="article_summary">
        Michael Kelly sætter nu ord på det at vende tilbage til settet efter fyringen af Kevin Spacey.
    </p>

        <div class="article-date">
        <time class="article-header__date" itemprop="datePublished" datetime="2018-04-19T10:13:00+02:00">
            Torsdag D. 19. APRIL 2018 KL. 10:13
                    </time>
    </div>

                        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
    </script>

    

            <div class="article-header__share-buttons">
    <a href="#" class="article-header__share-buttons--facebook lp_article_so_me_fb_small" title="Del på Facebook" data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit">
        <i class="bicon-facebook"></i>
    </a>
                <a href="#" class="article-header__share-buttons--twitter lp_article_so_me_tw_small" title="Del på Twitter" data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Michael%20Kelly%20s%C3%A6tter%20nu%20ord%20p%C3%A5%20det%20at%20ve+https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit">
        <i class="bicon-twitter"></i>
    </a>
    <a href="#" class="article-header__share-buttons--linkedin lp_article_so_me_in_small" title="Del på LinkedIn" data-linkedin-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit&amp;title=House%20of%20Cards-stjerne%3A%20Det%20har%20v%C3%A6ret%20h%C3%A5rdt%20efter%20Spaceys%20exit&amp;summary=Michael%20Kelly%20s%C3%A6tter%20nu%20ord%20p%C3%A5%20det%20at%20vende%20tilbage%20til%20settet%20efter%20fyringen%20af%20Kevin%20Spacey.">
        <i class="bicon-linkedin"></i>
    </a>
    <a  href="#" title="Print artiklen" class="article-header__share-buttons--print lp_article_print_article hidden-md-down">
        <i class="bicon-print"></i>
    </a>
    </div>

    </header>

<div class="article-layout flex-row">
            <div class="article-layout-left-col">
                <div class="article-content">
            <script type="text/javascript">
        (new Image()).src = "/election.png?1126937&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=5&tagid=2&tagid=17&tagid=2768&tagid=2769&tagid=8561&tagid=8565";
    </script>
    <noscript>
        <img src="/election.png?1126937&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=5&tagid=2&tagid=17&tagid=2768&tagid=2769&tagid=8561&tagid=8565" height="1" width="1" alt="" style="display: none;"/>
    </noscript>

                                    
                    <div class="article-top">
                                                <div class="article-gallery-items hidden">
                                            <a data-src="https://bdk.bmcdn.dk/media/cache/resolve/image_1049x/image/94/944961/20708502-us-entertainment-netflix-house.jpeg"
                           data-title="House of Cards fortsætter med Michael Kelly og Robin Wright i rollerne som henholdsvis stabschefen Doug Stamper og USA&amp;#039;s præsident Claire Underwood. Scanpix/Nicholas Kamm "></a>
                                                                <span class="article-content__image__gallery-magnifier">
                            <div></div>
                        </span>
                                    </div>
                                        <figure class="article-content__image lp_article_image_main loaded">
        <a href="https://bdk.bmcdn.dk/media/cache/resolve/image_1500x/image/94/944961/20708502-us-entertainment-netflix-house.jpeg" class="article-gallery-item" title="House of Cards fortsætter med Michael Kelly og Robin Wright i rollerne som henholdsvis stabschefen Doug Stamper og USA&amp;#039;s præsident Claire Underwood. Scanpix/Nicholas Kamm ">
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_1500x/image/94/944961/20708502-us-entertainment-netflix-house.jpeg" class="" alt="House of Cards fortsætter med Michael Kelly og Robin Wright i rollerne som henholdsvis stabschefen Doug Stamper og USA&amp;#039;s præsident Claire Underwood. Scanpix/Nicholas Kamm"  />

        </a>
                                    <figcaption class="article-content__image-caption">
                                            House of Cards fortsætter med Michael Kelly og Robin Wright i rollerne som henholdsvis stabschefen Doug Stamper og USA&amp;#039;s præsident Claire Underwood. Scanpix/Nicholas Kamm
                                                        </figcaption>
                        </figure>

                                
                
            </div>
        
                    <div class="article-body">
                                    
                
                                                    <aside class="article-embedded--pull-right">
                                            <div id="Article_marketing" data-device="desktop" class=" advert-unit" data-dfp-slot="Article_marketing" data-dfp-dimensions="[[300,150]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Article_marketing']);
    </script>

    

                                            <div id="TArticle_marketing" data-device="tablet" class=" advert-unit" data-dfp-slot="Article_marketing" data-dfp-dimensions="[[300,150]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TArticle_marketing']);
    </script>

    

                                            <div id="MArticle_marketing" data-device="mobile" class=" advert-unit" data-dfp-slot="Article_marketing" data-dfp-dimensions="[[300,150]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MArticle_marketing']);
    </script>

    

                    </aside>
                
                

    <p>Efter anklager om krænkende opførsel valgte Netflix i november 2017 at fyre Kevin Spacey fra successerien "House of Cards".</p>
<p>Streamingtjenesten valgte efterfølgende at fortsætte finalesæsonen uden stjerneskuespilleren i rollen som den korrupte politiker Frank Underwood.</p>
<p>        <aside class="article-embedded-link">
        <article>
                                                                                <figure class="article-embedded-link__image">
                        <a href="/kultur/unge-stjerner-i-ny-dansk-netflix-serie-det-er-enormt" data-lpurl="http://www.b.dk/content/item/1126929" title="Alba August som pigen Simone i Netflix serien »The Rain«, der onsdag blev vist for første gang ved en event i Rom. Foto: Netflix">
                                        <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_100x66/image/94/944965/20708536-alba-august.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Alba August som pigen Simone i Netflix serien »The Rain«, der onsdag blev vist for første gang ved en event i Rom."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_100x66/image/94/944965/20708536-alba-august.jpg" class=""
                            alt="Alba August som pigen Simone i Netflix serien »The Rain«, der onsdag blev vist for første gang ved en event i Rom."
                        />
        </noscript>
    
                        </a>
                    </figure>
                                                                                                                    <span class="article-embedded-link__heading">Læs også</span>
                                                            <h2 class="article-embedded-link__title">
                <a href="/kultur/unge-stjerner-i-ny-dansk-netflix-serie-det-er-enormt" data-lpurl="http://www.b.dk/content/item/1126929">
                                        Unge stjerner i ny dansk Netflix-serie: »Det er enormt«
                </a>
            </h2>
            <span class="subscriber-notice">For abonnenter</span>
        </article>
    </aside>
</p>
<p>I et nyt interview med amerikanske Variety fortæller skuespilleren Michael Kelly, der spiller Frank Underwoods stabschef, Doug Stamper, hvordan det har været at vende tilbage til settet efter fyringen af Kevin Spacey.</p>
<p>- Det er en blanding af følelser, fordi jeg var sammen med den mand hver eneste dag, fortæller den 48-årige skuespiller.</p>
<p>- Jeg har ikke formuleret nogen mening (om sagen, red.). Det har været hjerteskærende på så mange måder, og jeg er stadig ved at bearbejde det, siger han.</p>
<p>        <aside class="article-embedded-link">
        <article>
                                                                                <figure class="article-embedded-link__image">
                        <a href="/politisk-morgenpost/nye-oplysninger-rejser-tvivl-om-topministres-rolle-i-demokratisk" data-lpurl="http://www.b.dk/content/item/1126914" title="Foto: Søren Bidstrup">
                                        <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_100x66/image/94/944931/20707772-folketingets-bning-2017.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_100x66/image/94/944931/20707772-folketingets-bning-2017.jpg" class=""
                            alt=""
                        />
        </noscript>
    
                        </a>
                    </figure>
                                                                                                                    <span class="article-embedded-link__heading">Læs også</span>
                                                            <h2 class="article-embedded-link__title">
                <a href="/politisk-morgenpost/nye-oplysninger-rejser-tvivl-om-topministres-rolle-i-demokratisk" data-lpurl="http://www.b.dk/content/item/1126914">
                                        Nye oplysninger rejser tvivl om topministres rolle i »demokratisk skandale«: »Vi er slet ikke til bunds« 
                </a>
            </h2>
                    </article>
    </aside>
</p>
<p>I interviewet med Variety er det første gang, at Michael Kelly udtaler sig om sagen offentligt, og han fortæller, at han ikke har talt med Kevin Spacey, siden anklagerne kom frem.</p>
<p>- Alt, hvad jeg ved, er det, jeg hører. Det er hårdt, siger han.</p>
<p>Da anklagerne mod Kevin Spacey ramte offentligheden, blev optagelserne stoppet.</p>
<p>Da de startede igen, var det med nye manuskripter med afsæt i Frank Underwoods kone, Claire Underwood, der i slutningen af den seneste sæson indtog Det Ovale Værelse i Det Hvide Hus som USA's præsident.</p>
<p>Sjette og sidste sæson af "House of Cards" får premiere på Netflix i efteråret 2018.</p>
<p>/ritzau/</p>
<p>        <aside class="article-embedded-link">
        <article>
                                                                                <figure class="article-embedded-link__image">
                        <a href="/nationalt/nu-vil-facebook-bede-om-lov-til-at-scanne-dit-ansigt" data-lpurl="http://www.b.dk/content/item/1126892" title="Foto: Dado Ruvic">
                                        <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_100x66/image/94/944913/20706688-eu-internetfakenews.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_100x66/image/94/944913/20706688-eu-internetfakenews.jpg" class=""
                            alt=""
                        />
        </noscript>
    
                        </a>
                    </figure>
                                                                                                                    <span class="article-embedded-link__heading">Læs også</span>
                                                            <h2 class="article-embedded-link__title">
                <a href="/nationalt/nu-vil-facebook-bede-om-lov-til-at-scanne-dit-ansigt" data-lpurl="http://www.b.dk/content/item/1126892">
                                        Nu vil Facebook bede om lov til at scanne dit ansigt
                </a>
            </h2>
                    </article>
    </aside>
</p>


<script type="text/javascript">
    app.content = { type: 'free', access: true };
</script>

                

                                    <div id="Out_stream" data-device="desktop" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
    </script>

    

                                    <div id="TOut_stream" data-device="tablet" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TOut_stream']);
    </script>

    

                                    <div id="MOut_stream" data-device="mobile" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MOut_stream']);
    </script>

    

                                                        <div id="Square_2" data-device="desktop" class="article-embedded--pull-right article-embedded-inline-banner advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_2']);
    </script>

    

                                        <div id="TSquare_2" data-device="tablet" class="article-embedded--pull-right article-embedded-inline-banner advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
    </script>

    

                            </div>
            <span class="lp_is_end" style="width: 1px; height: 1px;"></span>
            <script type="text/javascript">
                app.content = {type: 'free', access: true};
            </script>
        
                    <div class="article-bottom ">
                
                <aside class="article-bottom-related">
                            <div class="article-bottom-related-title-left">
        <div class="article-bottom-related-title-left__title">Relaterede</div>
        <ul class="list">
                                                <li class="article-bottom-related-title-left__item">
        <a href="/kultur/kevin-spaceys-tv-kone-overtager-hovedrollen-i-house-of-cards" data-lpurl="http://www.b.dk/content/item/1094969">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/90/901236/19335974-france-cannes-film-festival.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Ted Sarandos siger, at den sidste sæson vil være med Robin Wright i hovedrollen. I serien spiller hun Claire Underwood, der er Kevin Spaceys karakters kone."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/90/901236/19335974-france-cannes-film-festival.jpg" class="list-items__item__thumbnail"
                            alt="Ted Sarandos siger, at den sidste sæson vil være med Robin Wright i hovedrollen. I serien spiller hun Claire Underwood, der er Kevin Spaceys karakters kone."
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Kevin Spaceys tv-kone overtager hovedrollen i House of Cards
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/kultur/20-nye-anklager-mod-kevin-spacey-the-old-vic-undskylder-paa-det-kraftigste" data-lpurl="http://www.b.dk/content/item/1090169">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/894982/19149527-files-britain-us-theatre-assault.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Skuespiller Kevin Spacey ved premieren på Netflix-serien House of Cards den 23. februar 2016."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/894982/19149527-files-britain-us-theatre-assault.jpg" class="list-items__item__thumbnail"
                            alt="Skuespiller Kevin Spacey ved premieren på Netflix-serien House of Cards den 23. februar 2016."
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    20 nye anklager mod Kevin Spacey: »The Old Vic undskylder på det kraftigste«
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/kronikker/morten-sabroe-saa-blev-den-heks-braendt.og-om-lidt-bliver-her-stille-og-hvad-saa" data-lpurl="http://www.b.dk/content/item/1089560">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/894106/19126277-dfgdgd.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Fuck: BERTRAND GUAY og Claus Bech."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/894106/19126277-dfgdgd.jpg" class="list-items__item__thumbnail"
                            alt="Fuck: BERTRAND GUAY og Claus Bech."
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Morten Sabroe: Så blev den heks brændt. Og om lidt bliver her stille, og hvad så, #Metoo?
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>

                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/film/gal-gadot-siger-nej-til-wonder-woman-2" data-lpurl="http://www.b.dk/content/item/1089273">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/893731/19114157-britain-entertainment-cinema-justice-league.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Gal Gadot. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/893731/19114157-britain-entertainment-cinema-justice-league.jpg" class="list-items__item__thumbnail"
                            alt="Gal Gadot. "
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Gal Gadot siger nej til Wonder Woman 2
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/kultur/da-korthuset-brasede-sammen-over-netflix" data-lpurl="http://www.b.dk/content/item/1088702">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/893095/19086873-usa-entertainment.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Sådan er man vant til at se Kevin Spacey om forgrundsfigur for Netflix&#039; profilserie »House of Cards«. Men nu er profilen blevet et problem."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/893095/19086873-usa-entertainment.jpg" class="list-items__item__thumbnail"
                            alt="Sådan er man vant til at se Kevin Spacey om forgrundsfigur for Netflix&#039; profilserie »House of Cards«. Men nu er profilen blevet et problem."
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Da korthuset brasede sammen over Netflix
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/kultur/house-of-cards-forfatter-kevin-spacey-sag-har-knust-mit-hjerte" data-lpurl="http://www.b.dk/content/item/1088484">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/892728/19078790-britain-politics-eu-television.jpeg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Forfatteren Michael Dobbs er ked af sagen, der har suspenderet House of Cards. Scanpix/Adrian Dennis"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/892728/19078790-britain-politics-eu-television.jpeg" class="list-items__item__thumbnail"
                            alt="Forfatteren Michael Dobbs er ked af sagen, der har suspenderet House of Cards. Scanpix/Adrian Dennis"
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    House of Cards-forfatter: Kevin Spacey-sag har knust mit hjerte
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/film/kevin-spacey-klippes-ud-og-erstattes-af-tidligere-oscar-vinder-i-kommende-film" data-lpurl="http://www.b.dk/content/item/1088265">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/892453/19073387-plummer-holds-his-lifetime-ach.jpeg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Angiveligt vil samtlige af Kevin Spaceys scener i Ridley Scotts nye film, »All the Money in the World«, blive genindspillet med Christopher Plummer foran kameraet. Reuters/Mark Blinch/arkiv"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/892453/19073387-plummer-holds-his-lifetime-ach.jpeg" class="list-items__item__thumbnail"
                            alt="Angiveligt vil samtlige af Kevin Spaceys scener i Ridley Scotts nye film, »All the Money in the World«, blive genindspillet med Christopher Plummer foran kameraet. Reuters/Mark Blinch/arkiv"
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Kevin Spacey klippes ud og erstattes af tidligere Oscar-vinder i kommende film
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/kultur/netflix-kapper-alle-baand-til-kevin-spacey-og-house-of-cards" data-lpurl="http://www.b.dk/content/item/1087057">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/890801/19020752-files-us-entertainment-film-te.jpeg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Netflix kapper nu officielt alle bånd til Kevin Spacey, der er stjernen i streamingtjenestens hitserie House of Cards. Scanpix/Nicholas Kamm"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/89/890801/19020752-files-us-entertainment-film-te.jpeg" class="list-items__item__thumbnail"
                            alt="Netflix kapper nu officielt alle bånd til Kevin Spacey, der er stjernen i streamingtjenestens hitserie House of Cards. Scanpix/Nicholas Kamm"
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Netflix kapper alle bånd til Kevin Spacey og House of Cards
                    
                </div>
                    </a>
    </li>


                                    </ul>
                    <div class="list__button list__button--show-more lp_article_link_related_showall expander">
                <a href="#">
                    <button>
                        Vis alle
                    </button>
                </a>
            </div>
            </div>
                        <div class="article-bottom-related-title-left">
        <div class="article-bottom-related-title-left__title">
            Emner
        </div>
        <ul>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_1">
                    <a href="/emne/house-of-cards"
                       title="Mere om »House of cards«">
                        »House of cards«
                    </a>
                </li>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_last">
                    <a href="/emne/kevin-spacey"
                       title="Mere om Kevin Spacey">
                        Kevin Spacey
                    </a>
                </li>
                    </ul>
    </div>

                </aside>
                                    <div class="article-bottom-share clearfix">
    <a href="#" title="Del på Facebook" class="article-bottom-share__item article-bottom-share__item--facebook lp_article_so_me_fb_large" data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit">
        <i class="bicon-facebook"></i>
        <span class="hidden-sm-down">del via Facebook</span>
        <span class="hidden-md-up">del</span>
    </a>
                <a href="#" title="Del på Twitter" class="article-bottom-share__item article-bottom-share__item--twitter lp_article_so_me_tw_large" data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Michael%20Kelly%20s%C3%A6tter%20nu%20ord%20p%C3%A5%20det%20at%20ve+https://www.b.dk/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit">
        <i class="bicon-twitter"></i>
        <span class="hidden-sm-down">del via Twitter</span>
        <span class="hidden-md-up">Tweet</span>
    </a>
    </div>

                            </div>
            </div>

        
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row hidden-lg-down lp_article_tophistorier">
            <div class="col-md-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="1046447154" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/politisk-morgenpost/nye-oplysninger-rejser-tvivl-om-topministres-rolle-i-demokratisk" data-lpurl="http://www.b.dk/content/item/1126914">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944931/20707772-folketingets-bning-2017.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944931/20707772-folketingets-bning-2017.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politisk-morgenpost/nye-oplysninger-rejser-tvivl-om-topministres-rolle-i-demokratisk" data-lpurl="http://www.b.dk/content/item/1126914">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Politisk morgenpost
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Nye oplysninger rejser tvivl om topministres rolle i »demokratisk skandale«: »Vi er slet ikke til bunds« 
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/nationalt/laerernes-forslag-om-arbejdstid-vil-vaere-enestaaende-for-undervisere" data-lpurl="http://www.b.dk/content/item/1126804">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944844/20701404-.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Demonstranter foran Forligsinsitutionen sent tirsdag i denne uge. Forhandlingerne endte natten til onsdag med at bliver forlænget yderligere fjorten dage - en af de store knaster skal være aftalen om lærernes arbejdstid."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944844/20701404-.jpg" class="img"
                            alt="Demonstranter foran Forligsinsitutionen sent tirsdag i denne uge. Forhandlingerne endte natten til onsdag med at bliver forlænget yderligere fjorten dage - en af de store knaster skal være aftalen om lærernes arbejdstid."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/laerernes-forslag-om-arbejdstid-vil-vaere-enestaaende-for-undervisere" data-lpurl="http://www.b.dk/content/item/1126804">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Lærernes forslag om arbejdstid vil være enestående for undervisere
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/kultur/unge-stjerner-i-ny-dansk-netflix-serie-det-er-enormt" data-lpurl="http://www.b.dk/content/item/1126929">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944965/20708536-alba-august.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Alba August som pigen Simone i Netflix serien »The Rain«, der onsdag blev vist for første gang ved en event i Rom."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944965/20708536-alba-august.jpg" class="img"
                            alt="Alba August som pigen Simone i Netflix serien »The Rain«, der onsdag blev vist for første gang ved en event i Rom."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/unge-stjerner-i-ny-dansk-netflix-serie-det-er-enormt" data-lpurl="http://www.b.dk/content/item/1126929">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Unge stjerner i ny dansk Netflix-serie: »Det er enormt«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/kommentarer/naar-det-kraever-et-stripshow-at-faa-tjenerens-opmaerksomhed" data-lpurl="http://www.b.dk/content/item/1126782">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944808/20700785-22debbirgitte-borup-nyt-150jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944808/20700785-22debbirgitte-borup-nyt-150jpg.jpeg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kommentarer/naar-det-kraever-et-stripshow-at-faa-tjenerens-opmaerksomhed" data-lpurl="http://www.b.dk/content/item/1126782">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Kommentar
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Når det kræver et stripshow at få tjenerens opmærksomhed
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="row hidden-lg-down lp_article_tophistorier">
            <div class="col-md-12">
            
<section>
                    <div id="2109629102" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/kultur/filminstruktoer-blev-sendt-paa-genopdragelse-i-pakistan-jeg-var-ung-og-forelsket.-og" data-lpurl="http://www.b.dk/content/item/1126847">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944881/20702902-19bkuiramhaq-104052-795jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Den norsk-pakistanske filminstruktør Iram Haq, der er aktuel med den delvist selvbiografiske &#039;Hvad vil folk sige&#039;. Foto Anne Bæk."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944881/20702902-19bkuiramhaq-104052-795jpg.jpeg" class="img"
                            alt="Den norsk-pakistanske filminstruktør Iram Haq, der er aktuel med den delvist selvbiografiske &#039;Hvad vil folk sige&#039;. Foto Anne Bæk."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/filminstruktoer-blev-sendt-paa-genopdragelse-i-pakistan-jeg-var-ung-og-forelsket.-og" data-lpurl="http://www.b.dk/content/item/1126847">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Filminstruktør blev sendt på genopdragelse i Pakistan: »Jeg var ung og forelsket. Og det følte min familie sig truet af«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/globalt/positiv-kristian-jensen-merkel-har-faaet-sat-en-daemper-paa-frontloeberen-macron" data-lpurl="http://www.b.dk/content/item/1126883">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944895/20703606-dilpomacy.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Merkel og Macron til fælles pressemøde. AFP PHOTO / Ludovic MARIN"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944895/20703606-dilpomacy.jpg" class="img"
                            alt="Merkel og Macron til fælles pressemøde. AFP PHOTO / Ludovic MARIN"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/positiv-kristian-jensen-merkel-har-faaet-sat-en-daemper-paa-frontloeberen-macron" data-lpurl="http://www.b.dk/content/item/1126883">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Positiv Kristian Jensen: Merkel har fået sat en dæmper på frontløberen Macron
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-top ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl" data-lpurl="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/941181/20578026-indvandrere-i-arbejde.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/941181/20578026-indvandrere-i-arbejde.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl" data-lpurl="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Topledere: Kampen for at få flygtninge i arbejde giver alt for meget bøvl
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-top ">
    <div class="teaser">
                    <a href="http://www.business.dk/finans/storbanker-kaemper-indaedt-om-at-erobre-boligkunder" data-lpurl="http://www.business.dk/finans/storbanker-kaemper-indaedt-om-at-erobre-boligkunder">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944912/20706655-pluspfs-indboforsikringen-kan-drille-som-samboende.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944912/20706655-pluspfs-indboforsikringen-kan-drille-som-samboende.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/finans/storbanker-kaemper-indaedt-om-at-erobre-boligkunder" data-lpurl="http://www.business.dk/finans/storbanker-kaemper-indaedt-om-at-erobre-boligkunder">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Storbanker kæmper indædt om at erobre boligkunder
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="2109629102" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="9"
                        data-limit="4" data-offset="4"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-lg-down lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="2031350720" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0" data-lpurl="http://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944970/20708660-1050797276jpg.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Nets tester fingeren som betalingsløsning i kantinen på Copenhagen Business School."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944970/20708660-1050797276jpg.jpg" class="img"
                            alt="Nets tester fingeren som betalingsløsning i kantinen på Copenhagen Business School."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0" data-lpurl="http://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Penge i pegefingeren: Nets tester ny betalingsløsning
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/tesla-i-modvind-anklaget-for-sjusk-med-arbejdsmiljoeet" data-lpurl="http://www.business.dk/investor/tesla-i-modvind-anklaget-for-sjusk-med-arbejdsmiljoeet">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944935/20707878-usa-economy-tesla.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Teslas fabrik i Fremont har omkring 10.000 ansatte og er blevet det kedelige omdrejningspunkt for en kontroversiel artikel, hvor Tesla beskyldes for et risikabelt arbejdsmiljø. Foto: EPA"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944935/20707878-usa-economy-tesla.jpg" class="img"
                            alt="Teslas fabrik i Fremont har omkring 10.000 ansatte og er blevet det kedelige omdrejningspunkt for en kontroversiel artikel, hvor Tesla beskyldes for et risikabelt arbejdsmiljø. Foto: EPA"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/tesla-i-modvind-anklaget-for-sjusk-med-arbejdsmiljoeet" data-lpurl="http://www.business.dk/investor/tesla-i-modvind-anklaget-for-sjusk-med-arbejdsmiljoeet">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            <span class="teaser-trumpet">
    DAGENS VIGTIGSTE ERHVERVSNYHEDER
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Tesla i modvind: Anklaget for sjusk med arbejdsmiljøet
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl" data-lpurl="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/941181/20578026-indvandrere-i-arbejde.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/941181/20578026-indvandrere-i-arbejde.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl" data-lpurl="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Topledere: Kampen for at få flygtninge i arbejde giver alt for meget bøvl
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/trump-haaber-paa-verdensomspaendende-succes-med-kim-moede" data-lpurl="http://www.business.dk/global/trump-haaber-paa-verdensomspaendende-succes-med-kim-moede">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944919/20707313-northkorea-missilesusa-pompeo.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Donald Trump vil gøre alt, hvad der står i hans magt, for at sikre, at hans kommende møde med Nordkoreas leder, Kim Jong-un, bliver en verdensomspændende succes."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944919/20707313-northkorea-missilesusa-pompeo.jpg" class="img"
                            alt="Donald Trump vil gøre alt, hvad der står i hans magt, for at sikre, at hans kommende møde med Nordkoreas leder, Kim Jong-un, bliver en verdensomspændende succes."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/trump-haaber-paa-verdensomspaendende-succes-med-kim-moede" data-lpurl="http://www.business.dk/global/trump-haaber-paa-verdensomspaendende-succes-med-kim-moede">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Trump håber på verdensomspændende succes med Kim-møde
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="2031350720" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="540912744" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/politisk-morgenpost/nye-oplysninger-rejser-tvivl-om-topministres-rolle-i-demokratisk" data-lpurl="http://www.b.dk/content/item/1126914">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944931/20707772-folketingets-bning-2017.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944931/20707772-folketingets-bning-2017.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politisk-morgenpost/nye-oplysninger-rejser-tvivl-om-topministres-rolle-i-demokratisk" data-lpurl="http://www.b.dk/content/item/1126914">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Politisk morgenpost
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Nye oplysninger rejser tvivl om topministres rolle i »demokratisk skandale«: »Vi er slet ikke til bunds« 
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/nationalt/laerernes-forslag-om-arbejdstid-vil-vaere-enestaaende-for-undervisere" data-lpurl="http://www.b.dk/content/item/1126804">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944844/20701404-.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Demonstranter foran Forligsinsitutionen sent tirsdag i denne uge. Forhandlingerne endte natten til onsdag med at bliver forlænget yderligere fjorten dage - en af de store knaster skal være aftalen om lærernes arbejdstid."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944844/20701404-.jpg" class="img"
                            alt="Demonstranter foran Forligsinsitutionen sent tirsdag i denne uge. Forhandlingerne endte natten til onsdag med at bliver forlænget yderligere fjorten dage - en af de store knaster skal være aftalen om lærernes arbejdstid."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/laerernes-forslag-om-arbejdstid-vil-vaere-enestaaende-for-undervisere" data-lpurl="http://www.b.dk/content/item/1126804">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Lærernes forslag om arbejdstid vil være enestående for undervisere
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/kultur/unge-stjerner-i-ny-dansk-netflix-serie-det-er-enormt" data-lpurl="http://www.b.dk/content/item/1126929">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944965/20708536-alba-august.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Alba August som pigen Simone i Netflix serien »The Rain«, der onsdag blev vist for første gang ved en event i Rom."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944965/20708536-alba-august.jpg" class="img"
                            alt="Alba August som pigen Simone i Netflix serien »The Rain«, der onsdag blev vist for første gang ved en event i Rom."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/unge-stjerner-i-ny-dansk-netflix-serie-det-er-enormt" data-lpurl="http://www.b.dk/content/item/1126929">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Unge stjerner i ny dansk Netflix-serie: »Det er enormt«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                    <div id="841238775" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/kommentarer/naar-det-kraever-et-stripshow-at-faa-tjenerens-opmaerksomhed" data-lpurl="http://www.b.dk/content/item/1126782">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944808/20700785-22debbirgitte-borup-nyt-150jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944808/20700785-22debbirgitte-borup-nyt-150jpg.jpeg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kommentarer/naar-det-kraever-et-stripshow-at-faa-tjenerens-opmaerksomhed" data-lpurl="http://www.b.dk/content/item/1126782">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Kommentar
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Når det kræver et stripshow at få tjenerens opmærksomhed
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/kultur/filminstruktoer-blev-sendt-paa-genopdragelse-i-pakistan-jeg-var-ung-og-forelsket.-og" data-lpurl="http://www.b.dk/content/item/1126847">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944881/20702902-19bkuiramhaq-104052-795jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Den norsk-pakistanske filminstruktør Iram Haq, der er aktuel med den delvist selvbiografiske &#039;Hvad vil folk sige&#039;. Foto Anne Bæk."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944881/20702902-19bkuiramhaq-104052-795jpg.jpeg" class="img"
                            alt="Den norsk-pakistanske filminstruktør Iram Haq, der er aktuel med den delvist selvbiografiske &#039;Hvad vil folk sige&#039;. Foto Anne Bæk."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/filminstruktoer-blev-sendt-paa-genopdragelse-i-pakistan-jeg-var-ung-og-forelsket.-og" data-lpurl="http://www.b.dk/content/item/1126847">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Filminstruktør blev sendt på genopdragelse i Pakistan: »Jeg var ung og forelsket. Og det følte min familie sig truet af«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/globalt/positiv-kristian-jensen-merkel-har-faaet-sat-en-daemper-paa-frontloeberen-macron" data-lpurl="http://www.b.dk/content/item/1126883">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944895/20703606-dilpomacy.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Merkel og Macron til fælles pressemøde. AFP PHOTO / Ludovic MARIN"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944895/20703606-dilpomacy.jpg" class="img"
                            alt="Merkel og Macron til fælles pressemøde. AFP PHOTO / Ludovic MARIN"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/positiv-kristian-jensen-merkel-har-faaet-sat-en-daemper-paa-frontloeberen-macron" data-lpurl="http://www.b.dk/content/item/1126883">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Positiv Kristian Jensen: Merkel har fået sat en dæmper på frontløberen Macron
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="841238775" data-block="bm_basic_data.teaser.various_sources"
                        data-params='YTo5OntzOjk6InVzZV9jYWNoZSI7YjoxO3M6MTY6ImV4dHJhX2NhY2hlX2tleXMiO2E6Mzp7czozOiJ0dGwiO2k6MzA7czoxMDoiY29udHJvbGxlciI7czozNzoiQk1CYXNpY0Jsb2NrQnVuZGxlOlZhcm5pc2hDYWNoZTppbmRleCI7czo3OiJjb250ZXh0IjthOjU6e3M6ODoicHJvdmlkZXIiO3M6NjI6ImJtX2Jhc2ljX2RhdGEuZGF0YV9wcm92aWRlci5jb250ZW50X2Zyb21fb3JkZXJlZF9saXN0X3Byb3ZpZGVyIjtzOjEwOiJkYXRhUGFyYW1zIjthOjc6e3M6MjoiaWQiO3M6NjI6ImJtX2Jhc2ljX2RhdGEuZGF0YV9wcm92aWRlci5jb250ZW50X2Zyb21fb3JkZXJlZF9saXN0X3Byb3ZpZGVyIjtzOjExOiJpdGVtc0xpc3RJZCI7czozOiI2NjMiO3M6NToibGltaXQiO2k6MztzOjEzOiJsb2FkTW9yZUxpbWl0IjtpOjM7czo2OiJvZmZzZXQiO2k6MztzOjU6Im9yZGVyIjthOjE6e3M6ODoicG9zaXRpb24iO3M6MzoiQVNDIjt9czoxNzoiZXhjbHVkZUxhdGVzdE5ld3MiO2I6MDt9czo3OiJlbmFibGVkIjtiOjE7czoxNDoidGVtcGxhdGVQYXJhbXMiO2E6NTp7czoyOiJpZCI7czo2OiJ4c21hbGwiO3M6NDoiZmlsZSI7czozMToiQmxvY2svVGVhc2VyL2Fic3RyYWN0Lmh0bWwudHdpZyI7czoxMjoidGVhc2VyUGFyYW1zIjthOjE2OntzOjk6InNob3dUaXRsZSI7YjoxO3M6MTE6InNob3dTdW1tYXJ5IjtiOjA7czo5OiJzaG93SW1hZ2UiO2I6MTtzOjE2OiJzaG93SW1hZ2VDYXB0aW9uIjtiOjA7czoxMToic2hvd1JlbGF0ZWQiO2I6MDtzOjEwOiJzaG93UmF0aW5nIjtiOjE7czoxMToiaW1hZ2VGaWx0ZXIiO3M6MTM6ImltYWdlXzc1MHg0MjEiO3M6MTM6ImltYWdlUG9zaXRpb24iO3M6NDoid2lkZSI7czoxMzoidGVhc2VyQ2xhc3NlcyI7czoyNToiaXRlbS10ZWFzZXIgdGVhc2VyLXhzbWFsbCI7czoxNDoicmVsYXRlZENsYXNzZXMiO3M6MTI6Imxpc3QtcmVsYXRlZCI7czoxNDoiZGF0ZVZpc2liaWxpdHkiO2I6MDtzOjE0OiJib3JkZXJQb3NpdGlvbiI7czozOiJ0b3AiO3M6MTQ6ImFydGljbGVDbGFzc2VzIjtzOjA6IiI7czoxMDoic2hvd0J5bGluZSI7YjowO3M6MTM6ImltYWdlTG9hZFR5cGUiO3M6NDoibGF6eSI7czoxOToicmVsYXRlZFRlYXNlclBhcmFtcyI7YToyOntzOjk6InNob3dUaXRsZSI7YjoxO3M6MTQ6ImFydGljbGVDbGFzc2VzIjtzOjY6InRlYXNlciI7fX1zOjE1OiJudW1iZXJPZkNvbHVtbnMiO3M6MToiMyI7czo1OiJ0aXRsZSI7czowOiIiO31zOjg6InRlbXBsYXRlIjtzOjMxOiJCbG9jay9UZWFzZXIvYWJzdHJhY3QuaHRtbC50d2lnIjt9fXM6NDoiYXR0ciI7YTowOnt9czo4OiJ0ZW1wbGF0ZSI7czozMToiQmxvY2svVGVhc2VyL2Fic3RyYWN0Lmh0bWwudHdpZyI7czozOiJ0dGwiO2k6ODY0MDA7czo3OiJlbmFibGVkIjtiOjE7czoxMDoiZGF0YVBhcmFtcyI7YTo3OntzOjI6ImlkIjtzOjYyOiJibV9iYXNpY19kYXRhLmRhdGFfcHJvdmlkZXIuY29udGVudF9mcm9tX29yZGVyZWRfbGlzdF9wcm92aWRlciI7czoxMToiaXRlbXNMaXN0SWQiO3M6MzoiNjYzIjtzOjU6ImxpbWl0IjtpOjM7czoxMzoibG9hZE1vcmVMaW1pdCI7aTozO3M6Njoib2Zmc2V0IjtpOjM7czo1OiJvcmRlciI7YToxOntzOjg6InBvc2l0aW9uIjtzOjM6IkFTQyI7fXM6MTc6ImV4Y2x1ZGVMYXRlc3ROZXdzIjtiOjA7fXM6MTQ6InRlbXBsYXRlUGFyYW1zIjthOjU6e3M6MjoiaWQiO3M6NjoieHNtYWxsIjtzOjQ6ImZpbGUiO3M6MzE6IkJsb2NrL1RlYXNlci9hYnN0cmFjdC5odG1sLnR3aWciO3M6MTI6InRlYXNlclBhcmFtcyI7YToxNjp7czo5OiJzaG93VGl0bGUiO2I6MTtzOjExOiJzaG93U3VtbWFyeSI7YjowO3M6OToic2hvd0ltYWdlIjtiOjE7czoxNjoic2hvd0ltYWdlQ2FwdGlvbiI7YjowO3M6MTE6InNob3dSZWxhdGVkIjtiOjA7czoxMDoic2hvd1JhdGluZyI7YjoxO3M6MTE6ImltYWdlRmlsdGVyIjtzOjEzOiJpbWFnZV83NTB4NDIxIjtzOjEzOiJpbWFnZVBvc2l0aW9uIjtzOjQ6IndpZGUiO3M6MTM6InRlYXNlckNsYXNzZXMiO3M6MjU6Iml0ZW0tdGVhc2VyIHRlYXNlci14c21hbGwiO3M6MTQ6InJlbGF0ZWRDbGFzc2VzIjtzOjEyOiJsaXN0LXJlbGF0ZWQiO3M6MTQ6ImRhdGVWaXNpYmlsaXR5IjtiOjA7czoxNDoiYm9yZGVyUG9zaXRpb24iO3M6MzoidG9wIjtzOjE0OiJhcnRpY2xlQ2xhc3NlcyI7czowOiIiO3M6MTA6InNob3dCeWxpbmUiO2I6MDtzOjEzOiJpbWFnZUxvYWRUeXBlIjtzOjQ6ImxhenkiO3M6MTk6InJlbGF0ZWRUZWFzZXJQYXJhbXMiO2E6Mjp7czo5OiJzaG93VGl0bGUiO2I6MTtzOjE0OiJhcnRpY2xlQ2xhc3NlcyI7czo2OiJ0ZWFzZXIiO319czoxNToibnVtYmVyT2ZDb2x1bW5zIjtzOjE6IjMiO3M6NToidGl0bGUiO3M6MDoiIjt9czo4OiJwcm92aWRlciI7czo2MjoiYm1fYmFzaWNfZGF0YS5kYXRhX3Byb3ZpZGVyLmNvbnRlbnRfZnJvbV9vcmRlcmVkX2xpc3RfcHJvdmlkZXIiO30=' data-total-items="7"
                        data-limit="3" data-offset="3"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="1782675524" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0" data-lpurl="http://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944970/20708660-1050797276jpg.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Nets tester fingeren som betalingsløsning i kantinen på Copenhagen Business School."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944970/20708660-1050797276jpg.jpg" class="img"
                            alt="Nets tester fingeren som betalingsløsning i kantinen på Copenhagen Business School."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0" data-lpurl="http://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Penge i pegefingeren: Nets tester ny betalingsløsning
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/tesla-i-modvind-anklaget-for-sjusk-med-arbejdsmiljoeet" data-lpurl="http://www.business.dk/investor/tesla-i-modvind-anklaget-for-sjusk-med-arbejdsmiljoeet">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944935/20707878-usa-economy-tesla.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Teslas fabrik i Fremont har omkring 10.000 ansatte og er blevet det kedelige omdrejningspunkt for en kontroversiel artikel, hvor Tesla beskyldes for et risikabelt arbejdsmiljø. Foto: EPA"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944935/20707878-usa-economy-tesla.jpg" class="img"
                            alt="Teslas fabrik i Fremont har omkring 10.000 ansatte og er blevet det kedelige omdrejningspunkt for en kontroversiel artikel, hvor Tesla beskyldes for et risikabelt arbejdsmiljø. Foto: EPA"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/tesla-i-modvind-anklaget-for-sjusk-med-arbejdsmiljoeet" data-lpurl="http://www.business.dk/investor/tesla-i-modvind-anklaget-for-sjusk-med-arbejdsmiljoeet">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            <span class="teaser-trumpet">
    DAGENS VIGTIGSTE ERHVERVSNYHEDER
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Tesla i modvind: Anklaget for sjusk med arbejdsmiljøet
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl" data-lpurl="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/941181/20578026-indvandrere-i-arbejde.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/941181/20578026-indvandrere-i-arbejde.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl" data-lpurl="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Topledere: Kampen for at få flygtninge i arbejde giver alt for meget bøvl
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="1782675524" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="4"
                        data-limit="3" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>

        </div>
    </div>

        </div>
            <div class="article-layout-right-col">
            <div class="row hidden-lg-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="1921740285" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/politisk-morgenpost/nye-oplysninger-rejser-tvivl-om-topministres-rolle-i-demokratisk" data-lpurl="http://www.b.dk/content/item/1126914">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944931/20707772-folketingets-bning-2017.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944931/20707772-folketingets-bning-2017.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politisk-morgenpost/nye-oplysninger-rejser-tvivl-om-topministres-rolle-i-demokratisk" data-lpurl="http://www.b.dk/content/item/1126914">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Politisk morgenpost
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Nye oplysninger rejser tvivl om topministres rolle i »demokratisk skandale«: »Vi er slet ikke til bunds« 
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/nationalt/laerernes-forslag-om-arbejdstid-vil-vaere-enestaaende-for-undervisere" data-lpurl="http://www.b.dk/content/item/1126804">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944844/20701404-.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Demonstranter foran Forligsinsitutionen sent tirsdag i denne uge. Forhandlingerne endte natten til onsdag med at bliver forlænget yderligere fjorten dage - en af de store knaster skal være aftalen om lærernes arbejdstid."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944844/20701404-.jpg" class="img"
                            alt="Demonstranter foran Forligsinsitutionen sent tirsdag i denne uge. Forhandlingerne endte natten til onsdag med at bliver forlænget yderligere fjorten dage - en af de store knaster skal være aftalen om lærernes arbejdstid."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/laerernes-forslag-om-arbejdstid-vil-vaere-enestaaende-for-undervisere" data-lpurl="http://www.b.dk/content/item/1126804">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Lærernes forslag om arbejdstid vil være enestående for undervisere
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/kultur/unge-stjerner-i-ny-dansk-netflix-serie-det-er-enormt" data-lpurl="http://www.b.dk/content/item/1126929">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944965/20708536-alba-august.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Alba August som pigen Simone i Netflix serien »The Rain«, der onsdag blev vist for første gang ved en event i Rom."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944965/20708536-alba-august.jpg" class="img"
                            alt="Alba August som pigen Simone i Netflix serien »The Rain«, der onsdag blev vist for første gang ved en event i Rom."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kultur/unge-stjerner-i-ny-dansk-netflix-serie-det-er-enormt" data-lpurl="http://www.b.dk/content/item/1126929">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Unge stjerner i ny dansk Netflix-serie: »Det er enormt«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/kommentarer/naar-det-kraever-et-stripshow-at-faa-tjenerens-opmaerksomhed" data-lpurl="http://www.b.dk/content/item/1126782">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944808/20700785-22debbirgitte-borup-nyt-150jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944808/20700785-22debbirgitte-borup-nyt-150jpg.jpeg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/kommentarer/naar-det-kraever-et-stripshow-at-faa-tjenerens-opmaerksomhed" data-lpurl="http://www.b.dk/content/item/1126782">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Kommentar
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Når det kræver et stripshow at få tjenerens opmærksomhed
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="1921740285" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-lg-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Mest læste</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="1501524252" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_1">
    <div class="teaser">
                    <a href="/rejseliv/italienernes-hemmelige-oase-som-vi-andre-helst-ikke-skal-opdage" data-lpurl="http://www.b.dk/content/item/1125131">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/943179/20647492-01rejbt-sardinien-151513-09jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Udsigt fra nedgangen til Cala Fuili ud over bugten og tilbage mod Cala Gonone."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/943179/20647492-01rejbt-sardinien-151513-09jpg.jpeg" class="img"
                            alt="Udsigt fra nedgangen til Cala Fuili ud over bugten og tilbage mod Cala Gonone."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/rejseliv/italienernes-hemmelige-oase-som-vi-andre-helst-ikke-skal-opdage" data-lpurl="http://www.b.dk/content/item/1125131">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Italienernes hemmelige oase – som vi andre helst ikke skal opdage
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="1514057684" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_2">
    <div class="teaser">
                    <a href="/globalt/trump-vaagnede-og-saa-i-tv-at-han-i-loebet-af-natten-havde-indfoert-nye-sanktioner" data-lpurl="http://www.b.dk/content/item/1126652">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944614/20696752-nikki-haley-i-fn.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Nikki Haley i FNs Sikkkerhedsråd ved en anden lejlighed.&amp;nbsp; U.S., April 17, 2018. REUTERS/Shannon Stapleton"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944614/20696752-nikki-haley-i-fn.jpg" class="img"
                            alt="Nikki Haley i FNs Sikkkerhedsråd ved en anden lejlighed.&amp;nbsp; U.S., April 17, 2018. REUTERS/Shannon Stapleton"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/trump-vaagnede-og-saa-i-tv-at-han-i-loebet-af-natten-havde-indfoert-nye-sanktioner" data-lpurl="http://www.b.dk/content/item/1126652">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Trump vågnede og så i TV, at han i løbet af natten havde indført nye sanktioner mod Rusland. Det vidste han ikke
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="1503344669" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_3">
    <div class="teaser">
                    <a href="/nationalt/laerernes-forslag-om-arbejdstid-vil-vaere-enestaaende-for-undervisere" data-lpurl="http://www.b.dk/content/item/1126804">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944844/20701404-.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Demonstranter foran Forligsinsitutionen sent tirsdag i denne uge. Forhandlingerne endte natten til onsdag med at bliver forlænget yderligere fjorten dage - en af de store knaster skal være aftalen om lærernes arbejdstid."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944844/20701404-.jpg" class="img"
                            alt="Demonstranter foran Forligsinsitutionen sent tirsdag i denne uge. Forhandlingerne endte natten til onsdag med at bliver forlænget yderligere fjorten dage - en af de store knaster skal være aftalen om lærernes arbejdstid."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/laerernes-forslag-om-arbejdstid-vil-vaere-enestaaende-for-undervisere" data-lpurl="http://www.b.dk/content/item/1126804">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Lærernes forslag om arbejdstid vil være enestående for undervisere
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="text-center mb like-berlingske lp_article_so_me_links" style="margin-top:0px;"> 			<span class="label-follow">Følg Berlingske: </span> 			<a href="https://www.facebook.com/berlingske/?fref=ts" class="btn-share-sm-black" target="_blank"><i class="bicon-facebook"></i></a> 			<a href="https://twitter.com/berlingske?lang=da" class="btn-share-sm-black" target="_blank"><i class="bicon-twitter"></i></a> 			<a href="https://www.instagram.com/berlingske/?hl=da" class="btn-share-sm-black" target="_blank"><i class="bicon-instagram"></i></a> 		</div>


        </div>
    </div>
<div class="row hidden-lg-up lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="790092381" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0" data-lpurl="http://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944970/20708660-1050797276jpg.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Nets tester fingeren som betalingsløsning i kantinen på Copenhagen Business School."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944970/20708660-1050797276jpg.jpg" class="img"
                            alt="Nets tester fingeren som betalingsløsning i kantinen på Copenhagen Business School."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0" data-lpurl="http://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Penge i pegefingeren: Nets tester ny betalingsløsning
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/investor/tesla-i-modvind-anklaget-for-sjusk-med-arbejdsmiljoeet" data-lpurl="http://www.business.dk/investor/tesla-i-modvind-anklaget-for-sjusk-med-arbejdsmiljoeet">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944935/20707878-usa-economy-tesla.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Teslas fabrik i Fremont har omkring 10.000 ansatte og er blevet det kedelige omdrejningspunkt for en kontroversiel artikel, hvor Tesla beskyldes for et risikabelt arbejdsmiljø. Foto: EPA"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944935/20707878-usa-economy-tesla.jpg" class="img"
                            alt="Teslas fabrik i Fremont har omkring 10.000 ansatte og er blevet det kedelige omdrejningspunkt for en kontroversiel artikel, hvor Tesla beskyldes for et risikabelt arbejdsmiljø. Foto: EPA"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/investor/tesla-i-modvind-anklaget-for-sjusk-med-arbejdsmiljoeet" data-lpurl="http://www.business.dk/investor/tesla-i-modvind-anklaget-for-sjusk-med-arbejdsmiljoeet">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            <span class="teaser-trumpet">
    DAGENS VIGTIGSTE ERHVERVSNYHEDER
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Tesla i modvind: Anklaget for sjusk med arbejdsmiljøet
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl" data-lpurl="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/941181/20578026-indvandrere-i-arbejde.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/941181/20578026-indvandrere-i-arbejde.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl" data-lpurl="http://www.business.dk/oekonomi/topledere-kampen-for-at-faa-flygtninge-i-arbejde-giver-alt-for-meget-boevl">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Topledere: Kampen for at få flygtninge i arbejde giver alt for meget bøvl
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/global/trump-haaber-paa-verdensomspaendende-succes-med-kim-moede" data-lpurl="http://www.business.dk/global/trump-haaber-paa-verdensomspaendende-succes-med-kim-moede">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944919/20707313-northkorea-missilesusa-pompeo.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Donald Trump vil gøre alt, hvad der står i hans magt, for at sikre, at hans kommende møde med Nordkoreas leder, Kim Jong-un, bliver en verdensomspændende succes."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944919/20707313-northkorea-missilesusa-pompeo.jpg" class="img"
                            alt="Donald Trump vil gøre alt, hvad der står i hans magt, for at sikre, at hans kommende møde med Nordkoreas leder, Kim Jong-un, bliver en verdensomspændende succes."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/global/trump-haaber-paa-verdensomspaendende-succes-med-kim-moede" data-lpurl="http://www.business.dk/global/trump-haaber-paa-verdensomspaendende-succes-med-kim-moede">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Trump håber på verdensomspændende succes med Kim-møde
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="790092381" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12 col-xl-12">
                                <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
    </script>

    
                    <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_1']);
    </script>

    

                    <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title lp_article_nyhedsoversigt_bdk">Seneste nyt<span class="section-link"><a href="/nyheder">Flere nyheder <i class="bicon-angle-right"></i></a></span></div>


<section>
                    <div id="55127639" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-bottom lp_article_seneste_nyt_pos_1">
    <div class="teaser">
                    <a href="https://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0?referrer=RSS" data-lpurl="https://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0?referrer=RSS">
                <figure class="teaser-img">
                                            
                                                                                                            <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/remote_image_750x421/https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/274400/20708660-1050797276jpg.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/remote_image_750x421/https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/274400/20708660-1050797276jpg.jpg" class="img"
                            alt=""
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="https://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0?referrer=RSS" data-lpurl="https://www.business.dk/oekonomi/penge-i-pegefingeren-nets-tester-ny-betalingsloesning-0?referrer=RSS">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Penge i pegefingeren: Nets tester ny betalingsløsning
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                            <div class="teaser-date">
                                    <i class="bicon-clock-alt"></i>
                                    13 minutter siden
                                </div>
                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_seneste_nyt_list">
                
    <ul class="list-items" id="2027699056">
                                                                                        <li class="list-items__item list-items__item--timestamp">
                <a href="/nationalt/region-vil-afklare-om-tidligere-forurening-skader-borgere" data-lpurl="http://www.b.dk/content/item/1126939">
                <time class="list-items__item__timestamp">
        10:21
    </time>
                            <div class="list-items__item__title">
                                        Region vil afklare om tidligere forurening skader borgere
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/kultur/house-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit" data-lpurl="http://www.b.dk/content/item/1126937">
                <time class="list-items__item__timestamp">
        10:13
    </time>
                            <div class="list-items__item__title">
                                        House of Cards-stjerne: Det har været hårdt efter Spaceys exit
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="https://www.business.dk/transport/dsv-konkurrent-leverer-bedre-end-ventet-paa-indtjeningen?referrer=RSS" data-lpurl="https://www.business.dk/transport/dsv-konkurrent-leverer-bedre-end-ventet-paa-indtjeningen?referrer=RSS">
                <time class="list-items__item__timestamp">
        10:13
    </time>
                            <div class="list-items__item__title">
                                        DSV: Konkurrent leverer bedre end ventet på indtjeningen
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/globalt/skeptisk-merkel-tager-imod-reformivrig-fransk-praesident" data-lpurl="http://www.b.dk/content/item/1126935">
                <time class="list-items__item__timestamp">
        10:08
    </time>
                            <div class="list-items__item__title">
                                        Skeptisk Merkel tager imod reformivrig fransk præsident
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/kultur/unge-stjerner-i-ny-dansk-netflix-serie-det-er-enormt" data-lpurl="http://www.b.dk/content/item/1126929">
                <time class="list-items__item__timestamp">
        10:05
    </time>
                            <div class="list-items__item__title">
                                        Unge stjerner i ny dansk Netflix-serie: »Det er enormt«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                        </ul>

                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                    data-containerId="2027699056" data-block="bm_basic_data.list.various_sources"
                    data-params='YTo5OntzOjk6InVzZV9jYWNoZSI7YjoxO3M6MTY6ImV4dHJhX2NhY2hlX2tleXMiO2E6Mzp7czozOiJ0dGwiO2k6MzA7czoxMDoiY29udHJvbGxlciI7czozNzoiQk1CYXNpY0Jsb2NrQnVuZGxlOlZhcm5pc2hDYWNoZTppbmRleCI7czo3OiJjb250ZXh0IjthOjU6e3M6ODoicHJvdmlkZXIiO3M6NDI6ImJtX2Jsb2NrLmRhdGFfcHJvdmlkZXIuY29udGVudF9sYXRlc3RfbmV3cyI7czoxMDoiZGF0YVBhcmFtcyI7YTo2OntzOjI6ImlkIjtzOjQyOiJibV9ibG9jay5kYXRhX3Byb3ZpZGVyLmNvbnRlbnRfbGF0ZXN0X25ld3MiO3M6NToibGltaXQiO2k6NTtzOjEzOiJsb2FkTW9yZUxpbWl0IjtpOjM7czo2OiJvZmZzZXQiO2k6MTtzOjU6Im9yZGVyIjthOjE6e3M6NzoiY3JlYXRlZCI7czo0OiJERVNDIjt9czoxMjoiZXhjbHVkZWRUeXBlIjtzOjYyOiJCTVxCdW5kbGVcRXh0ZXJuYWxBcnRpY2xlQnVuZGxlXEVudGl0eVxDb250ZW50XEV4dGVybmFsQXJ0aWNsZSI7fXM6NzoiZW5hYmxlZCI7YjoxO3M6MTQ6InRlbXBsYXRlUGFyYW1zIjthOjExOntzOjI6ImlkIjtzOjEyOiJsaXN0X2RlZmF1bHQiO3M6NDoiZmlsZSI7czoyOToiQmxvY2svTGlzdC9hYnN0cmFjdC5odG1sLnR3aWciO3M6OToibGlzdFN0eWxlIjtzOjk6InRpbWVzdGFtcCI7czo5OiJzaG93SW1hZ2UiO2I6MDtzOjExOiJpbWFnZUZpbHRlciI7czoxMToiaW1hZ2VfODB4ODAiO3M6MTI6ImxvYWRNb3JlVGV4dCI7czoxMDoiSGVudCBmbGVyZSI7czoxMjoicmVhZE1vcmVUZXh0IjtzOjA6IiI7czoxMjoicmVhZE1vcmVMaW5rIjtzOjA6IiI7czo1OiJ0aXRsZSI7czowOiIiO3M6MTE6Imxpc3RDbGFzc2VzIjtzOjMyOiJsaXN0IGxwX2FydGljbGVfc2VuZXN0ZV9ueXRfbGlzdCI7czoxMzoiaW1hZ2VMb2FkVHlwZSI7czo0OiJsYXp5Ijt9czo4OiJ0ZW1wbGF0ZSI7czoyOToiQmxvY2svTGlzdC9hYnN0cmFjdC5odG1sLnR3aWciO319czo0OiJhdHRyIjthOjA6e31zOjg6InRlbXBsYXRlIjtzOjI5OiJCbG9jay9MaXN0L2Fic3RyYWN0Lmh0bWwudHdpZyI7czozOiJ0dGwiO2k6ODY0MDA7czo3OiJlbmFibGVkIjtiOjE7czoxMDoiZGF0YVBhcmFtcyI7YTo2OntzOjI6ImlkIjtzOjQyOiJibV9ibG9jay5kYXRhX3Byb3ZpZGVyLmNvbnRlbnRfbGF0ZXN0X25ld3MiO3M6NToibGltaXQiO2k6NTtzOjEzOiJsb2FkTW9yZUxpbWl0IjtpOjM7czo2OiJvZmZzZXQiO2k6MTtzOjU6Im9yZGVyIjthOjE6e3M6NzoiY3JlYXRlZCI7czo0OiJERVNDIjt9czoxMjoiZXhjbHVkZWRUeXBlIjtzOjYyOiJCTVxCdW5kbGVcRXh0ZXJuYWxBcnRpY2xlQnVuZGxlXEVudGl0eVxDb250ZW50XEV4dGVybmFsQXJ0aWNsZSI7fXM6MTQ6InRlbXBsYXRlUGFyYW1zIjthOjExOntzOjI6ImlkIjtzOjEyOiJsaXN0X2RlZmF1bHQiO3M6NDoiZmlsZSI7czoyOToiQmxvY2svTGlzdC9hYnN0cmFjdC5odG1sLnR3aWciO3M6OToibGlzdFN0eWxlIjtzOjk6InRpbWVzdGFtcCI7czo5OiJzaG93SW1hZ2UiO2I6MDtzOjExOiJpbWFnZUZpbHRlciI7czoxMToiaW1hZ2VfODB4ODAiO3M6MTI6ImxvYWRNb3JlVGV4dCI7czoxMDoiSGVudCBmbGVyZSI7czoxMjoicmVhZE1vcmVUZXh0IjtzOjA6IiI7czoxMjoicmVhZE1vcmVMaW5rIjtzOjA6IiI7czo1OiJ0aXRsZSI7czowOiIiO3M6MTE6Imxpc3RDbGFzc2VzIjtzOjMyOiJsaXN0IGxwX2FydGljbGVfc2VuZXN0ZV9ueXRfbGlzdCI7czoxMzoiaW1hZ2VMb2FkVHlwZSI7czo0OiJsYXp5Ijt9czo4OiJwcm92aWRlciI7czo0MjoiYm1fYmxvY2suZGF0YV9wcm92aWRlci5jb250ZW50X2xhdGVzdF9uZXdzIjt9' data-total-items="7"
                    data-limit="3" data-offset="3"
                    data-url='/showMore' type="button">
                    Hent flere
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
                            </section>


        </div>
    </div>
                    <div id="TAdvertorial_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TAdvertorial_1']);
    </script>

    
                    <div id="Advertorial_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Advertorial_1']);
    </script>

    

                    <div id="MAdvertorial_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MAdvertorial_1']);
    </script>

    

                    <div id="TSquare_marketing_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_marketing_1" data-dfp-dimensions="[[300,100]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_marketing_1']);
    </script>

    
                    <div id="Square_marketing_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_marketing_1" data-dfp-dimensions="[[300,100]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_marketing_1']);
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    
    

        </div>
    </div>

        </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12 col-xl-12">
                                <div id="TSquare_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_3']);
    </script>

    
                    <div id="Square_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_3']);
    </script>

    

                    <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Vi anbefaler</div>
                <div id="352839078" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-bottom lp_article_vi_anbefaler_pos_1">
    <div class="teaser">
                    <a href="/globalt/trump-vaagnede-og-saa-i-tv-at-han-i-loebet-af-natten-havde-indfoert-nye-sanktioner" data-lpurl="http://www.b.dk/content/item/1126652">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944614/20696752-nikki-haley-i-fn.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Nikki Haley i FNs Sikkkerhedsråd ved en anden lejlighed.&amp;nbsp; U.S., April 17, 2018. REUTERS/Shannon Stapleton"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/944614/20696752-nikki-haley-i-fn.jpg" class="img"
                            alt="Nikki Haley i FNs Sikkkerhedsråd ved en anden lejlighed.&amp;nbsp; U.S., April 17, 2018. REUTERS/Shannon Stapleton"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/trump-vaagnede-og-saa-i-tv-at-han-i-loebet-af-natten-havde-indfoert-nye-sanktioner" data-lpurl="http://www.b.dk/content/item/1126652">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Trump vågnede og så i TV, at han i løbet af natten havde indført nye sanktioner mod Rusland. Det vidste han ikke
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_vi_anbefaler_list">
                
    <ul class="list-items" id="1843642761">
                                                                                                                            <li class="list-items__item list-items__item--none">
                <a href="/rejseliv/italienernes-hemmelige-oase-som-vi-andre-helst-ikke-skal-opdage" data-lpurl="http://www.b.dk/content/item/1125131">
                                        <div class="list-items__item__title">
                                        Italienernes hemmelige oase – som vi andre helst ikke skal opdage
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/94/943179/20647492-01rejbt-sardinien-151513-09jpg.jpeg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Udsigt fra nedgangen til Cala Fuili ud over bugten og tilbage mod Cala Gonone."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/94/943179/20647492-01rejbt-sardinien-151513-09jpg.jpeg" class="list-items__item__thumbnail"
                            alt="Udsigt fra nedgangen til Cala Fuili ud over bugten og tilbage mod Cala Gonone."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                                                    <li class="list-items__item list-items__item--none">
                <a href="/politiko/medlem-af-folketingets-ledelse-til-pia-kjaersgaard-jeg-gentager-at-jeg-ikke-kan" data-lpurl="http://www.b.dk/content/item/1126736">
                                        <div class="list-items__item__title">
                                        Medlem af Folketingets ledelse til Pia Kjærsgaard: Jeg gentager, at jeg ikke kan støtte forslaget
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/94/944756/20699062-pia-k-kpl.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Pia Kjærsgaard (tv) og Kristian Pihl Lorentzen (th) er uenige om embedsmænd bør deltage i høringer, hvis ikke deres minister er til stede. »En ufattelig dårlig idé,« kalder V-politikeren Pihl Lorentzen forslaget, som Folketingets formand, Pia Kjærsgaard, er blandt bannerførerne for."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/94/944756/20699062-pia-k-kpl.jpg" class="list-items__item__thumbnail"
                            alt="Pia Kjærsgaard (tv) og Kristian Pihl Lorentzen (th) er uenige om embedsmænd bør deltage i høringer, hvis ikke deres minister er til stede. »En ufattelig dårlig idé,« kalder V-politikeren Pihl Lorentzen forslaget, som Folketingets formand, Pia Kjærsgaard, er blandt bannerførerne for."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                                                    <li class="list-items__item list-items__item--none">
                <a href="/livsstil/i-stedet-for-at-sige-naar-vi-sjaeldent-har-sex-bliver-jeg-usikker-kritiserer-vi" data-lpurl="http://www.b.dk/content/item/1123694">
                                        <div class="list-items__item__title">
                                        »Jeg kunne tænke mig at fortælle, at jeg mødte Anna med disse ord: »Hej, skat. Hvor er jeg glad for at se dig!« Desværre, var det overhovedet ikke sådan, jeg modtog hende«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/94/941048/20576802-4j231l4j21lk4j213l4j123lkj4.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Mattias Stølen Due, Berlingskes parterapeut og samlivsekspert."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/94/941048/20576802-4j231l4j21lk4j213l4j123lkj4.jpg" class="list-items__item__thumbnail"
                            alt="Mattias Stølen Due, Berlingskes parterapeut og samlivsekspert."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                        </ul>

                                </section>


        </div>
    </div>
                    <div id="TAdvertorial_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TAdvertorial_2']);
    </script>

    
                    <div id="Advertorial_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Advertorial_2']);
    </script>

    

                    <div id="MAdvertorial_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MAdvertorial_2']);
    </script>

    


        </div>
    </div>
<div class="row sticky-block hidden-md-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="TSquare_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_4" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_4']);
    </script>

    
                    <div id="Square_4" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_4" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_4']);
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Mest læste</div>
                <div id="767524095" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-bottom lp_article_most_read_pos_1">
    <div class="teaser">
                    <a href="/rejseliv/italienernes-hemmelige-oase-som-vi-andre-helst-ikke-skal-opdage" data-lpurl="http://www.b.dk/content/item/1125131">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/943179/20647492-01rejbt-sardinien-151513-09jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Udsigt fra nedgangen til Cala Fuili ud over bugten og tilbage mod Cala Gonone."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/94/943179/20647492-01rejbt-sardinien-151513-09jpg.jpeg" class="img"
                            alt="Udsigt fra nedgangen til Cala Fuili ud over bugten og tilbage mod Cala Gonone."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/rejseliv/italienernes-hemmelige-oase-som-vi-andre-helst-ikke-skal-opdage" data-lpurl="http://www.b.dk/content/item/1125131">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Italienernes hemmelige oase – som vi andre helst ikke skal opdage
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_most_read_list">
                
    <ul class="list-items" id="891278482">
                                                                                        <li class="list-items__item list-items__item--none">
                <a href="/globalt/trump-vaagnede-og-saa-i-tv-at-han-i-loebet-af-natten-havde-indfoert-nye-sanktioner" data-lpurl="http://www.b.dk/content/item/1126652">
                                        <div class="list-items__item__title">
                                        Trump vågnede og så i TV, at han i løbet af natten havde indført nye sanktioner mod Rusland. Det vidste han ikke
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/94/944614/20696752-nikki-haley-i-fn.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Nikki Haley i FNs Sikkkerhedsråd ved en anden lejlighed.&amp;nbsp; U.S., April 17, 2018. REUTERS/Shannon Stapleton"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/94/944614/20696752-nikki-haley-i-fn.jpg" class="list-items__item__thumbnail"
                            alt="Nikki Haley i FNs Sikkkerhedsråd ved en anden lejlighed.&amp;nbsp; U.S., April 17, 2018. REUTERS/Shannon Stapleton"
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--none">
                <a href="/nationalt/laerernes-forslag-om-arbejdstid-vil-vaere-enestaaende-for-undervisere" data-lpurl="http://www.b.dk/content/item/1126804">
                                        <div class="list-items__item__title">
                                        Lærernes forslag om arbejdstid vil være enestående for undervisere
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/94/944844/20701404-.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Demonstranter foran Forligsinsitutionen sent tirsdag i denne uge. Forhandlingerne endte natten til onsdag med at bliver forlænget yderligere fjorten dage - en af de store knaster skal være aftalen om lærernes arbejdstid."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/94/944844/20701404-.jpg" class="list-items__item__thumbnail"
                            alt="Demonstranter foran Forligsinsitutionen sent tirsdag i denne uge. Forhandlingerne endte natten til onsdag med at bliver forlænget yderligere fjorten dage - en af de store knaster skal være aftalen om lærernes arbejdstid."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--none">
                <a href="/globalt/ombord-paa-southwest-1380-der-er-noget-galt-med-vores-fly-det-ser-ud-til-at-vi-er" data-lpurl="http://www.b.dk/content/item/1126840">
                                        <div class="list-items__item__title">
                                        Ombord på Southwest 1380: »Der er noget galt med vores fly! Det ser ud til, at vi er på vej ned!«
                                    </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/94/944880/20702783-southwest-airlines.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Der var i alt 149 passagerer ombord på Southwest Airlines Flight 1380 fra New York mod Dallas."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/94/944880/20702783-southwest-airlines.jpg" class="list-items__item__thumbnail"
                            alt="Der var i alt 149 passagerer ombord på Southwest Airlines Flight 1380 fra New York mod Dallas."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                        </ul>

                                        <a href="/mestlaeste">
                <div class="list__button list__button--read-more">
                    <button>
                        Se flere
                        <i class="bicon-angle-right"></i>
                    </button>
                </div>
            </a>
            </section>

<div class="text-center mb like-berlingske lp_article_so_me_links" style="margin-top:0px;"> 			<span class="label-follow">Følg Berlingske: </span> 			<a href="https://www.facebook.com/berlingske/?fref=ts" class="btn-share-sm-black" target="_blank"><i class="bicon-facebook"></i></a> 			<a href="https://twitter.com/berlingske?lang=da" class="btn-share-sm-black" target="_blank"><i class="bicon-twitter"></i></a> 			<a href="https://www.instagram.com/berlingske/?hl=da" class="btn-share-sm-black" target="_blank"><i class="bicon-instagram"></i></a> 		</div>


        </div>
    </div>

        </div>
    </div>

        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12">
                                <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,600],[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
    </script>

    
                    <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
    </script>

    

                    <div id="MLeaderboard_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_4" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_4']);
    </script>

    


        </div>
    </div>
<div class="row">
            <div class="col-md-12">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-xl-8">
            

        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4 hidden-sm-down">
                                <div id="TJobindex" data-device="tablet" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TJobindex']);
    </script>

    
                    <div id="Jobindex" data-device="desktop" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Jobindex']);
    </script>

    

                    <div id="MJobindex" data-device="mobile" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MJobindex']);
    </script>

    


        </div>
    </div>

        </div>
    </div>

            </div>
            </div>
            <div class="site-footer lp_footer">
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <a href="http://www.berlingskemedia.dk" class="site-logo">Berlingske</a>
                    <a href="#" class="top-link">Til toppen <span class="btn-circle"><i
                                    class="bicon-angle-up"></i></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-middle">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="row">
                        <div class="col-md-5  col-xs-5 ">
                            <div class="footer-logo">
                                <a href="http://www.berlingskemedia.dk"><img
                                            src="https://www.b.dk/images/footer/vaabenskjold-footer.png" alt="" class="mb"></a>
                            </div>
                            <p class="text-center">Grundlagt 1749 af E.H. Berling</p>
                        </div>
                        <div class="col-md-7 col-xs-12 mb">
                            <p>Berlingske<br>
                                Pilestræde 34<br>
                                DK-1147 København K<br>
                                Danmark</p>

                            <p>Tlf: 33 75 75 75<br>
                                Fax: 33 75 20 20</p>

                            <ul class="footer-list">
                                <li>
                                    <a href="/kontakt">Kontakt redaktionen</a></li>
                                <li>
                                    <a href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a>
                                </li>
                            </ul>

                            <p>CVR.nr.: 29 20 73 13 </p>
                        </div>
                    </div>
                </div>

                <div class="col-md-8">
                    <div class="row">
                        <div class="col-md-4 mb-1">
                            <strong>Om Berlingske</strong>
                            <ul class="footer-list">
                                <li><a href="/fejlogfakta">Fejl og fakta</a></li>
                                <li><a href="/etik">Etiske regler</a></li>
                                <li>
                                    <a href="http://www.berlingskemedia.dk/karriere-landing/">Ledige stillinger</a>
                                </li>
                                <li><a href=" http://annoncering.berlingske.dk/da-dk/products ">Annoncering</a>
                                </li>
<li><a href=" /erhvervsabonnement ">Berlingske erhvervsløsninger</a>
                                </li>

                            </ul>
                        </div>
                        <div class="col-md-4  mb-1">
                            <a href="https://www.b.dk/mine-sider"><strong>Mine sider</strong></a>
                            <ul class="footer-list">
                                <li>
                                    <a href="https://www.b.dk/mine-sider/opret-ferieaendring">Ferieændring</a>
                                </li>
                                <li>
                                    <a href="https://www.b.dk/mine-sider/opret-reklamation">Reklamation</a>
                                </li>
                                   <li>
                                    <a href="https://www.b.dk/mine-sider/abonnementer">Mine abonnementer</a>
                                </li>

                                <li>
                                    <a href="https://www.b.dk/mine-sider/opsigelse">Opsig abonnement</a>
                                </li>

                                <li>
                                    <a href="https://www.b.dk/mine-sider/kundeservice">Kundeservice</a>
                                </li>
 <li><a href="https://b.kundeunivers.dk/e-avis">e-avis</a></li>
                                <li>
                                    <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_footer&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-md-4  mb-1">
                            <strong>Tjenester</strong>
                            <ul class="footer-list">
                                <li><a href="/mobil">Apps</a></li>
                                <li><a href="/sitemap">Sitemap</a></li>
                                <li><a href="/artikel-arkiv">Artikelarkiv</a></li>
                                <li>
                                    <a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske">Nyhedsbreve</a>
                                </li>
                                <li><a href="/rss">RSS</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div><!-- row -->

            <div class="row">
                <div class="col-xs-12">
                    <div class="text-center social-buttons">
                        <p><strong>Følg Berlingske </strong>
                            <a href="https://www.facebook.com/berlingske" class="btn-circle"><i
                                        class="bicon-facebook"></i></a>
                            <a href="https://www.twitter.com/berlingske" class="btn-circle"><i class="bicon-twitter"></i></a>
                            <a href="https://www.instagram.com/berlingske/" class="btn-circle"><i
                                        class="bicon-instagram"></i></a></p>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-xs-12 text-center">
                    <p>Copyright &copy; Berlingske Media.
                        <span class="divider">|</span> <a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/"
                                                          target="blank">Ophavsret og vilkår</a>
                        <span class="divider">|</span> <a
                                href="https://www.berlingskemedia.dk/handelsbetingelser/">Generelle handelsbetingelser</a>
                        <span class="divider">|</span> <a
                                href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/"
                                target="_blank" rel="noopener noreferrer">Cookie- og Privatlivspolitik</a>
</p>
                </div>
            </div>
        </div>
    </div>
</div>

                <div class="cookie-warning">
    <div class="container">
        <p><span></span>&nbsp;Websitet anvender cookies til at huske dine indstillinger, statistik og at målrette annoncer. Denne information deles med tredjepart.&nbsp;<a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank" rel="noopener noreferrer">Læs mere</a></p>
        <button class="btn btn-sm btn-blue">Jeg accepterer</button>
    </div>
</div>
                        

                            <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,181]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
    </script>

    

    
                                <div id="Generic_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Generic_1']);
    </script>

    
                            <div id="TGeneric_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TGeneric_1']);
    </script>

    
                            <div id="MGeneric_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MGeneric_1']);
    </script>

    
                                <div id="MGeneric_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Generic_2" data-dfp-dimensions="[[1,1]]" data-dfp-oop="1" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MGeneric_2']);
    </script>

    
                                <div id="Overlay" data-device="desktop" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Overlay']);
    </script>

    
                            <div id="MOverlay" data-device="mobile" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[300,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MOverlay']);
    </script>

    
                            <div id="TOverlay" data-device="tablet" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TOverlay']);
    </script>

    
                                <div id="Tracking" data-device="desktop" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Tracking']);
    </script>

    
                            <div id="MTracking" data-device="mobile" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MTracking']);
    </script>

    
                            <div id="TTracking" data-device="tablet" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TTracking']);
    </script>

    
    
        <script src="/js/notification-row-5055c2a.js"></script>
    
    <div class="antiblocker antiblocker-soft antiblocker-modal antiblocker-md">
    <div class="ie-center-div">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <div class="antiblocker-content antiblocker-soft-content">
                        <div class="modal-header">
                            Hov! Hvor blev min artikel af..!?
                        </div>
                        <p>
  Vi kan se, at du har installeret en adblocker, så vi ikke kan vise dig annoncer.
</p>
<p>
  Det er vi kede af, fordi indtægter fra annoncer er en helt afgørende årsag til, at vi
  dagligt kan tilbyde dig journalistik af høj kvalitet.
</p>
<p>
  For få adgang til indhold på Berlingske.dk skal du tillade visning af annoncer på
                            Berlingske.dk.
                            <a href="/adblocker">Se hvordan du gør her.</a>.
                        </p>
                        <p>Tak for din forståelse.</p>
                        <div>
                            <a href="#" class="antiblocker__close">
                                <i class="bicon-cancel"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <div class="antiblocker antiblocker-hard">
    <div class="ie-center-div">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <h2>Hov! Hvor blev min artikel af..!?</h2>
<p>Du er træt af reklamer. <strong>Vi ved det godt!</strong> Men de betaler for den artikel, du sidder og læser. Vi vil derfor sætte stor pris på, at du tilføjer Berlingske.dk til din adblocker's "<a href="/adblocker">whiteliste</a>".</p><p>Tak for din forståelse.</p>
                </div>
            </div>
        </div>
    </div>
</div>

                                <script src="/js/f43f2b8-a4d34f1.js"></script>
            
            <script>
                (function() {
                    var scr = document.createElement('script');
                    scr.type = 'text/javascript'; scr.async = true;
                    scr.src = '/js/fos_js_routes.js?_' + (new Date()).getTime();
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
                })();
            </script>

                            <noscript>
    <img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske/kultur+url=https%3A%2F%2Fwww.b.dk%2Fkultur%2Fhouse-of-cards-stjerne-det-har-vaeret-haardt-efter-spaceys-exit;;" alt=""/>
</noscript>

            
                <div id="browser-warning-message" class="browser-warning" style="display: none;">
    <i class="bicon-cancel close-warning"></i>
    <div class="container">
        <div class="col-xs-12">
            <div class="browser-warning-header">Din browser ser ud til at være forældet.</div>
            <div class="browser-warning-body">Tak fordi du besøger Berlingske.dk. Vi har opdaget, at 
din browser er forældet og i en version som vi ikke længere understøtter på Berlingske.dk. Vi opfordrer dig 
til at <a href="https://browser-update.org/update.html">opdatere</a> den - eller besøge os på din tablet 
eller mobil.</div>
        </div>
    </div>
</div>
        
<script type="text/javascript">
    function addError(error) {
        console.error(error);
        window.errors = window.errors || [];
        if (typeof error !== "object") {
            return;
        }
        window.errors.push(error);
    }

    window.onerror = function (errorMsg, url, lineNumber, column) {
        addError({
            type: "javascript",
            message: errorMsg,
            location: url + ":" + lineNumber + ":" + column
        });
    };
    window.onError = window.onerror;
    $(document).ajaxError(function (event, xhr, settings, error) {
        addError({
            type: "xhr",
            url: settings.url,
            method: settings.type,
            message: error,
            statusCode: xhr.status,
            response: xhr.responseJSON ? xhr.responseText : null
        });
    });
</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/TimeMe.js/2.0.0/timeme.min.js" integrity="sha256-VyXwT9H4iCsdAlYZM9ZIuxqRNJsPMwMeeM4GaNN1HbM=" async crossorigin="anonymous"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"25750078","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":988,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
