<!DOCTYPE html>
<html lang="da">
    <head>
        
        <script>window._sf_startpt=(new Date()).getTime()</script>
                                <link rel="stylesheet" type="text/css" href="/css/main-min-3eaa5ce.css" />
                            <title>Renzi træder tilbage som partileder efter nederlag</title>
        <script>
            window.timerStart = Date.now();
                            window.dfpConfig = {"adPath":"\/135050247\/berlingske\/globalt","targetingParams":{"primaryCategory":"globalt","articleType":"news_article","tags":"Italien","date":"05-03-2018"}};
                    </script>

                    
            <script>
                document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
            </script>

                        <script src="/js/init-min-ad75ce8.js"></script>
            
                                                <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            
                <script src="/js/advertisement-d73ffa9.js"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    window.dataLayer = [];
    var googleTrackingParameters = {"page":{"type":"news_article","category":"globalt","subcategory":"globalt"},"content":{"video":false,"author":"","pubdate":1520272200,"title":"\/globalt\/renzi-traeder-tilbage-som-partileder-efter-nederlag","id":1116719,"length":"1444","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.ssoUserId !== undefined) ? userInfo.ssoUserId : null,
            'auth': ((userInfo.ssoUserId !== undefined) && (userInfo.ssoUserId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    };

    $(document).bind('PaywallInitialized', setPaywallData);

    function initializeDataLayer() {
        setUserData();
        setDataLayer();
        setAdblockData();
    }
    initializeDataLayer();

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer();
    });
</script>


            <script>
                window.app.config.disqus.accountName = "berlingskedk";
            </script>

                            <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/globalt",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "berlingske",
                    "cp": "berlingske/globalt",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

            
            
                            
    
<!-- B Trafik - Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq)return;
        n = f.fbq = function () {
            n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1505258069783282');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1505258069783282&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


                                <script src="/js/ef0e23c-57d4e59.js"></script>
                                        <script type="text/javascript">

    function isPdiffQuery() {
        return window.location.href.indexOf("?pdiff") >= 0;
    }

    function removeDataAttributes(target) {
        var i,
            $target = $(target),
            dataAttrsToDelete = [],
            dataAttrs = $target.get(0).attributes,
            dataAttrsLen = dataAttrs.length;

        for (i = 0; i < dataAttrsLen; i++) {
            if ('data-' === dataAttrs[i].name.substring(0, 5)) {
                dataAttrsToDelete.push(dataAttrs[i].name);
            }
        }
        $.each(dataAttrsToDelete, function (index, attrName) {
            $target.removeAttr(attrName);
        })
    }

    function pdiffHandler() {
        [
            {
                "selector": '[class*=lp_fp_mest_laeste]',
                "height": 300
            },
            {
                "selector": '[class*=lp_article_most_read]',
                "height": 0
            },
            {
                "selector": '.article-header__comments',
                "height": 0
            },
            {
                "selector": '#article-comments',
                "height": 0
            },
            {
                "selector": '.teaser-date',
                "height": 0
            },
            {
                "selector": '.cookie-warning',
                "height": 0
            },
            {
                "selector": '[class*=lp_fp_b_blogs]',
                "height": 0
            },
            {
                "selector": '[class*=p_fp_seneste_nyt]',
                "height": 0
            },
            {
                "selector": '[class*=lp_article_seneste]',
                "height": 0
            },
            {
                "selector": '[class*=lp_fp_e-avis]',
                "height": 0
            }
        ].forEach(
            function (object) {
                $(object.selector).each(function () {
                    var height = 'height:' + object.height + 'px;',
                    width = '',
                    margin = '';

                    if (object.height > 0) {
                        margin = 'margin:5px;';
                    }

                    if ($(this).width() > 0) {
                        width = 'width:' + $(this).width() + 'px;';
                    }
                    $(this).attr('style', 'padding-top:0px;padding-bottom:0px;position:relative;overflow:hidden;background-color:lightblue;font-size:15pt;text-align:center;' + height + width + margin);
                    $(this).attr('id', '');
                    if (object.height > 0) {
                        $(this).html(object.selector);
                    }
                    removeDataAttributes(this);
                    $(this).data('processed', '1');
                });
            }
        );
    }

    if (isPdiffQuery() || true === false) {
        window.Dfp = {
            'device': md.phone() !== null ? 'mobile' : 'desktop',
            'forceEager': false,
            'bannersToDisplay': [],
            'processBanner': function (slot) {
            },
            'defineSlot': function (elem) {
            },
            'displaySlot': function (elem) {
            },
            'processLazyOnes': function (force) {
            },
            'detectSlotTargeting': function (slotId) {
            },
            'displayAllSlots': function () {
            }
        };
    }

    $(function () {
        if (isPdiffQuery()) {
            $(document).bind('SidebarRendered', pdiffHandler);
            pdiffHandler();
        }
    });
</script>

                                            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link rel="icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="apple-touch-icon" href="/images/icons/60x60.png" />
    <link rel="apple-touch-icon" href="/images/icons/72x72.png" sizes="72x72" />
    <link rel="apple-touch-icon" href="/images/icons/76x76.png" sizes="76x76" />
    <link rel="apple-touch-icon" href="/images/icons/114x114.png" sizes="114x114" />
    <link rel="apple-touch-icon" href="/images/icons/120x120.png" sizes="120x120" />
    <link rel="apple-touch-icon" href="/images/icons/144x144.png" sizes="144x144" />
    <link rel="apple-touch-icon" href="/images/icons/152x152.png" sizes="152x152" />
    <link rel="apple-touch-icon" href="/images/icons/167x167.png" sizes="167x167" />
    <link rel="apple-touch-icon" href="/images/icons/180x180.png" sizes="180x180" />
    <link rel="android-icon" href="/images/icons/36x36.png" sizes="36x36" />
    <link rel="android-icon" href="/images/icons/48x48.png" sizes="48x48" />
    <link rel="android-icon" href="/images/icons/72x72.png" sizes="72x72" />
    <link rel="android-icon" href="/images/icons/96x96.png" sizes="96x96" />
    <link rel="android-icon" href="/images/icons/114x114.png" sizes="114x114" />
    <link rel="android-icon" href="/images/icons/192x192.png" sizes="192x192" />
    <link rel="ms-icon" href="/images/icons/70x70.png" sizes="70x70" />
    <link rel="ms-icon" href="/images/icons/144x144.png" sizes="144x144" />
    <link rel="ms-icon" href="/images/icons/150x150.png" sizes="150x150" />
    <link rel="ms-icon" href="/images/icons/310x310.png" sizes="310x310" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="msapplication-TileColor" content="#14143c"/>
    <meta name="msapplication-TileImage" content="/favicon.ico"/>
    <meta name="theme-color" content="#14143c"/>
    <meta name="apple-mobile-web-app-title" content="Berlingske"/>
    <meta name="application-name" content="Berlingske"/>
    <meta name="referrer" content="always" />

                                <meta name="robots" content="index,follow" />
            
    <meta name="node-id" content="58128286" />


<meta name="description" content="Italiens tidligere premierminister, Matteo Renzi, siger, at han »indlysende nok« trækker sig som partileder."/>

<meta property="fb:app_id" content="82121733915" />
<meta property="og:title" content="Renzi træder tilbage som partileder efter nederlag"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.b.dk"/>
<meta property="og:description" content="Italiens tidligere premierminister, Matteo Renzi, siger, at han »indlysende nok« trækker sig som partileder."/>
<meta property="og:url" content="https://www.b.dk/content/item/1116719"/>
<meta property="article:published_time" itemprop="datePublished" content="2018-03-05T18:50:00+01:00" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-03-05T18:50:00+01:00" />

                    
    <meta property="article:section" itemprop="articleSection" content="Globalt" />
    <meta property="article:section_url" content="https://www.b.dk/globalt" />

            <meta property="article:tag" content="Italien" />
    
    
                                    
<meta property="og:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/93/931110/20247841-italy-elections-vote.jpg"/>

                <meta property="twitter:image" content="https://bdk.bmcdn.dk/media/cache/resolve/image_960x545/image/93/931110/20247841-italy-elections-vote.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@bdk"/>
<meta property="twitter:title" content="Renzi træder tilbage som partileder efter nederlag"/>
<meta property="twitter:description" content="Italiens tidligere premierminister, Matteo Renzi, siger, at han »indlysende nok« trækker sig som partileder."/>
<meta property="twitter:url" content="https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag"/>

<meta property="lp:url" content="https://www.b.dk/content/item/1116719"/>

<meta property="articleId" content="1116719"/>

<link rel="canonical" href="https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag">

                                <meta name="robots" content="index,follow" />
                </head>
    <body class=" header-title-padding ">
            <div class="main-wrapper">
                    <div class="offcanvas-menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <nav class="sitemap">
                    <ul class="sitemap-parent">
                                                    <li>
                                <a href="/mine-sider" class="sitemap-parent__item">
                                    Mine sider
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/mine-sider/opret-ferieaendring">
                                                Ferieændring
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/opret-reklamation">
                                                Reklamation
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/abonnementer">
                                                Mine abonnementer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/opsigelse">
                                                Opsig abonnement
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/mine-sider/kundeservice">
                                                Kundeservice
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/nyheder" class="sitemap-parent__item">
                                    Seneste nyheder
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/mestlaeste">
                                                Mest læste
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://www.business.dk" class="sitemap-parent__item">
                                    BUSINESS
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/investor">
                                                Investor
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/virksomheder">
                                                Virksomheder
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/privatoekonomi">
                                                Privatøkonomi
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/karriere">
                                                Karriere
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/opinion/debat">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.business.dk/biler">
                                                Biler
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/politiko" class="sitemap-parent__item">
                                    POLITIKO
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/politiko/politisk-morgenpost">
                                                Politisk Morgenpost
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/analyser">
                                                Analyser & Perspektiv
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/indeks">
                                                Politiske Indeks
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/politiko/quiz">
                                                Quiz
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/nationalt" class="sitemap-parent__item">
                                    NATIONALT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/vejret">
                                                Vejret
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/satiren">
                                                Satiren
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/aaretsdansker">
                                                Årets Dansker
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/globalt" class="sitemap-parent__item">
                                    GLOBALT
                                </a>
                                <ul class="sitemap-child">
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/debat" class="sitemap-parent__item">
                                    DEBAT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://blogs.berlingske.dk">
                                                Blogs
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/kronikker">
                                                Kronikker
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/kommentarer">
                                                Kommentarer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/berlingske-mener">
                                                Berlingske Mener
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/groft-sagt">
                                                Groft Sagt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/debat/dinmening">
                                                Din Mening
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/kultur" class="sitemap-parent__item">
                                    KULTUR
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/kultur/anmeldelser">
                                                Anmeldelser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/musikanmeldelser">
                                                Musik
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/filmanmeldelser">
                                                Film
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/boganmeldelser">
                                                Bøger
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/koncertanmeldelser">
                                                Koncerter
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/sceneanmeldelser">
                                                Scene
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/kunstanmeldelser">
                                                Kunst
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/spilanmeldelser">
                                                Spil
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/arkitekturanmeldelser">
                                                Arkitektur
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/kultur/serieanmeldelser">
                                                TV & Serier
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/livsstil" class="sitemap-parent__item">
                                    LIVSSTIL
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/livsstil/mad">
                                                Mad & Vin
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/relationer">
                                                Relationer
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/sundhed">
                                                Træning
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/mode">
                                                Mode
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/interview">
                                                Interview & Portræt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/bolig">
                                                Bolig & Design
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/livsstil/rejseliv">
                                                Rejseliv
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://www.aok.dk" class="sitemap-parent__item">
                                    AOK
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.aok.dk/restaurant-og-cafe">
                                                Restaurant & Café
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/shopping">
                                                Shopping
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/musik">
                                                Musik
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/scene">
                                                Scene
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/udstilling">
                                                Kunst
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/for-boern">
                                                Børn
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://www.aok.dk/byliv">
                                                Byliv
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/navne" class="sitemap-parent__item">
                                    NAVNE
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/navne/foedselsdag">
                                                Fødselsdag
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/jubilaeum">
                                                Jubilæum
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/doedsfald">
                                                Dødsfald
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/audiens">
                                                Audiens
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/navne/dagen-i-dag">
                                                Dagen i dag
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/tech" class="sitemap-parent__item">
                                    TECH
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/brancher/digital">
                                                Business Digital
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/viden" class="sitemap-parent__item">
                                    VIDEN
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/quiz">
                                                Quiz
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/sport" class="sitemap-parent__item">
                                    SPORT
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/emne/fodbold">
                                                Fodbold
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/cykling">
                                                Cykling
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/haandbold">
                                                Håndbold
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/tennis">
                                                Tennis
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/golf">
                                                Golf
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/golf">
                                                Formel 1
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/foto" class="sitemap-parent__item">
                                    FOTO
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="/tv">
                                                TV
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/dkdengang">
                                                DK Dengang
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="/gravegruppen" class="sitemap-parent__item">
                                    GRAVEGRUPPEN
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://www.business.dk/emne/hvidvasksagen">
                                                Hvidvasksagen
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/kvoter-konger-og-kumpaner-en-fortaelling-om-en-ministers-dobbeltspil">
                                                Kvotekongesagen
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/kvaelstofsagen">
                                                Kvælstofsagen
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/muslimske-friskoler">
                                                Muslimske friskoler
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/pigenderforsvandt">
                                                Pigen der forsvandt
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/emne/arena-sagen">
                                                Arena-sagen
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="/nationalt/da-emilie-meng-ikke-kom-hjem">
                                                Emilie-sagen
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                                    <li>
                                <a href="http://shop.b.dk" class="sitemap-parent__item">
                                    BERLINGSKE SHOP
                                </a>
                                <ul class="sitemap-child">
                                                                            <li>
                                            <a href="http://shop.b.dk/events">
                                                Oplevelser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/rejser">
                                                Rejser
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/vin">
                                                Vin
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/sport">
                                                Sport & Motion
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/livsstil">
                                                Bolig & Design
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/business">
                                                Business
                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="http://shop.b.dk/tilbud">
                                                Tilbud
                                            </a>
                                        </li>
                                                                    </ul>
                            </li>
                                            </ul>
                    <ul class="sitemap-small">
                        <li>
                            <a href="https://b.kundeunivers.dk/e-avis">E-avis</a>
                        </li>
                        <li>
                            <a href="/kontakt">Kontakt os</a>
                        </li>
                        <li>
                            <a href="https://b.kundeunivers.dk/kontaktinformation?utm_source=web_intern&amp;utm_medium=web_kundeservicelinks&amp;utm_term=AL-151222-CP-WKLEDIT1WK&amp;utm_content=indhold&amp;utm_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag?referrer=RSS?referrer=RSS">Kundeservice</a>
                        </li>
                        <li>
                            <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_menu&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag?referrer=RSS?referrer=RSS" data-event="headerBuySubscription">Køb abonnement</a>
                        </li>
                        <li class="cookie-link">
                            <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

            <header class="site-header">
                                    <div class="modal fade site-login" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="site-login">
    <div class="modal-dialog" role="document">
        <div class="modal-content" id="slicker">
            <a class="site-login__close" href="javascript:void(0)" data-dismiss="modal">
                <i class="bicon-cancel"></i>
            </a>
            <div class="overlay-inner">
                <div id="site-login-carousel" class="carousel slide">
                    <div class="carousel-inner" role="listbox">

                        <!-- User login slide -->
                        <div class="carousel-item active">
                            <div class="site-logo">Berlingske</div>
                            <p class="small text-center">
                                Log ind eller køb et abonnement for at få adgang til alt indhold på Berlingske.dk
                            </p>
                            <div class="login-form">
                                <ul class="login-form__tabs">
                                    <li class="login-form__tabs__tab--active">
                                        <a href="#" data-event="loginFormDisplayed">Log ind</a>
                                    </li>
                                    <li class="login-form__tabs__tab">
                                        <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=loginpopup&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag?referrer=RSS?referrer=RSS"
                                           target="_blank" data-event="modalBuySubscriptionLinkClicked">
                                            Køb abonnement
                                        </a>
                                    </li>
                                </ul>
                                <div class="login-form__inner">
                                    <div class="alert alert--danger" style="display:none;" data-message="badLogin">
                                        <p>Forkert e-mailadresse og/eller adgangskode</p>
                                    </div>
                                    <div class="modal-body p-a-0">

                                        <form name="" method="post" id="user-login" class="form"
                                              novalidate="novalidate">

                                            <fieldset class="form-group">
                                                <input type="email" id="login-email" name="name" required="required"
                                                       class="form-control required" placeholder="E-mailadresse"
                                                       type="email" required="required" autofocus="autofocus"
                                                       autocomplete="on"/>
                                                <div class="form-message--error" style="display:none">
                                                    <i class="bicon-angle-up"></i>
                                                    Du skal indtaste en gyldig e-mailadresse
                                                </div>
                                            </fieldset>
                                            <fieldset class="form-group">
                                                <input type="password" id="login-password" name="pass"
                                                       required="required" class="form-control required"
                                                       placeholder="Adgangskode" required="required"/>
                                                <div class="form-message--error" style="display:none">
                                                    <i class="bicon-angle-up"></i>
                                                    Du skal indtaste en adgangskode
                                                </div>
                                            </fieldset>
                                            <div class="row">
                                                <div class="col-xs-5">
                                                    <div class="site-login__remember">
                                                        <label>
                                                            <input type="checkbox" id="remember-me"
                                                                   name="remember-me" checked="checked"
                                                                   value="1"/>
                                                            <span>Husk mig</span>
                                                        </label>
                                                    </div>
                                                </div>
                                                <div class="col-xs-7 text-right">
                                                    <a href="#site-login-carousel"
                                                       data-target-href="https://www.b.dk/reset_password_form"
                                                       data-target-form="#forgot_password_form"
                                                       class="site-login__forgot-password" role="button"
                                                       data-slide="next">
                                                        Glemt adgangskode?
                                                    </a>
                                                </div>
                                            </div>
                                            <button type="submit" class="form-submit site-login__login" name="op"
                                                    id="op" data-event="loginButtonClicked">
                                                Log ind
                                            </button>
                                        </form>
                                    </div>
                                </div>
                                <p class="small">
                                    <strong>Allerede abonnent?</strong>
                                    Har du et avisabonnement men mangler brugernavn og adgangskode?
                                    <a href="https://b.kundeunivers.dk/user/register?return_url=https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag?referrer=RSS?referrer=RSS"
                                       data-event="createProfileLinkClicked">
                                        Opret profil
                                        <i class="bicon-angle-right"></i>
                                    </a>
                                </p>
                                <p class="small">
                                    <strong>Brug for hjælp?</strong>
                                    Kontakt Kundeservice på 3375 3330
                                </p>
                            </div>

                        </div>
                        <!-- Remind password slide -->
                        <div class="carousel-item">
                            <div class="forgot-password-container">
                                <h2>Glemt adgangskode</h2>
                                <p>
                                    Indtast din e-mailadresse, så sender vi dig en e-mail med information om, hvordan du ændrer din adgangskode.
                                </p>
                                <div id="forgot_password_form"></div>
                                <p class="small">
                                    <a href="#site-login-carousel" class="site-login__return" role="button"
                                       data-slide="prev">
                                        <i class="bicon-angle-left"></i>
                                        Tilbage til log ind
                                    </a>
                                </p>
                                <p class="small">
                                    <strong>Brug for hjælp?</strong>
                                    Kontakt Kundeservice på 3375 3330
                                </p>
                            </div>
                        </div>
                        <!-- Reset password slide -->
                        <div class="carousel-item">
                            <div id="password-policy-slide" data-target="https://www.b.dk/password-policy-form"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                                            <div class="header-sticky">
    <div class="sticky-inner">
        <div class="container">
            <div class="row">
                    <div class="col-xs-12 hidden-sm-down site-header-sub-desktop">
        <nav>
            <div class="left-side">
                <ul class="list-reset list-sm tools-menu-left">
                    <li>
                        <span class="topmenu-item-label btn-topmenu-menu toggle-offcanvas pointer">
    <span class="btn-circle"><b class="icon-menu"></b></span>
    <span class="topmenu-label">Indhold</span>
</span>
                    </li>
                    <li>
                        <span class="topmenu-item-label btn-topmenu-search toggle-search pointer">
    <span class="btn-circle"><i class="bicon-search-1"></i></span>
    </span>
                    </li>
                </ul>
                <a href="/" class="site-logo">Berlingske</a>
            </div>

            <a href="/globalt" class="page-title">Globalt</a>

            <ul class="list-reset list-sm tools-menu-right">
    <li class="link-subscription">
        <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag?referrer=RSS?referrer=RSS" class="topmenu-item" data-event="headerBuySubscription">
            Køb abonnement
        </a>
    </li>
            <div class="hidden">
    <div id="mobile-logged-in">
        <a href="javascript:void(0)" class="topmenu-item-label toggle-user-menu" data-login-markup>
            <span class="btn-circle hidden-sm-down"><b class="bicon-user"></b></span>
            <span class="topmenu-label">$userDisplayName$</span>
        </a>
        <div class="user-menu-container" data-login-markup>
            <a href="javascript:void(0)" class="close-user-menu"><i class="bicon-cancel"></i></a>
            <ul class="list-user-menu">
                <li>
                    <i class="bicon-user"></i>
                    $userDisplayName$
                </li>
                <li>
                    <a href="/faa-adgang" class="site-login__profile">
                        Mine oplysninger
                    </a>
                </li>
                <li>
                    <a href="/mine-sider/abonnementer" class="site-login__subscription" target="_blank"
                       rel="noopener noreferrer">
                        Mit abonnement
                    </a>
                </li>
                <li>
                    <a href="#" class="btn site-login__logout">
                        <i class="bicon-logout"></i>
                        Log ud
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div id="mobile-logged-out">
        <a class="toggle-login" data-toggle="modal"
           data-target=".site-login" data-event="headerLoginButton" data-login-markup>
            Log ind
            <i class="bicon-user"></i>
        </a>
    </div>
    <div id="desktop-logged-in">
        <a href="javascript:void(0)" data-login-markup
           class="topmenu-item-label btn-topmenu-user toggle-user-menu desktop-logged-in"
           data-content="Din profil kan bruges på Berlingske.dk, Business.dk og bt.dk, der alle er en del af Berlingske Media. Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.">
            <span class="btn-circle hidden-sm-down"><b class="bicon-user"></b></span>
            <span class="topmenu-label">$userDisplayName$</span>
        </a>
        <div class="user-menu-container" data-login-markup>
            <a href="javascript:void(0)" class="close-user-menu"><i class="bicon-cancel"></i></a>
            <ul class="list-user-menu">
                <li>
                    <i class="bicon-user"></i>
                    $userDisplayName$
                </li>
                <li>
                    <a href="/faa-adgang" class="site-login__profile">
                        Mine oplysninger
                    </a>
                </li>
                <li>
                    <a href="/mine-sider/abonnementer" class="site-login__subscription" target="_blank"
                       rel="noopener noreferrer">
                        Mit abonnement
                    </a>
                </li>
                <li>
                    <a href="#" class="btn site-login__logout">
                        <i class="bicon-logout"></i>
                        Log out
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div id="desktop-logged-out">
        <a class="topmenu-item-label btn-topmenu-login toggle-login" data-login-markup href="#"
           data-toggle="modal" data-target=".site-login" data-event="headerLoginButton">
            <span class="btn-circle"><b class="bicon-user"></b></span>
            <span class="topmenu-label">Log ind</span>
        </a>
    </div>
</div>
        <li class="menu-login" data-login-device="desktop">
            <a class="topmenu-item-label btn-topmenu-login toggle-login" href="#" data-login-markup>
                <span class="topmenu-label">Log ind</span>
            </a>
        </li>
    </ul>
        </nav>
    </div>

                <div class="col-xs-12 hidden-md-up site-header-mobile">
                    <nav>
                        <a href="/" class="site-logo">Berlingske</a>

                        <ul class="list-reset list-sm tools-menu-left">
                            <li>
                                <span class="topmenu-item-label btn-topmenu-menu toggle-offcanvas pointer">
    <span class="btn-circle"><b class="icon-menu"></b></span>
    <span class="topmenu-label">Indhold</span>
</span>
                            </li>
                        </ul>
                        <ul class="list-reset list-sm tools-menu-right">
                            <li>
                                <span class="topmenu-item-label btn-topmenu-search toggle-search pointer">
    <span class="btn-circle"><i class="bicon-search-1"></i></span>
    </span>
                            </li>
                        </ul>
                    </nav>
                </div>

            </div>
        </div>
    </div>

    <div class="site-search">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 clearfix">
                <span class="toggle-search pointer">
                    <i class="bicon-cancel"></i>
                </span>
                <form method="POST" class="global-search" action="#" onsubmit="return false;">
                    <input type="search"
                           class="search-desktop form-control ui-autocomplete-input"
                           placeholder="Søg på b.dk"
                           autocomplete="off" value=""
                           id="site-search"
                           data-search-url="/search"
                           name="query"/>
                    <button class="btn-circle btn-search">
                        <i class="bicon-search-1"></i>
                    </button>
                </form>
            </div>
        </div>
    </div>
</div>

<span class="close-search pointer"></span>
</div>
                                        <div class="header-bottom">
    <div class="container">
        <div class="row">
            <div class="header-desktop">
                <div class="col-xs-12 ">
                    <nav class="main-navigation list-reset">
                        <ul class="section-nav">
                                                                            
    <li class="mobile-section-title">
    <a href="javascript:void(0)" class="toggle-submenu"></a>
</li>
<li class="main-section-link hidden-md-up">
    <a href="#"></a>
    <a class="toggle-submenu close-icon">
        <i class="bicon-cancel"></i>
    </a>
</li>
        <li >
        <a href="http://www.business.dk"
           >
            Business </a>
            </li>
        <li >
        <a href="/politiko"
           >
            Politiko </a>
            </li>
        <li >
        <a href="/nationalt"
           >
            Nationalt </a>
            </li>
        <li >
        <a href="/globalt"
           >
            Globalt </a>
            </li>
        <li >
        <a href="/debat"
           >
            Debat </a>
            </li>
        <li >
        <a href="/kultur"
           >
            Kultur </a>
            </li>
        <li >
        <a href="/livsstil"
           >
            Livsstil </a>
            </li>
        <li >
        <a href="http://www.aok.dk"
           >
            AOK </a>
            </li>
        <li >
        <a href="http://shop.b.dk/?utm_campaign=topmenu&amp;utm_source=bdk&amp;utm_medium=redlink"
           >
            Shop </a>
            </li>
        <li >
        <a href="https://b.kundeunivers.dk/e-avis"
           >
            E-avis </a>
            </li>


                                                        <li class="pull-right menu-cookie hidden-sm-down">
                                <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank" rel="noopener noreferrer" class="link-topmenu-cookies"></a>
                            </li>
                        </ul>
                        <ul class="mobile-user-nav hidden-md-up">
                            <li class="link-subscription">
                                <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;return_url=https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag?referrer=RSS?referrer=RSS"
                                    data-event="headerBuySubscription">
                                    Køb abonnement
                                </a>
                            </li>
                                                            <li class="link-login" data-login-device="mobile">
                                    <a class="topmenu-item-label btn-topmenu-login toggle-login" href="#" data-login-markup>
                                        <span class="topmenu-label">Log ind</span>
                                    </a>
                                </li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
    </div>
</div>
                                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                                                    <div class="header-marketing hidden-sm-down">
    <div class="container">
        <div class="row">
                                <div id="Top_marketing" data-device="desktop" class="col-xs-12 advert-unit" data-dfp-slot="Top_marketing" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Top_marketing']);
    </script>

    

                                <div id="TTop_marketing" data-device="tablet" class="col-xs-12 advert-unit" data-dfp-slot="Top_marketing" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TTop_marketing']);
    </script>

    

        </div>
    </div>
</div>

                                <script>$(document).trigger('regenerateLoginMarkup');</script>
            </header>
                <div class="container">
    <div class="popover mobile-logged-in">
        <div class="popover-arrow"></div>
        <h3 class="popover-title">
            <strong>Du er logget ind</strong>
            <span class="site-login__close site-login__close-popover">
            <i class="bicon-cancel"></i>
        </span>
        </h3>
        <div class="popover-content">Din profil kan bruges på Berlingske.dk, Business.dk og bt.dk, der alle er en del af Berlingske Media. Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.</div>
    </div>
</div>
                                                    <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,181]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
    </script>

    

                                <div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
    </script>

    

            <div class="background-banner hidden-sm-down">
                <div class="wallpaper-wrapper">
                    <div id="Wallpaper" class="dfp-top-wallpaper"></div>
                </div>
                <div class='sticky-banners-wrapper container'>
    <div id="left_sticky" class="hidden-md-down">
                        <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
    </script>

    
    </div>
    <div id="right_sticky" class="hidden-md-down">
                        <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
    </script>

    
    </div>
    <script type="text/javascript">
        if (md.mobile() === null) {
            var backgroundBanner = $('.background-banner');
            new StickyElement(
                    function () {
                        return $(".site-header").height() + $(".sticky-banners-wrapper").position().top;
                    },
                    backgroundBanner,
                    function (isSticky) {
                        if (isSticky) {
                            backgroundBanner.css('top', -($(".sticky-banners-wrapper").position().top - $('.sticky-inner').height()) + 'px');
                        } else {
                            backgroundBanner.css(
                                    'top',
                                    $('.sticky-inner').height() + $('.header-bottom'). height() + 1 + ($('.header-marketing').height() || 1) + 'px'
                            );
                        }
                    }
            );
        }
    </script>
</div>
            </div>
                            <div class="container main-content " id="content">
                    <div class="row">
            <div class="col-md-12">
            <header class="article-header">
            
                        
                <span class="lp_is_start" style="width: 1px; height: 1px;"></span>
    <h1 class="article-header__title" data-panel-id="article_title">
    Renzi træder tilbage som partileder efter nederlag
</h1>

    
        <p class="article-header__summary"       data-panel-id="article_summary">
        Italiens tidligere premierminister, Matteo Renzi, siger, at han »indlysende nok« trækker sig som partileder.
    </p>

        <div class="article-date">
        <time class="article-header__date" itemprop="datePublished" datetime="2018-03-05T18:50:00+01:00">
            Mandag D. 5. MARTS 2018 KL. 18:50
                    </time>
    </div>

                        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
    </script>

    

            <div class="article-header__share-buttons">
    <a href="#" class="article-header__share-buttons--facebook lp_article_so_me_fb_small" title="Del på Facebook" data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag">
        <i class="bicon-facebook"></i>
    </a>
                <a href="#" class="article-header__share-buttons--twitter lp_article_so_me_tw_small" title="Del på Twitter" data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Italiens%20tidligere%20premierminister%2C%20Matteo%20Renzi%2C%20s+https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag">
        <i class="bicon-twitter"></i>
    </a>
    <a href="#" class="article-header__share-buttons--linkedin lp_article_so_me_in_small" title="Del på LinkedIn" data-linkedin-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag&amp;title=Renzi%20tr%C3%A6der%20tilbage%20som%20partileder%20efter%20nederlag&amp;summary=Italiens%20tidligere%20premierminister%2C%20Matteo%20Renzi%2C%20siger%2C%20at%20han%20%C2%BBindlysende%20nok%C2%AB%20tr%C3%A6kker%20sig%20som%20partileder.">
        <i class="bicon-linkedin"></i>
    </a>
    <a  href="#" title="Print artiklen" class="article-header__share-buttons--print lp_article_print_article hidden-md-down">
        <i class="bicon-print"></i>
    </a>
    </div>

    </header>

<div class="article-layout flex-row">
            <div class="article-layout-left-col">
                <div class="article-content">
            <script type="text/javascript">
        (new Image()).src = "/election.png?1116719&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=17&tagid=19&tagid=2&tagid=161&tagid=2768&tagid=2769";
    </script>
    <noscript>
        <img src="/election.png?1116719&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=17&tagid=19&tagid=2&tagid=161&tagid=2768&tagid=2769" height="1" width="1" alt="" style="display: none;"/>
    </noscript>

                                    
                    <div class="article-top">
                                                <div class="article-gallery-items hidden">
                                            <a data-src="https://bdk.bmcdn.dk/media/cache/resolve/image_1049x/image/93/931110/20247841-italy-elections-vote.jpg"
                           data-title="Den 43-årige Renzi blev for et par år siden anset for at være den eneste politiker, som kunne bringe Italien på ret køl, men før valget blev han på få måneder en af Italiens mest upopulære politiske ledere. Foto: ALBERTO PIZZOLI"></a>
                                                                <span class="article-content__image__gallery-magnifier">
                            <div></div>
                        </span>
                                    </div>
                                        <figure class="article-content__image lp_article_image_main loaded">
        <a href="https://bdk.bmcdn.dk/media/cache/resolve/image_1500x/image/93/931110/20247841-italy-elections-vote.jpg" class="article-gallery-item" title="Den 43-årige Renzi blev for et par år siden anset for at være den eneste politiker, som kunne bringe Italien på ret køl, men før valget blev han på få måneder en af Italiens mest upopulære politiske ledere. Foto: ALBERTO PIZZOLI">
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_1500x/image/93/931110/20247841-italy-elections-vote.jpg" class="" alt="Den 43-årige Renzi blev for et par år siden anset for at være den eneste politiker, som kunne bringe Italien på ret køl, men før valget blev han på få måneder en af Italiens mest upopulære politiske ledere."  />

        </a>
                                    <figcaption class="article-content__image-caption">
                                            Den 43-årige Renzi blev for et par år siden anset for at være den eneste politiker, som kunne bringe Italien på ret køl, men før valget blev han på få måneder en af Italiens mest upopulære politiske ledere.
                                                                <div class="article-content__image-byline">Foto: ALBERTO PIZZOLI</div>
                                    </figcaption>
                        </figure>

                                
                <div class="article-content__byline">
            <div class="article-top__partner-byline">
            Af Ritzau
        </div>
    </div>

            </div>
        
                    <div class="article-body">
                                    
                
                                                    <aside class="article-embedded--pull-right">
                                            <div id="Article_marketing" data-device="desktop" class=" advert-unit" data-dfp-slot="Article_marketing" data-dfp-dimensions="[[300,150]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Article_marketing']);
    </script>

    

                                            <div id="TArticle_marketing" data-device="tablet" class=" advert-unit" data-dfp-slot="Article_marketing" data-dfp-dimensions="[[300,150]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TArticle_marketing']);
    </script>

    

                                            <div id="MArticle_marketing" data-device="mobile" class=" advert-unit" data-dfp-slot="Article_marketing" data-dfp-dimensions="[[300,150]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MArticle_marketing']);
    </script>

    

                    </aside>
                
                

    <p>Italiens tidligere premierminister, Matteo Renzi, siger ifølge Reuters, at han trækker sig som partileder for centrum-venstre-partiet Partito Democratico (Det regerende demokratiske parti).</p>
<p>Han fastslår, at partiet vil være i opposition i det næste parlament.</p>
<p>Den 43-årige Renzi blev for et par år siden anset for at være den eneste politiker, som kunne bringe Italien på ret køl, men før valget blev han på få måneder en af Italiens mest upopulære politiske ledere.</p>
<p>»Jeg vil indlysende nok træde tilbage som leder«, siger Renzi og tilføjer:</p>
<p>»Partitro Democratico vil ikke gå med i nogen regering, der ledes af Femstjernebevægelsen eller af Ligaen.«</p>
<p>Ligaen, der også kendes som Liga Nord, stillede op i en koalition med Silvio Berlusconis Forza Italia. Ligaen endte med at blive det største af de to partier.</p>
<p>        <aside class="article-embedded-link">
        <article>
                                                                                <figure class="article-embedded-link__image">
                        <a href="/globalt/boehmandens-laerling-bestod-svendeproeven-men-nu-venter-virkeligheden" data-lpurl="http://www.b.dk/content/item/1116649" title="M5S-lederen, Luigi Di Maio, var i sagens natur i højt humør dagen efter den historiske sejr ved det italienske parlamentsvalg. Spørgsmålet er, hvordan protestbevægelsen vil omsætte sin enorme opbakning til politisk indflydelse. Foto: Filippo Monteforte/AFP">
                                        <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_100x66/image/93/931012/20245687-italy-elections-vote-m5s.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="M5S-lederen, Luigi Di Maio, var i sagens natur i højt humør dagen efter den historiske sejr ved det italienske parlamentsvalg. Spørgsmålet er, hvordan protestbevægelsen vil omsætte sin enorme opbakning til politisk indflydelse."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_100x66/image/93/931012/20245687-italy-elections-vote-m5s.jpg" class=""
                            alt="M5S-lederen, Luigi Di Maio, var i sagens natur i højt humør dagen efter den historiske sejr ved det italienske parlamentsvalg. Spørgsmålet er, hvordan protestbevægelsen vil omsætte sin enorme opbakning til politisk indflydelse."
                        />
        </noscript>
    
                        </a>
                    </figure>
                                                                                                                    <span class="article-embedded-link__heading">Læs også</span>
                                                            <h2 class="article-embedded-link__title">
                <a href="/globalt/boehmandens-laerling-bestod-svendeproeven-men-nu-venter-virkeligheden" data-lpurl="http://www.b.dk/content/item/1116649">
                                        Bøhmandens lærling bestod svendeprøven, men nu venter virkeligheden
                </a>
            </h2>
            <span class="subscriber-notice">For abonnenter</span>
        </article>
    </aside>
</p>
<p>Dets frontfigur Matteo Salvini siger, at søndagens resultat af valget har vist, at partiet har "retten og pligten til at regere" Italien.</p>
<p>Femstjernebevægelsen er blevet det største parti ved valget.</p>
<p>Dets leder under valget, Luigi Di Maio, siger, at han også er klar til at påtage sig ansvaret for en ny regering.</p>
<p>»Dette valg var en triumf for Femstjernebevægelsen. Vi er vinderne«, siger han.</p>
<p>        <aside class="article-embedded-link">
        <article>
                                                                                <figure class="article-embedded-link__image">
                        <a href="/globalt/jordskredsvalg-i-italien-hoejre-om-og-vaek-fra-eu" data-lpurl="http://www.b.dk/content/item/1116567" title="Protestbevægelsen M5S&#039; spidskandidat, Luigi Di Maio, her sammen med partistifteren Beppe Grillo, har endnu en gang gjort meningsmålingerne til skamme, og M5S står med godt 30 pct. af stemmerne til at blive Italiens klart største enkeltparti. (Foto: ANDREAS SOLARO/Scanpix 2018) Foto: ANDREAS SOLARO">
                                        <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_100x66/image/93/930857/20242571-1.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Protestbevægelsen M5S&#039; spidskandidat, Luigi Di Maio, her sammen med partistifteren Beppe Grillo, har endnu en gang gjort meningsmålingerne til skamme, og M5S står med godt 30 pct. af stemmerne til at blive Italiens klart største enkeltparti. (Foto: ANDREAS SOLARO/Scanpix 2018)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_100x66/image/93/930857/20242571-1.jpg" class=""
                            alt="Protestbevægelsen M5S&#039; spidskandidat, Luigi Di Maio, her sammen med partistifteren Beppe Grillo, har endnu en gang gjort meningsmålingerne til skamme, og M5S står med godt 30 pct. af stemmerne til at blive Italiens klart største enkeltparti. (Foto: ANDREAS SOLARO/Scanpix 2018)"
                        />
        </noscript>
    
                        </a>
                    </figure>
                                                                                                                    <span class="article-embedded-link__heading">Læs også</span>
                                                            <h2 class="article-embedded-link__title">
                <a href="/globalt/jordskredsvalg-i-italien-hoejre-om-og-vaek-fra-eu" data-lpurl="http://www.b.dk/content/item/1116567">
                                        Jordskredsvalg i Italien: Højre om og væk fra EU
                </a>
            </h2>
            <span class="subscriber-notice">For abonnenter</span>
        </article>
    </aside>
</p>


<script type="text/javascript">
    app.content = { type: 'free', access: true };
</script>

                

                                    <div id="Out_stream" data-device="desktop" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
    </script>

    

                                    <div id="TOut_stream" data-device="tablet" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TOut_stream']);
    </script>

    

                                    <div id="MOut_stream" data-device="mobile" class=" advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MOut_stream']);
    </script>

    

                                                        <div id="Square_2" data-device="desktop" class="article-embedded--pull-right article-embedded-inline-banner advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_2']);
    </script>

    

                                        <div id="TSquare_2" data-device="tablet" class="article-embedded--pull-right article-embedded-inline-banner advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
    </script>

    

                            </div>
            <span class="lp_is_end" style="width: 1px; height: 1px;"></span>
            <script type="text/javascript">
                app.content = {type: 'free', access: true};
            </script>
        
                    <div class="article-bottom ">
                
                <aside class="article-bottom-related">
                            <div class="article-bottom-related-title-left">
        <div class="article-bottom-related-title-left__title">Relaterede</div>
        <ul class="list">
                                                <li class="article-bottom-related-title-left__item">
        <a href="/globalt/boehmandens-laerling-bestod-svendeproeven-men-nu-venter-virkeligheden" data-lpurl="http://www.b.dk/content/item/1116649">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/931012/20245687-italy-elections-vote-m5s.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="M5S-lederen, Luigi Di Maio, var i sagens natur i højt humør dagen efter den historiske sejr ved det italienske parlamentsvalg. Spørgsmålet er, hvordan protestbevægelsen vil omsætte sin enorme opbakning til politisk indflydelse."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/931012/20245687-italy-elections-vote-m5s.jpg" class="list-items__item__thumbnail"
                            alt="M5S-lederen, Luigi Di Maio, var i sagens natur i højt humør dagen efter den historiske sejr ved det italienske parlamentsvalg. Spørgsmålet er, hvordan protestbevægelsen vil omsætte sin enorme opbakning til politisk indflydelse."
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Bøhmandens lærling bestod svendeprøven, men nu venter virkeligheden
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>

                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/globalt/hoejreleder-efter-valg-vi-har-ret-og-pligt-til-at-regere-italien" data-lpurl="http://www.b.dk/content/item/1116621">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930964/20244864-italy-elections-vote.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Matteo Salvini fra Ligaen vil stå i spidsen for ny regering i Italien og forsøger at berolige de bekymrede."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930964/20244864-italy-elections-vote.jpg" class="list-items__item__thumbnail"
                            alt="Matteo Salvini fra Ligaen vil stå i spidsen for ny regering i Italien og forsøger at berolige de bekymrede."
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Højreleder efter valg: Vi har ret og pligt til at regere Italien
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/globalt/fransk-minister-italien-foeler-sig-forladt-af-europa" data-lpurl="http://www.b.dk/content/item/1116611">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930956/20244523-france-politics-government-cab.jpeg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Det er slående, hvordan et land som Italien, en af stifterne af EU, er fyldt med skuffelse over Europa, siger den franske europaminister, Nathalie Loiseau, i en kommentar til valget i Italien. Scanpix/Ludovic Marin"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930956/20244523-france-politics-government-cab.jpeg" class="list-items__item__thumbnail"
                            alt="Det er slående, hvordan et land som Italien, en af stifterne af EU, er fyldt med skuffelse over Europa, siger den franske europaminister, Nathalie Loiseau, i en kommentar til valget i Italien. Scanpix/Ludovic Marin"
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Fransk minister: Italien føler sig forladt af Europa
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/globalt/jordskredsvalg-i-italien-hoejre-om-og-vaek-fra-eu" data-lpurl="http://www.b.dk/content/item/1116567">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930857/20242571-1.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Protestbevægelsen M5S&#039; spidskandidat, Luigi Di Maio, her sammen med partistifteren Beppe Grillo, har endnu en gang gjort meningsmålingerne til skamme, og M5S står med godt 30 pct. af stemmerne til at blive Italiens klart største enkeltparti. (Foto: ANDREAS SOLARO/Scanpix 2018)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930857/20242571-1.jpg" class="list-items__item__thumbnail"
                            alt="Protestbevægelsen M5S&#039; spidskandidat, Luigi Di Maio, her sammen med partistifteren Beppe Grillo, har endnu en gang gjort meningsmålingerne til skamme, og M5S står med godt 30 pct. af stemmerne til at blive Italiens klart største enkeltparti. (Foto: ANDREAS SOLARO/Scanpix 2018)"
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Jordskredsvalg i Italien: Højre om og væk fra EU
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>

                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/globalt/italiens-regeringsparti-erkender-valgnederlag" data-lpurl="http://www.b.dk/content/item/1116547">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930848/20242239-italy-elections-campaign.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Den tidligere statsminister Matteo Renzi (PD)."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930848/20242239-italy-elections-campaign.jpg" class="list-items__item__thumbnail"
                            alt="Den tidligere statsminister Matteo Renzi (PD)."
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Italiens regeringsparti erkender valgnederlag
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/globalt/femstjerne-og-centrum-hoejre-staar-til-sejr-i-italien" data-lpurl="http://www.b.dk/content/item/1116526">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930830/20239351-topshot-italy-elections-vote.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Italiens centrum-højre-alliance bliver ifølge valgstedsmålinger størst ved søndagens italienske valg. / AFP PHOTO / Miguel MEDINA"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930830/20239351-topshot-italy-elections-vote.jpg" class="list-items__item__thumbnail"
                            alt="Italiens centrum-højre-alliance bliver ifølge valgstedsmålinger størst ved søndagens italienske valg. / AFP PHOTO / Miguel MEDINA"
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Femstjerne og centrum-højre står til sejr i Italien
                    
                </div>
                    </a>
    </li>


                                                                <li class="article-bottom-related-title-left__item">
        <a href="/globalt/berlingske-i-rom-aldrig-har-jeg-oplevet-saadan-en-flok-loegnere" data-lpurl="http://www.b.dk/content/item/1116472">
            
                            <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930805/20237700-italy-election.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Italienerne gik søndag til stemmeurnerne. Her er det et valgsted i Rom, REUTERS/Yara Nardi"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930805/20237700-italy-election.jpg" class="list-items__item__thumbnail"
                            alt="Italienerne gik søndag til stemmeurnerne. Her er det et valgsted i Rom, REUTERS/Yara Nardi"
                        />
        </noscript>
    
                </figure>
            
                            <div class="article-bottom-related-title-left__item-title">
                    Berlingske i Rom: »Aldrig har jeg oplevet sådan en flok løgnere«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>

                </div>
                    </a>
    </li>


                                    </ul>
                    <div class="list__button list__button--show-more lp_article_link_related_showall expander">
                <a href="#">
                    <button>
                        Vis alle
                    </button>
                </a>
            </div>
            </div>
                        <div class="article-bottom-related-title-left">
        <div class="article-bottom-related-title-left__title">
            Emner
        </div>
        <ul>
                                            <li class="article-bottom-related-title-left__item article-bottom-related-title-left__item--topic lp_article_topics_last">
                    <a href="/emne/italien"
                       title="Mere om Italien">
                        Italien
                    </a>
                </li>
                    </ul>
    </div>

                </aside>
                                    <div class="article-bottom-share clearfix">
    <a href="#" title="Del på Facebook" class="article-bottom-share__item article-bottom-share__item--facebook lp_article_so_me_fb_large" data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag">
        <i class="bicon-facebook"></i>
        <span class="hidden-sm-down">del via Facebook</span>
        <span class="hidden-md-up">del</span>
    </a>
                <a href="#" title="Del på Twitter" class="article-bottom-share__item article-bottom-share__item--twitter lp_article_so_me_tw_large" data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Italiens%20tidligere%20premierminister%2C%20Matteo%20Renzi%2C%20s+https://www.b.dk/globalt/renzi-traeder-tilbage-som-partileder-efter-nederlag">
        <i class="bicon-twitter"></i>
        <span class="hidden-sm-down">del via Twitter</span>
        <span class="hidden-md-up">Tweet</span>
    </a>
    </div>

                            </div>
            </div>

        
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row hidden-lg-down lp_article_tophistorier">
            <div class="col-md-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="1864150051" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/politiko/k-og-s-borgmestre-staar-til-at-tabe-til-venstre-i-ny-omfordeling-af-milliarder" data-lpurl="http://www.b.dk/content/item/1116695">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931141/20248631-udligning.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Det er urimeligt, at de kommuner, der er ramt hårdt, skal rammes endnu hårdere. Udligningen har taget overhånd og er gået fra at være udligning til at være udplyndring,« siger Lyngby-Taarbæks konservative borgmester Sofia Osmani."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931141/20248631-udligning.jpg" class="img"
                            alt="»Det er urimeligt, at de kommuner, der er ramt hårdt, skal rammes endnu hårdere. Udligningen har taget overhånd og er gået fra at være udligning til at være udplyndring,« siger Lyngby-Taarbæks konservative borgmester Sofia Osmani."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politiko/k-og-s-borgmestre-staar-til-at-tabe-til-venstre-i-ny-omfordeling-af-milliarder" data-lpurl="http://www.b.dk/content/item/1116695">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    K- og S-borgmestre står til at tabe til Venstre i ny omfordeling af milliarder: »Udligning er blevet til udplyndring«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/globalt/noedhjaelpskonvojen-er-naaet-frem-men-assad-har-toemt-lastbilerne" data-lpurl="http://www.b.dk/content/item/1116681">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931105/20247666-syria-conflict.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Lastbilerne har i flere dage holdt klar til at rulle ind i Ghouta, men gentagne brud på en FN-beordret våbenhvile har gjort det umuligt for konvojen at få adgang til området. Jens Lærke, der er talsperson for FNs Kontor for nødhjælpskoordination, som har organiseret konvojen, bekræfter, at store dele af nødhjælpen blev konfiskeret, inden lastbilerne endelig fik lov til at køre ind i området mandag."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931105/20247666-syria-conflict.jpg" class="img"
                            alt="Lastbilerne har i flere dage holdt klar til at rulle ind i Ghouta, men gentagne brud på en FN-beordret våbenhvile har gjort det umuligt for konvojen at få adgang til området. Jens Lærke, der er talsperson for FNs Kontor for nødhjælpskoordination, som har organiseret konvojen, bekræfter, at store dele af nødhjælpen blev konfiskeret, inden lastbilerne endelig fik lov til at køre ind i området mandag."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/noedhjaelpskonvojen-er-naaet-frem-men-assad-har-toemt-lastbilerne" data-lpurl="http://www.b.dk/content/item/1116681">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Nødhjælpskonvojen er nået frem: Men Assad har tømt lastbilerne
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent" data-lpurl="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931123/20248032-06busklapvogn-144718-059jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Modelfoto: Iris"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931123/20248032-06busklapvogn-144718-059jpg.jpeg" class="img"
                            alt="Modelfoto: Iris"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent" data-lpurl="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Børn koster kvinder en lønnedgang på 20 procent
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/serieanmeldelser/kan-en-enkelt-fejl-ikke-tilgives-kan-den-ikke-det-alice" data-lpurl="http://www.b.dk/content/item/1116640">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931003/20245501-bmr.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Tidsfordriv: Anne Louise Hassing, Ulla Vejby, Birthe Neumann, Sonja Oppenhagen (med ryggen til) og Anette Støvelbæk i &quot;Badehotellet&quot;."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931003/20245501-bmr.jpg" class="img"
                            alt="Tidsfordriv: Anne Louise Hassing, Ulla Vejby, Birthe Neumann, Sonja Oppenhagen (med ryggen til) og Anette Støvelbæk i &quot;Badehotellet&quot;."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/serieanmeldelser/kan-en-enkelt-fejl-ikke-tilgives-kan-den-ikke-det-alice" data-lpurl="http://www.b.dk/content/item/1116640">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    TV-serie
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    »Kan en enkelt fejl ikke tilgives? Kan den ikke det, Alice?«
                                </h2>
                                                                                                            <div class="article-header__rating">
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star"></i>
            <i class="bicon-star"></i>
        </div>

                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="row hidden-lg-down lp_article_tophistorier">
            <div class="col-md-12">
            
<section>
                    <div id="788491249" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/nationalt/kim-kielsen-har-udskrevet-valg-i-groenland" data-lpurl="http://www.b.dk/content/item/1116727">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931122/20248287-fgfg.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Grønlands landsstyreformand, Kim Kielsen, har udskrevet valg."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931122/20248287-fgfg.jpg" class="img"
                            alt="Grønlands landsstyreformand, Kim Kielsen, har udskrevet valg."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/kim-kielsen-har-udskrevet-valg-i-groenland" data-lpurl="http://www.b.dk/content/item/1116727">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kim Kielsen har udskrevet valg i Grønland
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/nationalt/eksperter-det-er-helt-efter-bogen-ikke-at-udvise-ltf-bandeleder" data-lpurl="http://www.b.dk/content/item/1116715">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931103/20247107-dom-i-sag-mod-ltf-leder.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Lederen af grupperingen Loyal to Familia (LTF), Shuaib Khan, smilte bredt og viste »thumbs up«, da dommen faldt i Københavns Byret 9. oktober sidste år, og han alene fik en betinget udvisning, mens omkring 50 medlemmer af LTF ventede udenfor. Mandag stadfæstede landsretten afgørelsen fra byretten (Foto: Scanpix Danmark STF/Scanpix 2017)."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931103/20247107-dom-i-sag-mod-ltf-leder.jpg" class="img"
                            alt="Lederen af grupperingen Loyal to Familia (LTF), Shuaib Khan, smilte bredt og viste »thumbs up«, da dommen faldt i Københavns Byret 9. oktober sidste år, og han alene fik en betinget udvisning, mens omkring 50 medlemmer af LTF ventede udenfor. Mandag stadfæstede landsretten afgørelsen fra byretten (Foto: Scanpix Danmark STF/Scanpix 2017)."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/eksperter-det-er-helt-efter-bogen-ikke-at-udvise-ltf-bandeleder" data-lpurl="http://www.b.dk/content/item/1116715">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Eksperter: Det er »helt efter bogen« ikke at udvise LTF-bandeleder
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/politiko/jens-rohde-langer-ud-efter-mette-frederiksen-hvorfor-saelger-du-ud-hver-gang-du" data-lpurl="http://www.b.dk/content/item/1116718">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931112/20247998-rohdemette.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Fotos: Jens Nørgaard Larsen / Mads Claus Rasmussen."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931112/20247998-rohdemette.jpg" class="img"
                            alt="Fotos: Jens Nørgaard Larsen / Mads Claus Rasmussen."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politiko/jens-rohde-langer-ud-efter-mette-frederiksen-hvorfor-saelger-du-ud-hver-gang-du" data-lpurl="http://www.b.dk/content/item/1116718">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Jens Rohde langer ud efter Mette Frederiksen: »Hvorfor sælger du ud, hver gang du åbner munden, Mette?« 
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/mad/foerende-internationale-medier-om-noma-verdens-mest-indflydelsesrige-restaurant" data-lpurl="http://www.b.dk/content/item/1116616">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931036/20246270-noma-splse.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Tørrede æggestokke af søpølse med flødecreme"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931036/20246270-noma-splse.jpg" class="img"
                            alt="Tørrede æggestokke af søpølse med flødecreme"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/mad/foerende-internationale-medier-om-noma-verdens-mest-indflydelsesrige-restaurant" data-lpurl="http://www.b.dk/content/item/1116616">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Førende internationale medier om Noma: Verdens mest indflydelsesrige restaurant genopfinder sig selv
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="788491249" data-block="bm_basic_data.teaser.various_sources"
                        data-params='YTo5OntzOjk6InVzZV9jYWNoZSI7YjoxO3M6MTY6ImV4dHJhX2NhY2hlX2tleXMiO2E6Mzp7czozOiJ0dGwiO2k6MzA7czoxMDoiY29udHJvbGxlciI7czozNzoiQk1CYXNpY0Jsb2NrQnVuZGxlOlZhcm5pc2hDYWNoZTppbmRleCI7czo3OiJjb250ZXh0IjthOjU6e3M6ODoicHJvdmlkZXIiO3M6NjI6ImJtX2Jhc2ljX2RhdGEuZGF0YV9wcm92aWRlci5jb250ZW50X2Zyb21fb3JkZXJlZF9saXN0X3Byb3ZpZGVyIjtzOjEwOiJkYXRhUGFyYW1zIjthOjc6e3M6MjoiaWQiO3M6NjI6ImJtX2Jhc2ljX2RhdGEuZGF0YV9wcm92aWRlci5jb250ZW50X2Zyb21fb3JkZXJlZF9saXN0X3Byb3ZpZGVyIjtzOjExOiJpdGVtc0xpc3RJZCI7czozOiI2NjMiO3M6NToibGltaXQiO2k6NDtzOjEzOiJsb2FkTW9yZUxpbWl0IjtpOjQ7czo2OiJvZmZzZXQiO2k6NDtzOjU6Im9yZGVyIjthOjE6e3M6ODoicG9zaXRpb24iO3M6MzoiQVNDIjt9czoxNzoiZXhjbHVkZUxhdGVzdE5ld3MiO2I6MDt9czo3OiJlbmFibGVkIjtiOjE7czoxNDoidGVtcGxhdGVQYXJhbXMiO2E6NTp7czoyOiJpZCI7czo2OiJ4c21hbGwiO3M6NDoiZmlsZSI7czozMToiQmxvY2svVGVhc2VyL2Fic3RyYWN0Lmh0bWwudHdpZyI7czoxMjoidGVhc2VyUGFyYW1zIjthOjE2OntzOjk6InNob3dUaXRsZSI7YjoxO3M6MTE6InNob3dTdW1tYXJ5IjtiOjA7czo5OiJzaG93SW1hZ2UiO2I6MTtzOjE2OiJzaG93SW1hZ2VDYXB0aW9uIjtiOjA7czoxMToic2hvd1JlbGF0ZWQiO2I6MDtzOjEwOiJzaG93UmF0aW5nIjtiOjE7czoxMToiaW1hZ2VGaWx0ZXIiO3M6MTM6ImltYWdlXzc1MHg0MjEiO3M6MTM6ImltYWdlUG9zaXRpb24iO3M6NDoid2lkZSI7czoxMzoidGVhc2VyQ2xhc3NlcyI7czoyNToiaXRlbS10ZWFzZXIgdGVhc2VyLXhzbWFsbCI7czoxNDoicmVsYXRlZENsYXNzZXMiO3M6MTI6Imxpc3QtcmVsYXRlZCI7czoxNDoiZGF0ZVZpc2liaWxpdHkiO2I6MDtzOjE0OiJib3JkZXJQb3NpdGlvbiI7czozOiJ0b3AiO3M6MTQ6ImFydGljbGVDbGFzc2VzIjtzOjA6IiI7czoxMDoic2hvd0J5bGluZSI7YjowO3M6MTM6ImltYWdlTG9hZFR5cGUiO3M6NDoibGF6eSI7czoxOToicmVsYXRlZFRlYXNlclBhcmFtcyI7YToyOntzOjk6InNob3dUaXRsZSI7YjoxO3M6MTQ6ImFydGljbGVDbGFzc2VzIjtzOjY6InRlYXNlciI7fX1zOjE1OiJudW1iZXJPZkNvbHVtbnMiO3M6MToiNCI7czo1OiJ0aXRsZSI7czowOiIiO31zOjg6InRlbXBsYXRlIjtzOjMxOiJCbG9jay9UZWFzZXIvYWJzdHJhY3QuaHRtbC50d2lnIjt9fXM6NDoiYXR0ciI7YTowOnt9czo4OiJ0ZW1wbGF0ZSI7czozMToiQmxvY2svVGVhc2VyL2Fic3RyYWN0Lmh0bWwudHdpZyI7czozOiJ0dGwiO2k6ODY0MDA7czo3OiJlbmFibGVkIjtiOjE7czoxMDoiZGF0YVBhcmFtcyI7YTo3OntzOjI6ImlkIjtzOjYyOiJibV9iYXNpY19kYXRhLmRhdGFfcHJvdmlkZXIuY29udGVudF9mcm9tX29yZGVyZWRfbGlzdF9wcm92aWRlciI7czoxMToiaXRlbXNMaXN0SWQiO3M6MzoiNjYzIjtzOjU6ImxpbWl0IjtpOjQ7czoxMzoibG9hZE1vcmVMaW1pdCI7aTo0O3M6Njoib2Zmc2V0IjtpOjQ7czo1OiJvcmRlciI7YToxOntzOjg6InBvc2l0aW9uIjtzOjM6IkFTQyI7fXM6MTc6ImV4Y2x1ZGVMYXRlc3ROZXdzIjtiOjA7fXM6MTQ6InRlbXBsYXRlUGFyYW1zIjthOjU6e3M6MjoiaWQiO3M6NjoieHNtYWxsIjtzOjQ6ImZpbGUiO3M6MzE6IkJsb2NrL1RlYXNlci9hYnN0cmFjdC5odG1sLnR3aWciO3M6MTI6InRlYXNlclBhcmFtcyI7YToxNjp7czo5OiJzaG93VGl0bGUiO2I6MTtzOjExOiJzaG93U3VtbWFyeSI7YjowO3M6OToic2hvd0ltYWdlIjtiOjE7czoxNjoic2hvd0ltYWdlQ2FwdGlvbiI7YjowO3M6MTE6InNob3dSZWxhdGVkIjtiOjA7czoxMDoic2hvd1JhdGluZyI7YjoxO3M6MTE6ImltYWdlRmlsdGVyIjtzOjEzOiJpbWFnZV83NTB4NDIxIjtzOjEzOiJpbWFnZVBvc2l0aW9uIjtzOjQ6IndpZGUiO3M6MTM6InRlYXNlckNsYXNzZXMiO3M6MjU6Iml0ZW0tdGVhc2VyIHRlYXNlci14c21hbGwiO3M6MTQ6InJlbGF0ZWRDbGFzc2VzIjtzOjEyOiJsaXN0LXJlbGF0ZWQiO3M6MTQ6ImRhdGVWaXNpYmlsaXR5IjtiOjA7czoxNDoiYm9yZGVyUG9zaXRpb24iO3M6MzoidG9wIjtzOjE0OiJhcnRpY2xlQ2xhc3NlcyI7czowOiIiO3M6MTA6InNob3dCeWxpbmUiO2I6MDtzOjEzOiJpbWFnZUxvYWRUeXBlIjtzOjQ6ImxhenkiO3M6MTk6InJlbGF0ZWRUZWFzZXJQYXJhbXMiO2E6Mjp7czo5OiJzaG93VGl0bGUiO2I6MTtzOjE0OiJhcnRpY2xlQ2xhc3NlcyI7czo2OiJ0ZWFzZXIiO319czoxNToibnVtYmVyT2ZDb2x1bW5zIjtzOjE6IjQiO3M6NToidGl0bGUiO3M6MDoiIjt9czo4OiJwcm92aWRlciI7czo2MjoiYm1fYmFzaWNfZGF0YS5kYXRhX3Byb3ZpZGVyLmNvbnRlbnRfZnJvbV9vcmRlcmVkX2xpc3RfcHJvdmlkZXIiO30=' data-total-items="9"
                        data-limit="4" data-offset="4"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-lg-down lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="1537419765" class="row flex-row list-buffet">
                                                        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent" data-lpurl="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931123/20248032-06busklapvogn-144718-059jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Modelfoto: Iris"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931123/20248032-06busklapvogn-144718-059jpg.jpeg" class="img"
                            alt="Modelfoto: Iris"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent" data-lpurl="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Børn koster kvinder en lønnedgang på 20 procent
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/dansk-bekymring-over-trumps-raslen-med-toldsablen" data-lpurl="http://www.business.dk/oekonomi/dansk-bekymring-over-trumps-raslen-med-toldsablen">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931135/20248488-digital-vkst.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Den største fare for Danmarks velstand er ikke mere handel, men mindre handel.« Brian Mikkelsen (K), erhvervsminister. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931135/20248488-digital-vkst.jpg" class="img"
                            alt="»Den største fare for Danmarks velstand er ikke mere handel, men mindre handel.« Brian Mikkelsen (K), erhvervsminister. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/dansk-bekymring-over-trumps-raslen-med-toldsablen" data-lpurl="http://www.business.dk/oekonomi/dansk-bekymring-over-trumps-raslen-med-toldsablen">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Dansk bekymring over Trumps raslen med toldsablen
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/digital/tdc-svarer-paa-fem-skarpe-om-kaempe-nedbrud" data-lpurl="http://www.business.dk/digital/tdc-svarer-paa-fem-skarpe-om-kaempe-nedbrud">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931100/20247393-tdc.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="(ARKIV) TDC og YouSee facade i København (Foto: Torkil Adsersen/Scanpix 2018)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931100/20247393-tdc.jpg" class="img"
                            alt="(ARKIV) TDC og YouSee facade i København (Foto: Torkil Adsersen/Scanpix 2018)"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/digital/tdc-svarer-paa-fem-skarpe-om-kaempe-nedbrud" data-lpurl="http://www.business.dk/digital/tdc-svarer-paa-fem-skarpe-om-kaempe-nedbrud">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    TDC svarer på fem skarpe om kæmpe nedbrud
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-xl-3">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/energi/byggeboom-i-havvind-vaekker-oersteds-appetit" data-lpurl="http://www.business.dk/energi/byggeboom-i-havvind-vaekker-oersteds-appetit">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931113/20248060-06busmartin-neubert-173813-jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Ørsteds plan om at investere i omegnen af 100 millioner kroner i havvindmøller mellem 2020-2025 blegner næsten i forhold til det nuværende byggeboom. Ørsteds nye havvind-topchef, Martin Neubert, vil da heller ikke afvise, at energigiganten vil bygge endnu flere møller end den oprindelige ambition. Foto: Søren Bidstrup"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931113/20248060-06busmartin-neubert-173813-jpg.jpeg" class="img"
                            alt="Ørsteds plan om at investere i omegnen af 100 millioner kroner i havvindmøller mellem 2020-2025 blegner næsten i forhold til det nuværende byggeboom. Ørsteds nye havvind-topchef, Martin Neubert, vil da heller ikke afvise, at energigiganten vil bygge endnu flere møller end den oprindelige ambition. Foto: Søren Bidstrup"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/energi/byggeboom-i-havvind-vaekker-oersteds-appetit" data-lpurl="http://www.business.dk/energi/byggeboom-i-havvind-vaekker-oersteds-appetit">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Byggeboom i havvind vækker Ørsteds appetit
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="1537419765" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="1412354676" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/politiko/k-og-s-borgmestre-staar-til-at-tabe-til-venstre-i-ny-omfordeling-af-milliarder" data-lpurl="http://www.b.dk/content/item/1116695">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931141/20248631-udligning.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Det er urimeligt, at de kommuner, der er ramt hårdt, skal rammes endnu hårdere. Udligningen har taget overhånd og er gået fra at være udligning til at være udplyndring,« siger Lyngby-Taarbæks konservative borgmester Sofia Osmani."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931141/20248631-udligning.jpg" class="img"
                            alt="»Det er urimeligt, at de kommuner, der er ramt hårdt, skal rammes endnu hårdere. Udligningen har taget overhånd og er gået fra at være udligning til at være udplyndring,« siger Lyngby-Taarbæks konservative borgmester Sofia Osmani."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politiko/k-og-s-borgmestre-staar-til-at-tabe-til-venstre-i-ny-omfordeling-af-milliarder" data-lpurl="http://www.b.dk/content/item/1116695">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    K- og S-borgmestre står til at tabe til Venstre i ny omfordeling af milliarder: »Udligning er blevet til udplyndring«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/globalt/noedhjaelpskonvojen-er-naaet-frem-men-assad-har-toemt-lastbilerne" data-lpurl="http://www.b.dk/content/item/1116681">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931105/20247666-syria-conflict.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Lastbilerne har i flere dage holdt klar til at rulle ind i Ghouta, men gentagne brud på en FN-beordret våbenhvile har gjort det umuligt for konvojen at få adgang til området. Jens Lærke, der er talsperson for FNs Kontor for nødhjælpskoordination, som har organiseret konvojen, bekræfter, at store dele af nødhjælpen blev konfiskeret, inden lastbilerne endelig fik lov til at køre ind i området mandag."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931105/20247666-syria-conflict.jpg" class="img"
                            alt="Lastbilerne har i flere dage holdt klar til at rulle ind i Ghouta, men gentagne brud på en FN-beordret våbenhvile har gjort det umuligt for konvojen at få adgang til området. Jens Lærke, der er talsperson for FNs Kontor for nødhjælpskoordination, som har organiseret konvojen, bekræfter, at store dele af nødhjælpen blev konfiskeret, inden lastbilerne endelig fik lov til at køre ind i området mandag."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/noedhjaelpskonvojen-er-naaet-frem-men-assad-har-toemt-lastbilerne" data-lpurl="http://www.b.dk/content/item/1116681">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Nødhjælpskonvojen er nået frem: Men Assad har tømt lastbilerne
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent" data-lpurl="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931123/20248032-06busklapvogn-144718-059jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Modelfoto: Iris"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931123/20248032-06busklapvogn-144718-059jpg.jpeg" class="img"
                            alt="Modelfoto: Iris"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent" data-lpurl="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Børn koster kvinder en lønnedgang på 20 procent
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                    <div id="991503691" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/serieanmeldelser/kan-en-enkelt-fejl-ikke-tilgives-kan-den-ikke-det-alice" data-lpurl="http://www.b.dk/content/item/1116640">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931003/20245501-bmr.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Tidsfordriv: Anne Louise Hassing, Ulla Vejby, Birthe Neumann, Sonja Oppenhagen (med ryggen til) og Anette Støvelbæk i &quot;Badehotellet&quot;."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931003/20245501-bmr.jpg" class="img"
                            alt="Tidsfordriv: Anne Louise Hassing, Ulla Vejby, Birthe Neumann, Sonja Oppenhagen (med ryggen til) og Anette Støvelbæk i &quot;Badehotellet&quot;."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/serieanmeldelser/kan-en-enkelt-fejl-ikke-tilgives-kan-den-ikke-det-alice" data-lpurl="http://www.b.dk/content/item/1116640">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    TV-serie
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    »Kan en enkelt fejl ikke tilgives? Kan den ikke det, Alice?«
                                </h2>
                                                                                                            <div class="article-header__rating">
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star"></i>
            <i class="bicon-star"></i>
        </div>

                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/nationalt/kim-kielsen-har-udskrevet-valg-i-groenland" data-lpurl="http://www.b.dk/content/item/1116727">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931122/20248287-fgfg.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Grønlands landsstyreformand, Kim Kielsen, har udskrevet valg."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931122/20248287-fgfg.jpg" class="img"
                            alt="Grønlands landsstyreformand, Kim Kielsen, har udskrevet valg."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/kim-kielsen-har-udskrevet-valg-i-groenland" data-lpurl="http://www.b.dk/content/item/1116727">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Kim Kielsen har udskrevet valg i Grønland
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-top ">
    <div class="teaser">
                    <a href="/nationalt/eksperter-det-er-helt-efter-bogen-ikke-at-udvise-ltf-bandeleder" data-lpurl="http://www.b.dk/content/item/1116715">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931103/20247107-dom-i-sag-mod-ltf-leder.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Lederen af grupperingen Loyal to Familia (LTF), Shuaib Khan, smilte bredt og viste »thumbs up«, da dommen faldt i Københavns Byret 9. oktober sidste år, og han alene fik en betinget udvisning, mens omkring 50 medlemmer af LTF ventede udenfor. Mandag stadfæstede landsretten afgørelsen fra byretten (Foto: Scanpix Danmark STF/Scanpix 2017)."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931103/20247107-dom-i-sag-mod-ltf-leder.jpg" class="img"
                            alt="Lederen af grupperingen Loyal to Familia (LTF), Shuaib Khan, smilte bredt og viste »thumbs up«, da dommen faldt i Københavns Byret 9. oktober sidste år, og han alene fik en betinget udvisning, mens omkring 50 medlemmer af LTF ventede udenfor. Mandag stadfæstede landsretten afgørelsen fra byretten (Foto: Scanpix Danmark STF/Scanpix 2017)."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/eksperter-det-er-helt-efter-bogen-ikke-at-udvise-ltf-bandeleder" data-lpurl="http://www.b.dk/content/item/1116715">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Eksperter: Det er »helt efter bogen« ikke at udvise LTF-bandeleder
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="991503691" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="7"
                        data-limit="3" data-offset="3"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-md-down hidden-xl-up lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="1409923786" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent" data-lpurl="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931123/20248032-06busklapvogn-144718-059jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Modelfoto: Iris"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931123/20248032-06busklapvogn-144718-059jpg.jpeg" class="img"
                            alt="Modelfoto: Iris"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent" data-lpurl="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Børn koster kvinder en lønnedgang på 20 procent
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/dansk-bekymring-over-trumps-raslen-med-toldsablen" data-lpurl="http://www.business.dk/oekonomi/dansk-bekymring-over-trumps-raslen-med-toldsablen">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931135/20248488-digital-vkst.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Den største fare for Danmarks velstand er ikke mere handel, men mindre handel.« Brian Mikkelsen (K), erhvervsminister. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931135/20248488-digital-vkst.jpg" class="img"
                            alt="»Den største fare for Danmarks velstand er ikke mere handel, men mindre handel.« Brian Mikkelsen (K), erhvervsminister. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/dansk-bekymring-over-trumps-raslen-med-toldsablen" data-lpurl="http://www.business.dk/oekonomi/dansk-bekymring-over-trumps-raslen-med-toldsablen">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Dansk bekymring over Trumps raslen med toldsablen
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4 col-xl-4">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/digital/tdc-svarer-paa-fem-skarpe-om-kaempe-nedbrud" data-lpurl="http://www.business.dk/digital/tdc-svarer-paa-fem-skarpe-om-kaempe-nedbrud">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931100/20247393-tdc.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="(ARKIV) TDC og YouSee facade i København (Foto: Torkil Adsersen/Scanpix 2018)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931100/20247393-tdc.jpg" class="img"
                            alt="(ARKIV) TDC og YouSee facade i København (Foto: Torkil Adsersen/Scanpix 2018)"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/digital/tdc-svarer-paa-fem-skarpe-om-kaempe-nedbrud" data-lpurl="http://www.business.dk/digital/tdc-svarer-paa-fem-skarpe-om-kaempe-nedbrud">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    TDC svarer på fem skarpe om kæmpe nedbrud
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="1409923786" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="4"
                        data-limit="3" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>

        </div>
    </div>

        </div>
            <div class="article-layout-right-col">
            <div class="row hidden-lg-up lp_article_tophistorier">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Tophistorier</div>



<section>
                    <div id="36390945" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/politiko/k-og-s-borgmestre-staar-til-at-tabe-til-venstre-i-ny-omfordeling-af-milliarder" data-lpurl="http://www.b.dk/content/item/1116695">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931141/20248631-udligning.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Det er urimeligt, at de kommuner, der er ramt hårdt, skal rammes endnu hårdere. Udligningen har taget overhånd og er gået fra at være udligning til at være udplyndring,« siger Lyngby-Taarbæks konservative borgmester Sofia Osmani."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931141/20248631-udligning.jpg" class="img"
                            alt="»Det er urimeligt, at de kommuner, der er ramt hårdt, skal rammes endnu hårdere. Udligningen har taget overhånd og er gået fra at være udligning til at være udplyndring,« siger Lyngby-Taarbæks konservative borgmester Sofia Osmani."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/politiko/k-og-s-borgmestre-staar-til-at-tabe-til-venstre-i-ny-omfordeling-af-milliarder" data-lpurl="http://www.b.dk/content/item/1116695">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    K- og S-borgmestre står til at tabe til Venstre i ny omfordeling af milliarder: »Udligning er blevet til udplyndring«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/globalt/noedhjaelpskonvojen-er-naaet-frem-men-assad-har-toemt-lastbilerne" data-lpurl="http://www.b.dk/content/item/1116681">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931105/20247666-syria-conflict.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Lastbilerne har i flere dage holdt klar til at rulle ind i Ghouta, men gentagne brud på en FN-beordret våbenhvile har gjort det umuligt for konvojen at få adgang til området. Jens Lærke, der er talsperson for FNs Kontor for nødhjælpskoordination, som har organiseret konvojen, bekræfter, at store dele af nødhjælpen blev konfiskeret, inden lastbilerne endelig fik lov til at køre ind i området mandag."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931105/20247666-syria-conflict.jpg" class="img"
                            alt="Lastbilerne har i flere dage holdt klar til at rulle ind i Ghouta, men gentagne brud på en FN-beordret våbenhvile har gjort det umuligt for konvojen at få adgang til området. Jens Lærke, der er talsperson for FNs Kontor for nødhjælpskoordination, som har organiseret konvojen, bekræfter, at store dele af nødhjælpen blev konfiskeret, inden lastbilerne endelig fik lov til at køre ind i området mandag."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/noedhjaelpskonvojen-er-naaet-frem-men-assad-har-toemt-lastbilerne" data-lpurl="http://www.b.dk/content/item/1116681">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Nødhjælpskonvojen er nået frem: Men Assad har tømt lastbilerne
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent" data-lpurl="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931123/20248032-06busklapvogn-144718-059jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Modelfoto: Iris"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931123/20248032-06busklapvogn-144718-059jpg.jpeg" class="img"
                            alt="Modelfoto: Iris"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent" data-lpurl="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Børn koster kvinder en lønnedgang på 20 procent
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none ">
    <div class="teaser">
                    <a href="/serieanmeldelser/kan-en-enkelt-fejl-ikke-tilgives-kan-den-ikke-det-alice" data-lpurl="http://www.b.dk/content/item/1116640">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931003/20245501-bmr.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Tidsfordriv: Anne Louise Hassing, Ulla Vejby, Birthe Neumann, Sonja Oppenhagen (med ryggen til) og Anette Støvelbæk i &quot;Badehotellet&quot;."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931003/20245501-bmr.jpg" class="img"
                            alt="Tidsfordriv: Anne Louise Hassing, Ulla Vejby, Birthe Neumann, Sonja Oppenhagen (med ryggen til) og Anette Støvelbæk i &quot;Badehotellet&quot;."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/serieanmeldelser/kan-en-enkelt-fejl-ikke-tilgives-kan-den-ikke-det-alice" data-lpurl="http://www.b.dk/content/item/1116640">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    TV-serie
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    »Kan en enkelt fejl ikke tilgives? Kan den ikke det, Alice?«
                                </h2>
                                                                                                            <div class="article-header__rating">
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star bicon-star--full"></i>
            <i class="bicon-star"></i>
            <i class="bicon-star"></i>
        </div>

                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="36390945" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row hidden-lg-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title">Mest læste</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="376160371" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_1">
    <div class="teaser">
                    <a href="/nationalt/rekordmange-sundhedsansatte-granskes-for-at-vaere-til-fare-for-de-syge-meget" data-lpurl="http://www.b.dk/content/item/1116666">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931051/20246196-lgeindgreb.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Over 1.000 læger og andre sundhedspersoner var sidste år impliceret i tilsynssager, fordi de frygtes at være til fare for patientsikkerheden. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931051/20246196-lgeindgreb.jpg" class="img"
                            alt="Over 1.000 læger og andre sundhedspersoner var sidste år impliceret i tilsynssager, fordi de frygtes at være til fare for patientsikkerheden. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/rekordmange-sundhedsansatte-granskes-for-at-vaere-til-fare-for-de-syge-meget" data-lpurl="http://www.b.dk/content/item/1116666">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Rekordmange sundhedsansatte granskes for at være til fare for de syge: »Meget voldsom og uhyggelig udvikling«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="1735112665" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_2">
    <div class="teaser">
                    <a href="/mad/foerende-internationale-medier-om-noma-verdens-mest-indflydelsesrige-restaurant" data-lpurl="http://www.b.dk/content/item/1116616">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931036/20246270-noma-splse.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Tørrede æggestokke af søpølse med flødecreme"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931036/20246270-noma-splse.jpg" class="img"
                            alt="Tørrede æggestokke af søpølse med flødecreme"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/mad/foerende-internationale-medier-om-noma-verdens-mest-indflydelsesrige-restaurant" data-lpurl="http://www.b.dk/content/item/1116616">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Førende internationale medier om Noma: Verdens mest indflydelsesrige restaurant genopfinder sig selv
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
            
<section>
                    <div id="1504204225" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-none lp_article_most_read_pos_3">
    <div class="teaser">
                    <a href="/globalt/jordskredsvalg-i-italien-hoejre-om-og-vaek-fra-eu" data-lpurl="http://www.b.dk/content/item/1116567">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/930857/20242571-1.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Protestbevægelsen M5S&#039; spidskandidat, Luigi Di Maio, her sammen med partistifteren Beppe Grillo, har endnu en gang gjort meningsmålingerne til skamme, og M5S står med godt 30 pct. af stemmerne til at blive Italiens klart største enkeltparti. (Foto: ANDREAS SOLARO/Scanpix 2018)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/930857/20242571-1.jpg" class="img"
                            alt="Protestbevægelsen M5S&#039; spidskandidat, Luigi Di Maio, her sammen med partistifteren Beppe Grillo, har endnu en gang gjort meningsmålingerne til skamme, og M5S står med godt 30 pct. af stemmerne til at blive Italiens klart største enkeltparti. (Foto: ANDREAS SOLARO/Scanpix 2018)"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/jordskredsvalg-i-italien-hoejre-om-og-vaek-fra-eu" data-lpurl="http://www.b.dk/content/item/1116567">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            <span class="teaser-trumpet">
    Analyse
</span>

                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Jordskredsvalg i Italien: Højre om og væk fra EU
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


        </div>
    </div>
<div class="text-center mb like-berlingske lp_article_so_me_links" style="margin-top:0px;"> 			<span class="label-follow">Følg Berlingske: </span> 			<a href="https://www.facebook.com/berlingske/?fref=ts" class="btn-share-sm-black" target="_blank"><i class="bicon-facebook"></i></a> 			<a href="https://twitter.com/berlingske?lang=da" class="btn-share-sm-black" target="_blank"><i class="bicon-twitter"></i></a> 			<a href="https://www.instagram.com/berlingske/?hl=da" class="btn-share-sm-black" target="_blank"><i class="bicon-instagram"></i></a> 		</div>


        </div>
    </div>
<div class="row hidden-lg-up lp_article_tophistorier_business">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Business Tophistorier</div>
                <div id="822060033" class="row flex-row ">
                                                        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent" data-lpurl="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931123/20248032-06busklapvogn-144718-059jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Modelfoto: Iris"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931123/20248032-06busklapvogn-144718-059jpg.jpeg" class="img"
                            alt="Modelfoto: Iris"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent" data-lpurl="http://www.business.dk/arbejdsmarked/boern-koster-kvinder-en-loennedgang-paa-20-procent">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Børn koster kvinder en lønnedgang på 20 procent
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/oekonomi/dansk-bekymring-over-trumps-raslen-med-toldsablen" data-lpurl="http://www.business.dk/oekonomi/dansk-bekymring-over-trumps-raslen-med-toldsablen">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931135/20248488-digital-vkst.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="»Den største fare for Danmarks velstand er ikke mere handel, men mindre handel.« Brian Mikkelsen (K), erhvervsminister. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931135/20248488-digital-vkst.jpg" class="img"
                            alt="»Den største fare for Danmarks velstand er ikke mere handel, men mindre handel.« Brian Mikkelsen (K), erhvervsminister. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/oekonomi/dansk-bekymring-over-trumps-raslen-med-toldsablen" data-lpurl="http://www.business.dk/oekonomi/dansk-bekymring-over-trumps-raslen-med-toldsablen">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Dansk bekymring over Trumps raslen med toldsablen
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/digital/tdc-svarer-paa-fem-skarpe-om-kaempe-nedbrud" data-lpurl="http://www.business.dk/digital/tdc-svarer-paa-fem-skarpe-om-kaempe-nedbrud">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931100/20247393-tdc.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="(ARKIV) TDC og YouSee facade i København (Foto: Torkil Adsersen/Scanpix 2018)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931100/20247393-tdc.jpg" class="img"
                            alt="(ARKIV) TDC og YouSee facade i København (Foto: Torkil Adsersen/Scanpix 2018)"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/digital/tdc-svarer-paa-fem-skarpe-om-kaempe-nedbrud" data-lpurl="http://www.business.dk/digital/tdc-svarer-paa-fem-skarpe-om-kaempe-nedbrud">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    TDC svarer på fem skarpe om kæmpe nedbrud
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                                                </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 col-xl-6">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser-theme-business teaser--border-none ">
    <div class="teaser">
                    <a href="http://www.business.dk/energi/byggeboom-i-havvind-vaekker-oersteds-appetit" data-lpurl="http://www.business.dk/energi/byggeboom-i-havvind-vaekker-oersteds-appetit">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931113/20248060-06busmartin-neubert-173813-jpg.jpeg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Ørsteds plan om at investere i omegnen af 100 millioner kroner i havvindmøller mellem 2020-2025 blegner næsten i forhold til det nuværende byggeboom. Ørsteds nye havvind-topchef, Martin Neubert, vil da heller ikke afvise, at energigiganten vil bygge endnu flere møller end den oprindelige ambition. Foto: Søren Bidstrup"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931113/20248060-06busmartin-neubert-173813-jpg.jpeg" class="img"
                            alt="Ørsteds plan om at investere i omegnen af 100 millioner kroner i havvindmøller mellem 2020-2025 blegner næsten i forhold til det nuværende byggeboom. Ørsteds nye havvind-topchef, Martin Neubert, vil da heller ikke afvise, at energigiganten vil bygge endnu flere møller end den oprindelige ambition. Foto: Søren Bidstrup"
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="http://www.business.dk/energi/byggeboom-i-havvind-vaekker-oersteds-appetit" data-lpurl="http://www.business.dk/energi/byggeboom-i-havvind-vaekker-oersteds-appetit">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                        <span class="teaser-category">business.dk</span>
                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Byggeboom i havvind vækker Ørsteds appetit
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                        data-containerId="822060033" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="5"
                        data-limit="4" data-offset="0"
                        data-url='/showMore' type="button">
                    HENT FLERE
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
            </section>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12 col-xl-12">
                                <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
    </script>

    
                    <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_1']);
    </script>

    

                    <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="section-title lp_article_nyhedsoversigt_bdk">Seneste nyt<span class="section-link"><a href="/nyheder">Flere nyheder <i class="bicon-angle-right"></i></a></span></div>


<section>
                    <div id="897394837" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-bottom lp_article_seneste_nyt_pos_1">
    <div class="teaser">
                    <a href="/globalt/foerst-lysnede-det-for-eu.-saa-blev-det-atter-moerkt-og-det-hele-skete-paa-mindre" data-lpurl="http://www.b.dk/content/item/1116653">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931031/20246154-italy-berlusconi-billboards.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Tre lastvogne med påskriften »Hvis du bunga bungaer med ekstremister, vinder du ikke. Capische, Berlusconi?« er organisationen Avaaz&#039; reaktion på, at Berlusconis Foza Italia ikke kunne danne flertal med højrefløjspartiet Lega. Bunga bunga er en reference til Berlusconis herostratisk berømtede løslupne fester af samme navn."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931031/20246154-italy-berlusconi-billboards.jpg" class="img"
                            alt="Tre lastvogne med påskriften »Hvis du bunga bungaer med ekstremister, vinder du ikke. Capische, Berlusconi?« er organisationen Avaaz&#039; reaktion på, at Berlusconis Foza Italia ikke kunne danne flertal med højrefløjspartiet Lega. Bunga bunga er en reference til Berlusconis herostratisk berømtede løslupne fester af samme navn."
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/globalt/foerst-lysnede-det-for-eu.-saa-blev-det-atter-moerkt-og-det-hele-skete-paa-mindre" data-lpurl="http://www.b.dk/content/item/1116653">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Først lysnede det for EU. Så blev det atter mørkt - og det hele skete på mindre end 24 timer
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                            <div class="teaser-date">
                                    <i class="bicon-clock-alt"></i>
                                    2 minutter siden
                                </div>
                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_seneste_nyt_list">
                
    <ul class="list-items" id="1922836377">
                                                                                        <li class="list-items__item list-items__item--timestamp">
                <a href="/globalt/saa-broed-nordkorea-isen-men-usa-faar-stadig-den-kolde-skulder" data-lpurl="http://www.b.dk/content/item/1116643">
                <time class="list-items__item__timestamp">
        21:25
    </time>
                            <div class="list-items__item__title">
                                        Så brød Nordkorea isen - men USA får stadig den kolde skulder
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/serieanmeldelser/kan-en-enkelt-fejl-ikke-tilgives-kan-den-ikke-det-alice" data-lpurl="http://www.b.dk/content/item/1116640">
                <time class="list-items__item__timestamp">
        21:00
    </time>
                            <div class="list-items__item__title">
                                        »Kan en enkelt fejl ikke tilgives? Kan den ikke det, Alice?«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/nationalt/mand-i-livsfare-efter-groft-overfald-i-roedovre" data-lpurl="http://www.b.dk/content/item/1116753">
                <time class="list-items__item__timestamp">
        20:56
    </time>
                            <div class="list-items__item__title">
                                        Mand i livsfare efter groft overfald i Rødovre
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/sport/morten-wieghorst-snedaekket-bane-var-farlig-for-spillerne" data-lpurl="http://www.b.dk/content/item/1116752">
                <time class="list-items__item__timestamp">
        20:54
    </time>
                            <div class="list-items__item__title">
                                        Morten Wieghorst: Snedækket bane var farlig for spillerne
                                    </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--timestamp">
                <a href="/politiko/k-og-s-borgmestre-staar-til-at-tabe-til-venstre-i-ny-omfordeling-af-milliarder" data-lpurl="http://www.b.dk/content/item/1116695">
                <time class="list-items__item__timestamp">
        20:45
    </time>
                            <div class="list-items__item__title">
                                        K- og S-borgmestre står til at tabe til Venstre i ny omfordeling af milliarder: »Udligning er blevet til udplyndring«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                    </figure>
                    </a>
    </li>

                        </ul>

                        <div class="list__button list__button--load-more">
                <button class="loadMore"
                    data-containerId="1922836377" data-block="bm_basic_data.list.various_sources"
                    data-params='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' data-total-items="7"
                    data-limit="3" data-offset="3"
                    data-url='/showMore' type="button">
                    Hent flere
                    <i class="bicon-angle-down"></i>
                </button>
            </div>
                            </section>


        </div>
    </div>
                    <div id="TAdvertorial_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TAdvertorial_1']);
    </script>

    
                    <div id="Advertorial_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Advertorial_1']);
    </script>

    

                    <div id="MAdvertorial_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MAdvertorial_1']);
    </script>

    

                    <div id="TSquare_marketing_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_marketing_1" data-dfp-dimensions="[[300,100]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_marketing_1']);
    </script>

    
                    <div id="Square_marketing_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_marketing_1" data-dfp-dimensions="[[300,100]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_marketing_1']);
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
    
    

        </div>
    </div>

        </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12 col-xl-12">
                                <div id="TSquare_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_3']);
    </script>

    
                    <div id="Square_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_3']);
    </script>

    

                    <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Vi anbefaler</div>
                <div id="1131000304" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                                                    
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-bottom lp_article_vi_anbefaler_pos_1">
    <div class="teaser">
                    <a href="/nationalt/rekordmange-sundhedsansatte-granskes-for-at-vaere-til-fare-for-de-syge-meget" data-lpurl="http://www.b.dk/content/item/1116666">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931051/20246196-lgeindgreb.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Over 1.000 læger og andre sundhedspersoner var sidste år impliceret i tilsynssager, fordi de frygtes at være til fare for patientsikkerheden. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931051/20246196-lgeindgreb.jpg" class="img"
                            alt="Over 1.000 læger og andre sundhedspersoner var sidste år impliceret i tilsynssager, fordi de frygtes at være til fare for patientsikkerheden. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/rekordmange-sundhedsansatte-granskes-for-at-vaere-til-fare-for-de-syge-meget" data-lpurl="http://www.b.dk/content/item/1116666">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Rekordmange sundhedsansatte granskes for at være til fare for de syge: »Meget voldsom og uhyggelig udvikling«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_vi_anbefaler_list">
                
    <ul class="list-items" id="348487353">
                                                                                                                            <li class="list-items__item list-items__item--none">
                <a href="/livsstil/en-stor-del-af-grunden-til-at-jeg-er-her-i-dag-er-at-jeg-saa-det-jeg-saa-i-min" data-lpurl="http://www.b.dk/content/item/1115589">
                                        <div class="list-items__item__title">
                                        »En stor del af grunden til, at jeg er her i dag, er, at jeg så det, jeg så i min barndom«
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/92/929705/20203321-dfd.jpeg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Jesper Buch er iværksætter og grundlægger af Just-Eat. Her fotograferet i sit hjem på Frederiksberg."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/92/929705/20203321-dfd.jpeg" class="list-items__item__thumbnail"
                            alt="Jesper Buch er iværksætter og grundlægger af Just-Eat. Her fotograferet i sit hjem på Frederiksberg."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                                                    <li class="list-items__item list-items__item--none">
                <a href="/berlingske-mener/straftold-vil-skade-os-alle" data-lpurl="http://www.b.dk/content/item/1116688">
                                        <div class="list-items__item__title">
                                        Er der ikke en voksen til stede, der kan fortælle Trump, at hans seneste udspil vil destruere velstand i hele verden?
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/931078/20246923-trump.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt=""
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/931078/20246923-trump.jpg" class="list-items__item__thumbnail"
                            alt=""
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                                                    <li class="list-items__item list-items__item--none">
                <a href="/nationalt/gymnasielaereres-strejke-rammer-isaer-elitens-boern" data-lpurl="http://www.b.dk/content/item/1116581">
                                        <div class="list-items__item__title">
                                        Gymnasielæreres strejke rammer især elitens børn
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930927/20244220-hh.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Falkonergården Gymnasium og HF-Kursus på Frederiksberg, som billedet her stammer fra, er et af 19 gymnasier landet over, hvor lærerne er udtaget til strejke i tilfælde af en storkonflikt."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930927/20244220-hh.jpg" class="list-items__item__thumbnail"
                            alt="Falkonergården Gymnasium og HF-Kursus på Frederiksberg, som billedet her stammer fra, er et af 19 gymnasier landet over, hvor lærerne er udtaget til strejke i tilfælde af en storkonflikt."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                        </ul>

                                </section>


        </div>
    </div>
                    <div id="TAdvertorial_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TAdvertorial_2']);
    </script>

    
                    <div id="Advertorial_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Advertorial_2']);
    </script>

    

                    <div id="MAdvertorial_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Advertorial_2" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MAdvertorial_2']);
    </script>

    


        </div>
    </div>
<div class="row sticky-block hidden-md-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="TSquare_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_4" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_4']);
    </script>

    
                    <div id="Square_4" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_4" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_4']);
    </script>

    

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section>
                        <div class="list__title">Mest læste</div>
                <div id="95631921" class="row flex-row ">
                                                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                                                                                                
<div class="    item-teaser teaser-xsmall teaser-img-wide
     teaser--border-bottom lp_article_most_read_pos_1">
    <div class="teaser">
                    <a href="/nationalt/rekordmange-sundhedsansatte-granskes-for-at-vaere-til-fare-for-de-syge-meget" data-lpurl="http://www.b.dk/content/item/1116666">
                <figure class="teaser-img">
                                            
                                                                                                <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931051/20246196-lgeindgreb.jpg"
             class="lazy img"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Over 1.000 læger og andre sundhedspersoner var sidste år impliceret i tilsynssager, fordi de frygtes at være til fare for patientsikkerheden. "
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_750x421/image/93/931051/20246196-lgeindgreb.jpg" class="img"
                            alt="Over 1.000 læger og andre sundhedspersoner var sidste år impliceret i tilsynssager, fordi de frygtes at være til fare for patientsikkerheden. "
                        />
        </noscript>
    
                                    </figure>
            </a>
                            <div class="teaser-content">
                <a href="/nationalt/rekordmange-sundhedsansatte-granskes-for-at-vaere-til-fare-for-de-syge-meget" data-lpurl="http://www.b.dk/content/item/1116666">
                    <div class="teaser-body">
                                                    
                                                                            <div class="teaser-footer">
                                                                                                                                            
                                                                                                </div>
                                                                                                            <h2 class="header">
                                    Rekordmange sundhedsansatte granskes for at være til fare for de syge: »Meget voldsom og uhyggelig udvikling«
                                </h2>
                                                                                                            
                                                                                                                                                                                                                    <div class="teaser-summary">
                                                                    </div>
                                                                                                                            <span class="subscriber-notice">For abonnenter</span>
                    </div>
                </a>
            </div>
            </div>
    </div>

            </div>
                    </div>
                </section>


<section class="list lp_article_most_read_list">
                
    <ul class="list-items" id="776579026">
                                                                                        <li class="list-items__item list-items__item--none">
                <a href="/mad/foerende-internationale-medier-om-noma-verdens-mest-indflydelsesrige-restaurant" data-lpurl="http://www.b.dk/content/item/1116616">
                                        <div class="list-items__item__title">
                                        Førende internationale medier om Noma: Verdens mest indflydelsesrige restaurant genopfinder sig selv
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/931036/20246270-noma-splse.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Tørrede æggestokke af søpølse med flødecreme"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/931036/20246270-noma-splse.jpg" class="list-items__item__thumbnail"
                            alt="Tørrede æggestokke af søpølse med flødecreme"
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--none">
                <a href="/globalt/jordskredsvalg-i-italien-hoejre-om-og-vaek-fra-eu" data-lpurl="http://www.b.dk/content/item/1116567">
                                        <div class="list-items__item__title">
                                        Jordskredsvalg i Italien: Højre om og væk fra EU
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930857/20242571-1.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Protestbevægelsen M5S&#039; spidskandidat, Luigi Di Maio, her sammen med partistifteren Beppe Grillo, har endnu en gang gjort meningsmålingerne til skamme, og M5S står med godt 30 pct. af stemmerne til at blive Italiens klart største enkeltparti. (Foto: ANDREAS SOLARO/Scanpix 2018)"
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/930857/20242571-1.jpg" class="list-items__item__thumbnail"
                            alt="Protestbevægelsen M5S&#039; spidskandidat, Luigi Di Maio, her sammen med partistifteren Beppe Grillo, har endnu en gang gjort meningsmålingerne til skamme, og M5S står med godt 30 pct. af stemmerne til at blive Italiens klart største enkeltparti. (Foto: ANDREAS SOLARO/Scanpix 2018)"
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                                                                                <li class="list-items__item list-items__item--none">
                <a href="/politiko/jens-rohde-langer-ud-efter-mette-frederiksen-hvorfor-saelger-du-ud-hver-gang-du" data-lpurl="http://www.b.dk/content/item/1116718">
                                        <div class="list-items__item__title">
                                        Jens Rohde langer ud efter Mette Frederiksen: »Hvorfor sælger du ud, hver gang du åbner munden, Mette?« 
                        <span class="list-items__item__notice">
<span class="pipe"></span>
    For abonnenter
</span>
                </div>
                                        <figure>
                                                    <img data-original="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/931112/20247998-rohdemette.jpg"
             class="lazy list-items__item__thumbnail"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    alt="Fotos: Jens Nørgaard Larsen / Mads Claus Rasmussen."
                />
        <noscript>
            <img src="https://bdk.bmcdn.dk/media/cache/resolve/image_80x80/image/93/931112/20247998-rohdemette.jpg" class="list-items__item__thumbnail"
                            alt="Fotos: Jens Nørgaard Larsen / Mads Claus Rasmussen."
                        />
        </noscript>
    
                </figure>
                    </a>
    </li>

                        </ul>

                                        <a href="/mestlaeste">
                <div class="list__button list__button--read-more">
                    <button>
                        Se flere
                        <i class="bicon-angle-right"></i>
                    </button>
                </div>
            </a>
            </section>

<div class="text-center mb like-berlingske lp_article_so_me_links" style="margin-top:0px;"> 			<span class="label-follow">Følg Berlingske: </span> 			<a href="https://www.facebook.com/berlingske/?fref=ts" class="btn-share-sm-black" target="_blank"><i class="bicon-facebook"></i></a> 			<a href="https://twitter.com/berlingske?lang=da" class="btn-share-sm-black" target="_blank"><i class="bicon-twitter"></i></a> 			<a href="https://www.instagram.com/berlingske/?hl=da" class="btn-share-sm-black" target="_blank"><i class="bicon-instagram"></i></a> 		</div>


        </div>
    </div>

        </div>
    </div>

        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12">
                                <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,600],[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
    </script>

    
                    <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
    </script>

    

                    <div id="MLeaderboard_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_4" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_4']);
    </script>

    


        </div>
    </div>
<div class="row">
            <div class="col-md-12">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-xl-8">
            

        </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4 hidden-sm-down">
                                <div id="TJobindex" data-device="tablet" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TJobindex']);
    </script>

    
                    <div id="Jobindex" data-device="desktop" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Jobindex']);
    </script>

    

                    <div id="MJobindex" data-device="mobile" class=" advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MJobindex']);
    </script>

    


        </div>
    </div>

        </div>
    </div>

            </div>
            </div>
             <div class="site-footer lp_footer">
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <a href="http://www.berlingskemedia.dk" class="site-logo">Berlingske</a>
                    <a href="#" class="top-link">Til toppen <span class="btn-circle"><i
                                    class="bicon-angle-up"></i></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-middle">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="row">
                        <div class="col-md-5  col-xs-5 ">
                            <div class="footer-logo">
                                <a href="http://www.berlingskemedia.dk"><img
                                            src="https://www.b.dk/images/footer/vaabenskjold-footer.png" alt="" class="mb"></a>
                            </div>
                            <p class="text-center">Grundlagt 1749 af E.H. Berling</p>
                        </div>
                        <div class="col-md-7 col-xs-12 mb">
                            <p>Berlingske<br>
                                Pilestræde 34<br>
                                DK-1147 København K<br>
                                Danmark</p>

                            <p>Tlf: 33 75 75 75<br>
                                Fax: 33 75 20 20</p>

                            <ul class="footer-list">
                                <li>
                                    <a href="/kontakt">Kontakt redaktionen</a></li>
                                <li>
                                    <a href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a>
                                </li>
                            </ul>

                            <p>CVR.nr.: 29 20 73 13 </p>
                        </div>
                    </div>
                </div>

                <div class="col-md-8">
                    <div class="row">
                        <div class="col-md-4 mb-1">
                            <strong>Om Berlingske</strong>
                            <ul class="footer-list">
                                <li><a href="/fejlogfakta">Fejl og fakta</a></li>
                                <li><a href="/etik">Etiske regler</a></li>
                                <li>
                                    <a href="http://www.berlingskemedia.dk/karriere-landing/">Ledige stillinger</a>
                                </li>
                                <li><a href="http://annoncering.berlingske.dk/da-dk/products">Annoncering</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-md-4  mb-1">
                            <strong>Kundeservice</strong>
                            <ul class="footer-list">
                                <li>
                                    <a href="https://b.kundeunivers.dk/kontaktinformation?utm_source=web_intern&utm_medium=web_kundeservicelinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=b_bund&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Kontakt kundeservice</a>
                                </li>
                                <li>
                                    <a href="https://b.kundeunivers.dk/reklamation?utm_source=web_intern&utm_medium=web_kundeservicelinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=b_bund&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Er avisen ikke kommet?</a>
                                </li>
                                <li><a href="https://b.kundeunivers.dk/e-avis">E-avis</a></li>
                                <li>
                                    <a href="https://abonnement.b.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_footer&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
                                </li>
                            </ul>
                        </div>
                        <div class="col-md-4  mb-1">
                            <strong>Tjenester</strong>
                            <ul class="footer-list">
                                <li><a href="/mobil">Apps</a></li>
                                <li><a href="/sitemap">Sitemap</a></li>
                                <li><a href="/artikel-arkiv">Artikelarkiv</a></li>
                                <li>
                                    <a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske">Nyhedsbreve</a>
                                </li>
                                <li><a href="/rss">RSS</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div><!-- row -->

            <div class="row">
                <div class="col-xs-12">
                    <div class="text-center social-buttons">
                        <p><strong>Følg Berlingske </strong>
                            <a href="https://www.facebook.com/berlingske" class="btn-circle"><i
                                        class="bicon-facebook"></i></a>
                            <a href="https://www.twitter.com/berlingske" class="btn-circle"><i class="bicon-twitter"></i></a>
                            <a href="https://www.instagram.com/berlingske/" class="btn-circle"><i
                                        class="bicon-instagram"></i></a></p>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-xs-12 text-center">
                    <p>Copyright &copy; Berlingske Media.
                        <span class="divider">|</span> <a href="http://www.berlingskemedia.dk/ophavsret-og-vilkaar/"
                                                          target="blank">Ophavsret og vilkår</a>
                        <span class="divider">|</span> <a
                                href="http://www.berlingskemedia.dk/generelle-handelsbetingelser/">Generelle handelsbetingelser</a>
                        <span class="divider">|</span> <a
                                href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/"
                                target="_blank" rel="noopener noreferrer">Cookie- og Privatlivspolitik</a>
</p>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
  $('.fast-login__busy-button').html($('.fast-login__busy-button').html().replace('Loggin ind','Logger ind'));
  $('#fastLoginSuccess p').html('Tak for, at du loggede ind. Denne loginboks vil også blive vist på dine andre enheder.');
                  </script>
                <div class="cookie-warning">
    <div class="container">
        <p><span></span>&nbsp;Websitet anvender cookies til at huske dine indstillinger, statistik og at målrette annoncer. Denne information deles med tredjepart.&nbsp;<a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank" rel="noopener noreferrer">Læs mere</a></p>
        <button class="btn btn-sm btn-blue">Jeg accepterer</button>
    </div>
</div>
                        

                            <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,181]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
    </script>

    

    
                                <div id="Generic_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Generic_1']);
    </script>

    
                            <div id="TGeneric_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TGeneric_1']);
    </script>

    
                            <div id="MGeneric_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Generic_1" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MGeneric_1']);
    </script>

    
                                <div id="MGeneric_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Generic_2" data-dfp-dimensions="[[1,1]]" data-dfp-oop="1" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MGeneric_2']);
    </script>

    
                                <div id="Overlay" data-device="desktop" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Overlay']);
    </script>

    
                            <div id="MOverlay" data-device="mobile" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[300,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MOverlay']);
    </script>

    
                            <div id="TOverlay" data-device="tablet" class=" advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TOverlay']);
    </script>

    
                                <div id="Tracking" data-device="desktop" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Tracking']);
    </script>

    
                            <div id="MTracking" data-device="mobile" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MTracking']);
    </script>

    
                            <div id="TTracking" data-device="tablet" class=" advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TTracking']);
    </script>

    
    
        <script src="/js/notification-row-bcb809f.js"></script>
    
    <div class="antiblocker antiblocker-soft antiblocker-modal antiblocker-md">
    <div class="ie-center-div">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <div class="antiblocker-content antiblocker-soft-content">
                        <div class="modal-header">
                            Hov! Hvor blev min artikel af..!?
                        </div>
                        <p>
  Vi kan se, at du har installeret en adblocker, så vi ikke kan vise dig annoncer.
</p>
<p>
  Det er vi kede af, fordi indtægter fra annoncer er en helt afgørende årsag til, at vi
  dagligt kan tilbyde dig journalistik af høj kvalitet.
</p>
<p>
  For få adgang til indhold på Berlingske.dk skal du tillade visning af annoncer på
                            Berlingske.dk.
                            <a href="/adblocker">Se hvordan du gør her.</a>.
                        </p>
                        <p>Tak for din forståelse.</p>
                        <div>
                            <a href="#" class="antiblocker__close">
                                <i class="bicon-cancel"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <div class="antiblocker antiblocker-hard">
    <div class="ie-center-div">
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2">
                    <h2>Hov! Hvor blev min artikel af..!?</h2>
<p>Du er træt af reklamer. <strong>Vi ved det godt!</strong> Men de betaler for den artikel, du sidder og læser. Vi vil derfor sætte stor pris på, at du tilføjer Berlingske.dk til din adblocker's "<a href="/adblocker">whiteliste</a>".</p><p>Tak for din forståelse.</p>
                </div>
            </div>
        </div>
    </div>
</div>

                                <script src="/js/main-min-61bcdcb.js"></script>
            
                        <script src="/js/f43f2b8-a4d34f1.js"></script>
            
            <script>
                (function() {
                    var scr = document.createElement('script');
                    scr.type = 'text/javascript'; scr.async = true;
                    scr.src = '/js/fos_js_routes.js?_' + (new Date()).getTime();
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
                })();
            </script>

                            <noscript>
    <img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske/globalt+url=https%3A%2F%2Fwww.b.dk%2Fglobalt%2Frenzi-traeder-tilbage-som-partileder-efter-nederlag;;" alt=""/>
</noscript>

            
            <script type="text/javascript">
    var ghmxy_type = 'percent';
    var ghmxy_identifier = 'AprlFO_aJPUen0G3ubBiicVl.KfNlkyAMuQ1ZxHQLU3.i7';
    var ghmxy_hitcollector = 'gadk.hit.gemius.pl';
</script>
                            <script src="https://gadk.hit.gemius.pl/hmapxy.js" async></script>
                        
<script type="text/javascript">
    function addError(error) {
        console.error(error);
        window.errors = window.errors || [];
        if (typeof error !== "object") {
            return;
        }
        window.errors.push(error);
    }

    window.onerror = function (errorMsg, url, lineNumber, column) {
        addError({
            type: "javascript",
            message: errorMsg,
            location: url + ":" + lineNumber + ":" + column
        });
    };
    $(document).ajaxError(function (event, xhr, settings, error) {
        addError({
            type: "xhr",
            url: settings.url,
            method: settings.type,
            message: error,
            statusCode: xhr.status,
            response: xhr.responseJSON ? xhr.responseText : null
        });
    });
</script>
                <div id="browser-warning-message" class="browser-warning" style="display: none;">
    <i class="bicon-cancel close-warning"></i>
    <div class="container">
        <div class="col-xs-12">
            <div class="browser-warning-header">Din browser ser ud til at være forældet.</div>
            <div class="browser-warning-body">Tak fordi du besøger Berlingske.dk. Vi har opdaget, at 
din browser er forældet og i en version som vi ikke længere understøtter på Berlingske.dk. Vi opfordrer dig 
til at <a href="https://browser-update.org/update.html">opdatere</a> den - eller besøge os på din tablet 
eller mobil.</div>
        </div>
    </div>
</div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"25750078","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":721,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
